<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Amistoso en diferido entre jornadas</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/deportes/ccf/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2021-09-08T05:45:18+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2021-09-08T05:45:18+02:00">                <meta property="article:section" content="CCF">                <meta property="article:tag" content="Sports">                <meta name="author" content="Miguel Huertas Córner Cordobés">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El Córdoba se desplaza este miércoles a Puente Genil (20:00) para la disputa de un amistoso postergado debido a positivos en los rojinegros en el mes de julio">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="Córdoba CF, Salerm Puente Genil, amistoso, fútbol">                <meta property="og:description" content="El Córdoba se desplaza este miércoles a Puente Genil (20:00) para la disputa de un amistoso postergado debido a positivos en los rojinegros en el mes de julio">                <meta property="og:image" content="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Amistoso en diferido entre jornadas">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/deportes/ccf/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El Córdoba se desplaza este miércoles a Puente Genil (20:00) para la disputa de un amistoso postergado debido a positivos en los rojinegros en el mes de julio">                <meta name="twitter:image" content="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Amistoso en diferido entre jornadas">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8279095">                <meta name="cXenseParse:recs:articleid" content="8279095">                <meta name="cXenseParse:recs:publishtime" content="2021-09-08T03:45:18+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/deportes/ccf/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=a4de9fab647f76b5e2a7">
    <link rel="preload" as="style" href="/css/app.css?id=aac7269f509f362242a8">
    <link rel="preload" as="script" href="/js/edi-app.js?id=65b69d8d72218ec4b539">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d38">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>

<!-- End Didomi CMP -->


        
                
        
        
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=aac7269f509f362242a8">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Amistoso en diferido entre jornadas","url":"https:\/\/cordopolis.eldiario.es\/deportes\/ccf\/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/de16f362-dffd-4287-b522-72d2173342b0_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Lance del duelo del Córdoba en Jerez","author":{"@type":"Person","name":"LOF"}},"author":[{"@type":"Person","name":"Miguel Huertas Córner Cordobés","url":"https:\/\/cordopolis.eldiario.es\/autores\/miguel-huertas-corner-cordobes\/"}],"datePublished":"2021-09-08T03:45:18+00:00","dateModified":"2021-09-08T03:45:18+00:00","publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/deportes\/ccf\/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis","description":"Algo atípico, pero forzado en su momento. El Salerm Puente Genil y el Córdoba CF, al igual que lo hicieran la temporada pasada, vuelven a verse las caras en una pretemporada un tanto extraña. La localidad cordobesa vuelve a ser anfitriona de un encuentro entre dos de los clubes más destacados del panorama provincial, si bien el duelo estaba enmarcado en otra fecha y que, por circunstancias sanitarias, se tuvo que postergar en su día hasta encontrarle fecha de este miércoles de septiembre. En concreto, el choque estaba pactado para el 30 de julio, pero algunos positivos en el equipo local no permitieron que se celebrase, por lo que se acordó que, en la festividad de La Fuensanta, ambos equipos se vieran las caras. Lo anómalo en este sentido viene por la fecha en sí, acordada poco después de la suspensión aquella vez. Y es que el Córdoba ya ha empezado su temporada oficial. Lo hizo de una manera brillante y aplastante, seguro de su plan incluso a domicilio y, por consiguiente, el público en contra. El 1-5 cosechado por los blanquiverdes en Chapín aún resuena por las cabezas de los cordobesistas, y más aún de los dos centenares aproximadamente que estuvieron in situ en el coliseo jerezano. Así las cosas, el encuentro ante el Salerm Puente Genil es el puente entre dicho enfrentamiento y el del próximo domingo (19:00) ante el Cádiz B en El Arcángel. Es por ello, además, que el partido podría servir de adecuación al ritmo de competición para los jugadores que o bien no tuvieron demasiados minutos o que directamente carecieron de ellos. Adrián Fuentes, Alejandro Viedma y gran presencia de futbolistas del filial tendrán muy presumiblemente protagonismo sobre el césped del Manuel Polinario a partir de las 20:00. No por nada, sino porque Germán Crespo no quiere cargar de demasiados minutos a los que ya son hombres de su confianza y así meter de lleno en la rueda a los que no estuvieron activos sobre el verde de Jerez. En cuanto al Salerm Puente Genil, se tratará de la primera temporada en varios años donde el cuadro pontano no se encuentre dirigido por Diego Caro. De hecho, el encuentro entre ambas escuadras cordobesas se pactó por la salida del villarense con dirección al filial cordobesista. Con una plantilla totalmente renovada, al igual que su rival este miércoles, se encuentra a las puertas del debut en una nueva temporada en Tercera RFEF, esta vez con Keko Rosano a los mandos del banquillo. Harán lo propio fuera de casa el próximo domingo a las 19:00 en tierras gaditanas ante el Conil. Será el comienzo de una temporada donde, al igual que la pasada, intentarán mantenerse en los puestos altos de la clasificación y llegar a la Segunda RFEF a medio plazo. "}</script>

        <link rel="alternate" title="CCF" href="/rss/category/section/2000304/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","ccf","deportes","cordobacf","salermpuentegenil","amistoso","futbol"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","ccf","deportes","cordobacf","salermpuentegenil","amistoso","futbol"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'CCF',
        contentgroup4: 'Miguel Huertas Córner Cordobés',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-09-08',
        pageFechaModificacion: '2021-09-08',
        pageRedactorName: 'Miguel Huertas',
        pageSection: 'CCF',
        pageFirstTitle: "Amistoso en diferido entre jornadas",
        pageAdvance: false,
        pageLenght: 2737,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8279095'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                    
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2827391384086037178&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;56582980826723473&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;4339566683766289016&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;7939090287698163891&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;5477270564302209396&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;1534019817557667265&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;8325312528068334675&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;3142286677225443727&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis" height="67" width="348"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="281905271" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="281905271">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                                        
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/deportes/">Deportes</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;3318129683215343432&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;183984038878761626&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Amistoso en diferido entre jornadas
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        El Córdoba se desplaza este miércoles a Puente Genil (20:00) para la disputa de un amistoso postergado debido a positivos en los rojinegros en el mes de julio
                        </li>
                                                                                <li>
                                                        El encuentro se produce entre dos jornadas del cuadro blanquiverde y en los prolegómenos del inicio del curso para los pontanos
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8279095"
                                            :share-url="'https://cordopolis.eldiario.es/1_7e5437'"
                                            :share-text="'Amistoso%20en%20diferido%20entre%20jornadas'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop no-border-top hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;1574426294968001566&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising hide-in-mobile hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;4786549154895461856&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-discover-aspect-ratio_default_0.jpg" alt="Lance del duelo del Córdoba en Jerez">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Lance del duelo del Córdoba en Jerez                                    <span class="author"> LOF</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/miguel-huertas-corner-cordobes/">Miguel Huertas Córner Cordobés</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day"> 8 de septiembre de 2021</span>
                <span class="hour">05:45h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/MiguelHuertas8" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @MiguelHuertas8
                                            </a>
                                        </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Algo at&iacute;pico, pero forzado en su momento. El Salerm Puente Genil y el C&oacute;rdoba CF, al igual que lo hicieran la temporada pasada, vuelven a verse las caras en una pretemporada un tanto extra&ntilde;a. La localidad cordobesa vuelve a ser anfitriona de un encuentro entre dos de los clubes m&aacute;s destacados del panorama provincial, si bien el duelo estaba enmarcado en otra fecha y que, por circunstancias sanitarias, se tuvo que postergar en su d&iacute;a hasta encontrarle fecha de este mi&eacute;rcoles de septiembre. En concreto, el choque estaba pactado para el 30 de julio, pero algunos positivos en el equipo local no permitieron que se celebrase, por lo que se acord&oacute; que, en la festividad de La Fuensanta, ambos equipos se vieran las caras.
    </p>
                                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;1524507455382134374&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        Lo an&oacute;malo en este sentido viene por la fecha en s&iacute;, acordada poco despu&eacute;s de la suspensi&oacute;n aquella vez. Y es que el C&oacute;rdoba ya ha empezado su temporada oficial. Lo hizo de una manera brillante y aplastante, seguro de su plan incluso a domicilio y, por consiguiente, el p&uacute;blico en contra. El 1-5 cosechado por los blanquiverdes en Chap&iacute;n a&uacute;n resuena por las cabezas de los cordobesistas, y m&aacute;s a&uacute;n de los dos centenares aproximadamente que estuvieron in situ en el coliseo jerezano. As&iacute; las cosas, el encuentro ante el Salerm Puente Genil es el puente entre dicho enfrentamiento y el del pr&oacute;ximo domingo (19:00) ante el C&aacute;diz B en El Arc&aacute;ngel.
    </p>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;939777747279030137&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;8616346259539637006&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;7331574969320750798&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Es por ello, adem&aacute;s, que el partido podr&iacute;a servir de adecuaci&oacute;n al ritmo de competici&oacute;n para los jugadores que o bien no tuvieron demasiados minutos o que directamente carecieron de ellos. Adri&aacute;n Fuentes, Alejandro Viedma y gran presencia de futbolistas del filial tendr&aacute;n muy presumiblemente protagonismo sobre el c&eacute;sped del Manuel Polinario a partir de las 20:00. No por nada, sino porque Germ&aacute;n Crespo no quiere cargar de demasiados minutos a los que ya son hombres de su confianza y as&iacute; meter de lleno en la rueda a los que no estuvieron activos sobre el verde de Jerez.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En cuanto al Salerm Puente Genil, se tratar&aacute; de la primera temporada en varios a&ntilde;os donde el cuadro pontano no se encuentre dirigido por Diego Caro. De hecho, el encuentro entre ambas escuadras cordobesas se pact&oacute; por la salida del villarense con direcci&oacute;n al filial cordobesista. Con una plantilla totalmente renovada, al igual que su rival este mi&eacute;rcoles, se encuentra a las puertas del debut en una nueva temporada en Tercera RFEF, esta vez con Keko Rosano a los mandos del banquillo. Har&aacute;n lo propio fuera de casa el pr&oacute;ximo domingo a las 19:00 en tierras gaditanas ante el Conil. Ser&aacute; el comienzo de una temporada donde, al igual que la pasada, intentar&aacute;n mantenerse en los puestos altos de la clasificaci&oacute;n y llegar a la Segunda RFEF a medio plazo. 
    </p>
    
    
                                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;4048546195451177996&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        
                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising hide-in-mobile hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;8065746360741801116&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/deportes/ccf/">CCF</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 8 de septiembre de 2021 - 05:45 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8279095"
                                                        :share-url="'https://cordopolis.eldiario.es/1_7e5437'"
                                                        :share-text="'Amistoso%20en%20diferido%20entre%20jornadas'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation " data-mrf-recirculation="lo-mas">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenido-disparar-escopeta-conocido-cabra_1_8279597.html">Detenido por disparar con una escopeta a un conocido en Cabra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenido-disparar-escopeta-conocido-cabra_1_8279597.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cbd2f981-dc20-43c6-95e4-50e23f7e149b_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/investigado-conducir-bebido-drogado-carne-caducado-itv-carretera-trassierra_1_8280203.html">Investigado por conducir bebido y drogado, con el carné caducado y sin ITV por la carretera de Trassierra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/investigado-conducir-bebido-drogado-carne-caducado-itv-carretera-trassierra_1_8280203.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a9b44c33-8e4d-47e4-9b1b-5f9fc4355956_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenida-cordoba-presunta-estafadora-le-buscaba-nivel-internacional_1_8279365.html">Detenida en Córdoba una presunta estafadora a la que se le buscaba a nivel internacional</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenida-cordoba-presunta-estafadora-le-buscaba-nivel-internacional_1_8279365.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ca48a1b9-e683-424e-866a-ceffb2963523_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/chispas-camion-provocan-cuatro-focos-incendios-tres-terminos-municipales-distintos_1_8280370.html">Las chispas de un camión provocan cuatro focos de incendios en tres términos municipales distintos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/chispas-camion-provocan-cuatro-focos-incendios-tres-terminos-municipales-distintos_1_8280370.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0de2d87e-ac5e-4f65-b30f-74f13c9ab4ee_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cordoba-suma-20-contagios-covid-martes-contabiliza-tres-fallecidos_1_8278940.html">Córdoba solo suma 20 contagios por Covid más este martes pero contabiliza otros tres fallecidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cordoba-suma-20-contagios-covid-martes-contabiliza-tres-fallecidos_1_8278940.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/ayuntamiento-autoriza-primera-procesion-cordoba-estallo-pandemia_1_8280243.html">El Ayuntamiento autoriza la primera procesión en Córdoba desde que estalló la pandemia</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/ayuntamiento-autoriza-primera-procesion-cordoba-estallo-pandemia_1_8280243.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3cc93b1e-14d1-44da-bfd0-fb6834b4cfdf_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/convertir-aire-agua-tecnologia-cordobesa-onu-ejercitos-empresas-ongs-mundo_1_8269074.html">Convertir el aire en agua: la tecnología cordobesa que usan la ONU, ejércitos, empresas y ONGs en todo el mundo</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/convertir-aire-agua-tecnologia-cordobesa-onu-ejercitos-empresas-ongs-mundo_1_8269074.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/aaec8406-2166-48e4-9f74-93ad905fdc74_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/manos-atadas-orificios-proyectil-fracturas-exhuman-ocho-cuerpos-represaliados-cabra_1_8265637.html">Manos atadas, orificios de proyectil y fracturas: exhuman ocho cuerpos de represaliados en Cabra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/manos-atadas-orificios-proyectil-fracturas-exhuman-ocho-cuerpos-represaliados-cabra_1_8265637.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/86fbc164-3907-4b96-afb7-eef998742734_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/tiros-espalda-enterrado-escondidas-fosa-historia-primer-represaliado-identificado-adn-andalucia_1_8269829.html">Varios tiros por la espalda y enterrado a escondidas en una fosa: la historia del primer represaliado identificado con ADN en Andalucía</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/tiros-espalda-enterrado-escondidas-fosa-historia-primer-represaliado-identificado-adn-andalucia_1_8269829.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/575811a8-e267-4c69-b92a-ff0b7f3dc410_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/musica/kanka-no-sueno-radio-si-vendo-entradas_1_8269184.html">El Kanka: &quot;Yo no sueno en la radio, pero sí vendo entradas&quot;</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/musica/kanka-no-sueno-radio-si-vendo-entradas_1_8269184.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8fdcc9bf-aca4-4c67-aeb2-373a77c35fd9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/desalojan-sancionan-mercado-victoria-exceso-aforo-e-incumplimiento-medidas-covid_1_8272378.html">Desalojan y sancionan al Sojo de Mercado Victoria por exceso de aforo e incumplimiento de las medidas covid</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/desalojan-sancionan-mercado-victoria-exceso-aforo-e-incumplimiento-medidas-covid_1_8272378.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c624e868-d9fa-4fdc-bbe5-4c79d00d7a84_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/confederacion-inicia-expediente-sancionador-aguas-residuales-banos-popea_1_8270217.html">La Confederación inicia un expediente sancionador por las aguas residuales en los Baños de Popea</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/confederacion-inicia-expediente-sancionador-aguas-residuales-banos-popea_1_8270217.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d1417b2f-5c2d-4eb6-9880-267c5a224a06_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8279095"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

                                                                    
    <aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="mas-articulos-de">
        <div class="first-col show-in-desktop">
            
            

    <a href="https://cordopolis.eldiario.es/autores/miguel-huertas-corner-cordobes/" class="cmp-title">
                Más artículos de Miguel Huertas Córner Cordobés
        </a>
    
            <div class="hd--from-the-author">
                <h2>
                    <a href="https://cordopolis.eldiario.es/autores/miguel-huertas-corner-cordobes/" class="title" title=""></a>
                                                                        <a href="https://twitter.com/MiguelHuertas8" class="twitter-account twitter-wrapper" target="_blank">
                                <i class="fab fa-twitter"></i>
                                                                    @MiguelHuertas8
                                                            </a>
                                                            </h2>
                            </div>
        </div>

        <div class="second-col">
            
<aside class="news-onfrontpage" data-href="">

                    <div class="hd--from-the-author">
            <h2>
                <a href="https://cordopolis.eldiario.es/autores/miguel-huertas-corner-cordobes/" class="title" title="Más artículos de Miguel Huertas Córner Cordobés">Más artículos de Miguel Huertas Córner Cordobés</a>
                                                            <a href="https://twitter.com/MiguelHuertas8" class="twitter-account twitter-wrapper" target="_blank">
                            <i class="fab fa-twitter"></i>
                                                            @MiguelHuertas8
                                                    </a>
                                                </h2>
                    </div>

        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Amistoso en diferido entre jornadas">
            </picture>

    <div class="new-info">
                <a href="/deportes/ccf/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html" class="new-title">Amistoso en diferido entre jornadas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4b3708d4-8a49-4fd9-beee-2337514a7e12_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4b3708d4-8a49-4fd9-beee-2337514a7e12_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4b3708d4-8a49-4fd9-beee-2337514a7e12_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Renovación y un estreno histórico">
            </picture>

    <div class="new-info">
                <a href="/deportes/ccf/cordoba-cf-segunda-rfef-german-crespo_1_8277914.html" class="new-title">Renovación y un estreno histórico</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c050ad14-258e-4140-b81b-52804ae12377_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c050ad14-258e-4140-b81b-52804ae12377_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c050ad14-258e-4140-b81b-52804ae12377_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Desequilibrio y gol para ser líder">
            </picture>

    <div class="new-info">
                <a href="/deportes/ccf/cordoba-cf-simo-bouzaidi-de-las-cuevas-xerez-deportivo-segunda-rfef_1_8275787.html" class="new-title">Desequilibrio y gol para ser líder</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/549fd918-3d60-433d-a7ad-db933c13bf40_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/549fd918-3d60-433d-a7ad-db933c13bf40_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/549fd918-3d60-433d-a7ad-db933c13bf40_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Antonio Moyano crece en Alcorcón">
            </picture>

    <div class="new-info">
                <a href="/deportes/futbol/antonio-moyano-ad-alcorcon-liga-smartbank_1_8274927.html" class="new-title">Antonio Moyano crece en Alcorcón</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/54308664-a214-4d32-bdaa-7096b92f61f2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/54308664-a214-4d32-bdaa-7096b92f61f2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/54308664-a214-4d32-bdaa-7096b92f61f2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Espeleño continúa con su sueño copero">
            </picture>

    <div class="new-info">
                <a href="/deportes/futbol/cd-atletico-espeleno-montilla-cf-division-de-honor-copa-del-rey-copa-de-andalucia_1_8275080.html" class="new-title">El Espeleño continúa con su sueño copero</a>
    </div>
</li>
            </ul>
</div>

</aside>
        </div>

    </aside>


                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
        

        <h2 class="cmp-title">
                    Lo más leído por los socios
        </h2>
    </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h2 class="title">Lo más leído por los socios</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c5640fdc-bc46-4639-86ca-bcab584143a0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5640fdc-bc46-4639-86ca-bcab584143a0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5640fdc-bc46-4639-86ca-bcab584143a0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Córdoba sufre la noche más calurosa del año y marca el récord de la mínima más alta para septiembre">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cordoba-sufre-noche-calurosa-ano-marca-record-minima-alta-septiembre_1_8275307.html" class="new-title">Córdoba sufre la noche más calurosa del año y marca el récord de la mínima más alta para septiembre</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c5ec05e4-aac8-404c-8b29-29578da5ca9d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5ec05e4-aac8-404c-8b29-29578da5ca9d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5ec05e4-aac8-404c-8b29-29578da5ca9d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Siguiendo la pista de un poético hallazgo sobre un manuscrito de Ricardo Molina">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/literatura/siguiendo-pista-poetico-hallazgo-manuscrito-ricardo-molina_1_8276973.html" class="new-title">Siguiendo la pista de un poético hallazgo sobre un manuscrito de Ricardo Molina</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/033aef9a-63c8-430f-930f-f687c2a10fa1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/033aef9a-63c8-430f-930f-f687c2a10fa1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/033aef9a-63c8-430f-930f-f687c2a10fa1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una tercera compañía explotará el AVE &#039;low cost&#039; en Córdoba en el segundo trimestre del 2022">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/tercera-compania-explotara-ave-low-cost-cordoba-segundo-trimestre-2022_1_8276040.html" class="new-title">Una tercera compañía explotará el AVE &#039;low cost&#039; en Córdoba en el segundo trimestre del 2022</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b302983d-13b9-4005-bf30-be10ffb6e13c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b302983d-13b9-4005-bf30-be10ffb6e13c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b302983d-13b9-4005-bf30-be10ffb6e13c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La autopsia confirma que el niño de Lucena murió por los mordiscos del perro">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/policia-envia-juzgado-diligencias-nino-murio-mordiscos-perro_1_8275577.html" class="new-title">La autopsia confirma que el niño de Lucena murió por los mordiscos del perro</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e7d5ada1-012b-4ebf-9b8d-ecde4f0145cd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7d5ada1-012b-4ebf-9b8d-ecde4f0145cd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e7d5ada1-012b-4ebf-9b8d-ecde4f0145cd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La incidencia se desploma en Córdoba en una jornada con 70 positivos y sin nuevos fallecidos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/incidencia-desploma-cordoba-jornada-70-positivos-nuevos-fallecidos_1_8275668.html" class="new-title">La incidencia se desploma en Córdoba en una jornada con 70 positivos y sin nuevos fallecidos</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                
<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">

    <div class="first-col show-in-desktop">

        

        <h2 class="cmp-title">
                    Ahora en portada
        </h2>

    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h2 class="title">Ahora en portada</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/452f9e39-c63b-4166-8385-ba7429e77b87_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/452f9e39-c63b-4166-8385-ba7429e77b87_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/452f9e39-c63b-4166-8385-ba7429e77b87_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Casi 54.000 cordobeses en edad de vacunarse no se han puesto ni una dosis">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/54-000-cordobeses-edad-vacunarse-no-han-puesto-dosis_1_8280346.html" class="new-title">Casi 54.000 cordobeses en edad de vacunarse no se han puesto ni una dosis</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3b28e73b-d358-476d-aa56-02cf8629c674_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b28e73b-d358-476d-aa56-02cf8629c674_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b28e73b-d358-476d-aa56-02cf8629c674_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los taxistas proponen recuperar en octubre casi la totalidad de su actividad prepandemia">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/taxistas-proponen-recuperar-octubre-totalidad-actividad-prepandemia_1_8280474.html" class="new-title">Los taxistas proponen recuperar en octubre casi la totalidad de su actividad prepandemia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2839b941-16a6-4c67-bcae-ff3674912e0e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2839b941-16a6-4c67-bcae-ff3674912e0e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2839b941-16a6-4c67-bcae-ff3674912e0e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La investigación solo se centra en el pastor belga como el perro que mordió mortalmente al niño de Lucena">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/investigacion-centra-pastor-belga-perro-mordio-mortalmente-nino-lucena_1_8280543.html" class="new-title">La investigación solo se centra en el pastor belga como el perro que mordió mortalmente al niño de Lucena</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/db48b029-9a93-41d6-bee7-c4628c1b9d39_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db48b029-9a93-41d6-bee7-c4628c1b9d39_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/db48b029-9a93-41d6-bee7-c4628c1b9d39_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sacan a subasta una de las grandes bolsas de suelo residencial aún por desarrollar en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/sacan-subasta-grandes-bolsas-suelo-residencial-desarrollar-cordoba_1_8280786.html" class="new-title">Sacan a subasta una de las grandes bolsas de suelo residencial aún por desarrollar en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c748432-f6d1-4631-b129-853232678e66_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c748432-f6d1-4631-b129-853232678e66_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c748432-f6d1-4631-b129-853232678e66_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El cordobés Andrés Benítez lleva con 12 años su segunda novela a la Feria del Libro de Madrid">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/literatura/cordobes-andres-benitez-lleva-12-anos-segunda-novela-feria-libro-madrid_1_8280674.html" class="new-title">El cordobés Andrés Benítez lleva con 12 años su segunda novela a la Feria del Libro de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/de16f362-dffd-4287-b522-72d2173342b0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Amistoso en diferido entre jornadas">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/cordoba-cf-salerm-puente-genil-amistoso-futbol_1_8279095.html" class="new-title">Amistoso en diferido entre jornadas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d3f12857-c585-469c-ba3a-117892e7acdd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d3f12857-c585-469c-ba3a-117892e7acdd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d3f12857-c585-469c-ba3a-117892e7acdd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Suspendido por laringitis el concierto de Aitana en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/musica/suspendido-laringitis-concierto-aitana-cordoba_1_8281377.html" class="new-title">Suspendido por laringitis el concierto de Aitana en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e67ab1ea-e2be-45b7-90bb-63c7f78c9414_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e67ab1ea-e2be-45b7-90bb-63c7f78c9414_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e67ab1ea-e2be-45b7-90bb-63c7f78c9414_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Arde una hectárea de pastos en el barrio del Guadalquivir">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/arde-hectarea-pastos-barrio-guadalquivir_1_8281809.html" class="new-title">Arde una hectárea de pastos en el barrio del Guadalquivir</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_default_0.png" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_75p_0.png" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_75p_0.png" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La agroindustria cordobesa exporta un 20% más que el año anterior">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/agroindustria-cordobesa-exporta-20-ano-anterior_1_8280951.html" class="new-title">La agroindustria cordobesa exporta un 20% más que el año anterior</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a617f75c-f1c1-418d-9996-583f5f723bd9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a617f75c-f1c1-418d-9996-583f5f723bd9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a617f75c-f1c1-418d-9996-583f5f723bd9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Podemos pide una apuesta &quot;histórica&quot; por el carril bici en Córdoba con los fondos europeos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/pide-apuesta-historica-carril-bici-cordoba-fondos-europeos_1_8280869.html" class="new-title">Podemos pide una apuesta &quot;histórica&quot; por el carril bici en Córdoba con los fondos europeos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d97216bc-adab-4122-bd07-7f6568bf5bbd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d97216bc-adab-4122-bd07-7f6568bf5bbd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d97216bc-adab-4122-bd07-7f6568bf5bbd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El PSOE exige al alcalde que &quot;cumpla sus compromisos&quot; con el barrio de la Huerta de la Reina">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/psoe-exige-alcalde-cumpla-compromisos-barrio-huerta-reina_1_8281025.html" class="new-title">El PSOE exige al alcalde que &quot;cumpla sus compromisos&quot; con el barrio de la Huerta de la Reina</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dc207de9-43d7-4cc2-a7b3-2f916fd1de0e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dc207de9-43d7-4cc2-a7b3-2f916fd1de0e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dc207de9-43d7-4cc2-a7b3-2f916fd1de0e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Diputación lanza un curso sobre violencia sexual y atención a víctimas para Policía Local y Guardia Civil">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/diputacion-lanza-curso-violencia-sexual-atencion-victimas-policia-local-guardia-civil_1_8280920.html" class="new-title">La Diputación lanza un curso sobre violencia sexual y atención a víctimas para Policía Local y Guardia Civil</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;8564888073433581523&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenido-disparar-escopeta-conocido-cabra_1_8279597.html">Detenido por disparar con una escopeta a un conocido en Cabra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenido-disparar-escopeta-conocido-cabra_1_8279597.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cbd2f981-dc20-43c6-95e4-50e23f7e149b_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/investigado-conducir-bebido-drogado-carne-caducado-itv-carretera-trassierra_1_8280203.html">Investigado por conducir bebido y drogado, con el carné caducado y sin ITV por la carretera de Trassierra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/investigado-conducir-bebido-drogado-carne-caducado-itv-carretera-trassierra_1_8280203.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a9b44c33-8e4d-47e4-9b1b-5f9fc4355956_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenida-cordoba-presunta-estafadora-le-buscaba-nivel-internacional_1_8279365.html">Detenida en Córdoba una presunta estafadora a la que se le buscaba a nivel internacional</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenida-cordoba-presunta-estafadora-le-buscaba-nivel-internacional_1_8279365.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/ca48a1b9-e683-424e-866a-ceffb2963523_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/chispas-camion-provocan-cuatro-focos-incendios-tres-terminos-municipales-distintos_1_8280370.html">Las chispas de un camión provocan cuatro focos de incendios en tres términos municipales distintos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/chispas-camion-provocan-cuatro-focos-incendios-tres-terminos-municipales-distintos_1_8280370.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0de2d87e-ac5e-4f65-b30f-74f13c9ab4ee_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cordoba-suma-20-contagios-covid-martes-contabiliza-tres-fallecidos_1_8278940.html">Córdoba solo suma 20 contagios por Covid más este martes pero contabiliza otros tres fallecidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cordoba-suma-20-contagios-covid-martes-contabiliza-tres-fallecidos_1_8278940.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/ayuntamiento-autoriza-primera-procesion-cordoba-estallo-pandemia_1_8280243.html">El Ayuntamiento autoriza la primera procesión en Córdoba desde que estalló la pandemia</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/ayuntamiento-autoriza-primera-procesion-cordoba-estallo-pandemia_1_8280243.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3cc93b1e-14d1-44da-bfd0-fb6834b4cfdf_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/convertir-aire-agua-tecnologia-cordobesa-onu-ejercitos-empresas-ongs-mundo_1_8269074.html">Convertir el aire en agua: la tecnología cordobesa que usan la ONU, ejércitos, empresas y ONGs en todo el mundo</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/convertir-aire-agua-tecnologia-cordobesa-onu-ejercitos-empresas-ongs-mundo_1_8269074.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/aaec8406-2166-48e4-9f74-93ad905fdc74_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/manos-atadas-orificios-proyectil-fracturas-exhuman-ocho-cuerpos-represaliados-cabra_1_8265637.html">Manos atadas, orificios de proyectil y fracturas: exhuman ocho cuerpos de represaliados en Cabra</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/manos-atadas-orificios-proyectil-fracturas-exhuman-ocho-cuerpos-represaliados-cabra_1_8265637.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/86fbc164-3907-4b96-afb7-eef998742734_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/tiros-espalda-enterrado-escondidas-fosa-historia-primer-represaliado-identificado-adn-andalucia_1_8269829.html">Varios tiros por la espalda y enterrado a escondidas en una fosa: la historia del primer represaliado identificado con ADN en Andalucía</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/tiros-espalda-enterrado-escondidas-fosa-historia-primer-represaliado-identificado-adn-andalucia_1_8269829.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/575811a8-e267-4c69-b92a-ff0b7f3dc410_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/musica/kanka-no-sueno-radio-si-vendo-entradas_1_8269184.html">El Kanka: &quot;Yo no sueno en la radio, pero sí vendo entradas&quot;</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/musica/kanka-no-sueno-radio-si-vendo-entradas_1_8269184.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8fdcc9bf-aca4-4c67-aeb2-373a77c35fd9_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/desalojan-sancionan-mercado-victoria-exceso-aforo-e-incumplimiento-medidas-covid_1_8272378.html">Desalojan y sancionan al Sojo de Mercado Victoria por exceso de aforo e incumplimiento de las medidas covid</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/desalojan-sancionan-mercado-victoria-exceso-aforo-e-incumplimiento-medidas-covid_1_8272378.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c624e868-d9fa-4fdc-bbe5-4c79d00d7a84_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/confederacion-inicia-expediente-sancionador-aguas-residuales-banos-popea_1_8270217.html">La Confederación inicia un expediente sancionador por las aguas residuales en los Baños de Popea</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/confederacion-inicia-expediente-sancionador-aguas-residuales-banos-popea_1_8270217.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d1417b2f-5c2d-4eb6-9880-267c5a224a06_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;1120369544808004194&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/dice-si-quereis-irse-chino-puntera-academia-principal-cordobesa-ensena-idioma-mundo_1_8277866.html" class="post-anchor">¿Cómo se dice en chino &#039;Si me queréis, irse&#039;? Una puntera academia cordobesa te enseña el principal idioma del mundo</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/dice-si-quereis-irse-chino-puntera-academia-principal-cordobesa-ensena-idioma-mundo_1_8277866.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/9a244ad6-bec4-4585-9fa7-b37557525bef_16-9-aspect-ratio_default_0.jpg"  alt="¿Cómo se dice en chino &#039;Si me queréis, irse&#039;? Una puntera academia cordobesa te enseña el principal idioma del mundo">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/aumenta-alquiler-coches-cordoba-durante-vacaciones_1_8271343.html" class="post-anchor">Aumenta el alquiler de coches en Córdoba durante las vacaciones</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/aumenta-alquiler-coches-cordoba-durante-vacaciones_1_8271343.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b567ae05-13cf-4baf-b38d-200e6c067857_16-9-aspect-ratio_default_0.jpg"  alt="Aumenta el alquiler de coches en Córdoba durante las vacaciones">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/dietista-sara-suarez-once-anos-acompanando-miles-personas-mejorar-nutricion-peso_1_8260963.html" class="post-anchor">Tu Dietista Sara Suárez’, once años acompañando a miles de personas para mejorar su nutrición y peso</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/dietista-sara-suarez-once-anos-acompanando-miles-personas-mejorar-nutricion-peso_1_8260963.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0c5b2640-79f1-497c-80ca-c0a67072fda5_16-9-aspect-ratio_default_0.jpg"  alt="Tu Dietista Sara Suárez’, once años acompañando a miles de personas para mejorar su nutrición y peso">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/adelantate-vuelta-cole-deza-forma-economica_1_8257016.html" class="post-anchor">Adelántate a la vuelta al cole con Deza de la forma más económica</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/adelantate-vuelta-cole-deza-forma-economica_1_8257016.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/3ec14c11-1279-4a29-88df-2f7b5a7e2fe2_16-9-aspect-ratio_default_0.jpg"  alt="Adelántate a la vuelta al cole con Deza de la forma más económica">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/padel-iberico-mejor-tienda-padel_1_8251757.html" class="post-anchor">Pádel Ibérico, la mejor tienda de pádel</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/padel-iberico-mejor-tienda-padel_1_8251757.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/84d388da-6fa1-4e1c-9281-08352aad19a0_16-9-aspect-ratio_default_0.jpg"  alt="Pádel Ibérico, la mejor tienda de pádel">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;371393413680927702&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/eduardo-n-duenas-si-miro-alcaracejos-fijo-hemos-salvado-fuego_128_8268303.html" class="post-anchor">Eduardo N. Dueñas: &quot;Si miro a Alcaracejos, me fijo en lo que hemos salvado del fuego&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alejandra-luque/">
                                Alejandra Luque
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/eduardo-n-duenas-si-miro-alcaracejos-fijo-hemos-salvado-fuego_128_8268303.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/7f578bb3-8950-4d7e-b873-5b4b36cfa51e_16-9-aspect-ratio_default_0.jpg"  alt="Eduardo N. Dueñas: &quot;Si miro a Alcaracejos, me fijo en lo que hemos salvado del fuego&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/inmaculada-salcedo-hay-grave-problema-salud-publica-libertad-individual-pasa-segundo-plano_128_8247841.html" class="post-anchor">Inmaculada Salcedo: &quot;Cuando hay un grave problema de salud pública, la libertad individual pasa a un segundo plano&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/inmaculada-salcedo-hay-grave-problema-salud-publica-libertad-individual-pasa-segundo-plano_128_8247841.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b4a8ebdd-59c1-46fb-88b9-9342e7ea2584_16-9-aspect-ratio_default_0.jpg"  alt="Inmaculada Salcedo: &quot;Cuando hay un grave problema de salud pública, la libertad individual pasa a un segundo plano&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/abdul-razak-si-no-hay-humanidad-sirve-religion_1_8232921.html" class="post-anchor">Abdul Razak: “Si no hay humanidad, ¿para qué sirve la religión?”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/abdul-razak-si-no-hay-humanidad-sirve-religion_1_8232921.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/c61683bd-e178-47d6-9982-445e5f13f5f1_16-9-aspect-ratio_default_0.jpg"  alt="Abdul Razak: “Si no hay humanidad, ¿para qué sirve la religión?”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/pepe-larios-adaptar-si-si-ciudad-temperaturas-seguir-subiendo_128_8215611.html" class="post-anchor">Pepe Larios: “Vamos a tener que adaptar sí o sí la ciudad porque las temperaturas van a seguir subiendo”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/pepe-larios-adaptar-si-si-ciudad-temperaturas-seguir-subiendo_128_8215611.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/32657704-c5c3-4e71-afae-8005571c76fe_16-9-aspect-ratio_default_0.jpg"  alt="Pepe Larios: “Vamos a tener que adaptar sí o sí la ciudad porque las temperaturas van a seguir subiendo”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/lourdes-mohedano-gimnasia-ritmica-actriz-juegos-olimpicos-medalla_128_8202765.html" class="post-anchor">Lourdes Mohedano: &quot;Se puede ser feliz sin conseguir una medalla e infeliz consiguiéndola&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/rafael-avalos/">
                                Rafael Ávalos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/lourdes-mohedano-gimnasia-ritmica-actriz-juegos-olimpicos-medalla_128_8202765.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0a51003a-adc2-49df-973a-cc9b6b20b14d_16-9-aspect-ratio_default_0.jpg"  alt="Lourdes Mohedano: &quot;Se puede ser feliz sin conseguir una medalla e infeliz consiguiéndola&quot;">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8279095&e=pro&c=web" class="content-stat" width="0" height="0 alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=a4de9fab647f76b5e2a7"></script>
        <script src="/js/edi-app.js?id=65b69d8d72218ec4b539"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
                                    <script type="text/javascript">
                function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true}/*config*/);
            </script>
            
                    
    

</body>

</html>
