<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Media Maratón de Córdoba: El Ayuntamiento activa el plan de tráfico para la Media Maratón de Córdoba</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/deportes/atletismo/ayuntamiento-activa-plan-trafico-media-maraton-cordoba_1_9734120.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-11-22T16:51:12+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-11-22T16:51:12+01:00">                <meta property="article:section" content="Atletismo">                <meta property="article:tag" content="Sports">                <meta name="author" content="Cristian López">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Consulta las calles cortadas y las rutas alternativas de movilidad de cara a la emblemática prueba de atletismo de este domingo ">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="ayuntamiento, activa, plan, trafico, media, maraton, cordoba">                <meta property="og:description" content="Consulta las calles cortadas y las rutas alternativas de movilidad de cara a la emblemática prueba de atletismo de este domingo ">                <meta property="og:image" content="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="El Ayuntamiento activa el plan de tráfico para la Media Maratón de Córdoba">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/deportes/atletismo/ayuntamiento-activa-plan-trafico-media-maraton-cordoba_1_9734120.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Consulta las calles cortadas y las rutas alternativas de movilidad de cara a la emblemática prueba de atletismo de este domingo ">                <meta name="twitter:image" content="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Ayuntamiento activa el plan de tráfico para la Media Maratón de Córdoba">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9734120">                <meta name="cXenseParse:recs:articleid" content="9734120">                <meta name="cXenseParse:recs:publishtime" content="2022-11-22T15:51:12+00:00">                <meta name="cXenseParse:pagetype" content="news">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=569c5f06dc3e14f5f810">
    <link rel="preload" as="style" href="/css/app.css?id=6ef08d4f54196125cdff">
    <link rel="preload" as="script" href="/js/edi-app.js?id=7608936c99fada404bcg">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=6ef08d4f54196125cdff">
    

    
        <script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Deportes","@id":"https:\/\/cordopolis.eldiario.es\/deportes\/"}},{"@type":"ListItem","position":3,"item":{"name":"Atletismo","@id":"https:\/\/cordopolis.eldiario.es\/deportes\/atletismo\/"}}]}</script>

        <link rel="alternate" title="Atletismo" href="/rss/category/section/2000300/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

        
                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","atletismo","deportes","ayuntamiento","activa","plan","trafico","media","maraton","cordoba","deportes","atletismo"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","atletismo","deportes","ayuntamiento","activa","plan","trafico","media","maraton","cordoba","deportes","atletismo"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Cordópolis',
            contentgroup2: '',
            contentgroup3: 'Atletismo',
            contentgroup4: 'Cristian López',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-11-22',
            pageFechaModificacion: '2022-11-22',
            pageRedactorName: 'Cristian López',
            pageSection: 'Atletismo',
            pageFirstTitle: "El Ayuntamiento activa el plan de tráfico para la Media Maratón de Córdoba",
            pageAdvance: false,
            pageLenght: 9866,
            pagePrincipalTag: 'deportes',
            page_paywall: false,
            pageId: '1_9734120',
            pageCategoryId: '2000300'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                
                            
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'CordopoliseldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                            
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5"
                    });
                });
            });
        </script>
    
    </head>

<body
    class=" cordopolis"
    style="opacity: 0"        >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;9121727973812004457&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;7694132479305031450&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;99842197779253704&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;7477779753346607421&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;6585360475916009908&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;2326799166124399710&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/unico-museo-cordoba-sigue-cerrado-cordoba-pandemia_1_9730934.html"              target="_blank"                         >
                Museos en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/seis-sanitarios-cordoba-aspiran-mejor-valorados-pais-pacientes-companeros_1_9729967.html"              target="_blank"                         >
                Sanitarios
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/gobierno-prorroga-cuatro-anos-plan-encauzar-rio-cabra_1_9731334.html"              target="_blank"                         >
                Río Cabra
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/exportaciones-agroalimentarias-crecen-20-cordoba-tres-primeros-trimestres-ano_1_9730865.html"              target="_blank"                         >
                Economía
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/persona-evacuada-hospital-herida-leve-vuelcos-vehiculos-provincia_1_9730982.html"              target="_blank"                         >
                Sucesos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/dgt-inicia-campana-control-furgonetas_1_9730805.html"              target="_blank"                         >
                Tráfico en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/patrimonio/autorizan-regreso-arqueologos-ategua_1_9730909.html"                                      >
                Arqueología
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;3421348001644440266&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;4890695499045095294&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="631696235" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="631696235">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info microsite">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #000000; --submenuColor: #000000;">
            <div class="htitle">
                            <h1 class="subtitle">
                    <a href="https://cordopolis.eldiario.es/deportes/">Deportes</a>
                </h1>
            
                    </div>
    
    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;3353106249748770640&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;5513065877844968576&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
        
        

    <div class="news-header">
        <h1 class="title">
                            

    <div class="content-kicker">
        <p class="text">
            <span class="title">
                                    Media Maratón de Córdoba 
                
                            </span>

                            
                        </p>
    </div>
                        El Ayuntamiento activa el plan de tráfico para la Media Maratón de Córdoba
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Consulta las calles cortadas y las rutas alternativas de movilidad de cara a la emblemática prueba de atletismo de este domingo 
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9734120"
                                            :share-url="'https://cordopolis.eldiario.es/1_9487e8'"
                                            :share-text="'El%20Ayuntamiento%20activa%20el%20plan%20de%20tr%C3%A1fico%20para%20la%20Media%20Marat%C3%B3n%20de%20C%C3%B3rdoba'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;5213602584808854556&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/11385bd1-6ac0-4ac2-8771-7ea208d80538_16-9-discover-aspect-ratio_default_0.jpg" alt="Corredores, en una edición pasada de la Media Maratón">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Corredores, en una edición pasada de la Media Maratón                                    <span class="author"> TONI BLANCO</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://cordopolis.eldiario.es/autores/cristian-lopez/">Cristian López</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-11-22T16:51:12+01:00">
                <span class="day">22 de noviembre de 2022</span>
                <span class="hour">16:51h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/Cr23Lopez" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @Cr23Lopez
                                            </a>
                                       </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                            
                                



    <p class="article-text">
        C&oacute;rdoba se prepara para vivir, despu&eacute;s de dos a&ntilde;os de ausencia, su prueba m&aacute;s popular del a&ntilde;o. En efecto, la Media Marat&oacute;n de C&oacute;rdoba, que cumplir&aacute; su trig&eacute;simo sexta edici&oacute;n, se celebrar&aacute; el pr&oacute;ximo domingo 27 de noviembre, la cual partir&aacute; a partir de las 10:00 desde la Avenida de Vallellano, y ser&aacute;n m&aacute;s de 6.000 los atletas que superar&aacute;n un recorrido de algo m&aacute;s de 21 kil&oacute;metros a trav&eacute;s de las calles de la ciudad. Por tanto, debido a su magnitud, el Ayuntamiento de C&oacute;rdoba ha puesto en marcha un dispositivo especial de tr&aacute;fico de la mano de Polic&iacute;a Local. Y es que para que el desarrollo de la carrera se lleve a cabo con normalidad y seguridad, se hace necesario la adopci&oacute;n de medidas especiales de ordenaci&oacute;n, se&ntilde;alizaci&oacute;n y regulaci&oacute;n del tr&aacute;fico rodado (cortes/desv&iacute;os en determinadas v&iacute;as, prohibiciones de estacionamiento, etc).
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;4669129977890569097&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        

<a href="/deportes/atletismo/miguel-rios-e-inma-cantero-referentes-atletismo-cordobes-media-maraton-cordoba_1_9731117.html" class="news-know-more partner-vertical-tablet-desktop" data-mrf-recirculation="saber-mas">
            






    <picture class="know-more-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                                        <source data-srcset="https://static.eldiario.es/clip/928b23a6-7998-462d-aa15-d9f0ed1a3e34_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/928b23a6-7998-462d-aa15-d9f0ed1a3e34_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Miguel Ríos e Inma Cantero, referentes del atletismo cordobés en la Media Maratón de Córdoba">
            </picture>
              <q class="know-more"><p>Miguel Ríos e Inma Cantero, referentes del atletismo cordobés en la Media Maratón de Córdoba</p></q>
  <div class="know-more-link">Saber más<i class="right-arrow-icon fal fa-chevron-right"></i></div>
</a>
            
    
    
        
    
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
                                



    <p class="article-text">
        De este modo, el plan comenzar&aacute; el 26 de noviembre con el corte de un carril de tr&aacute;fico en la Avda. de Vallellano a partir de las 15:00 y hasta las 12:45 del 27 de noviembre (desde la parada del bus existente a la altura de la Plaza de la Constituci&oacute;n hasta aproximadamente 50 metros antes de la confluencia de esta v&iacute;a con la Avenida Custodios). Ese mismo domingo se proceder&aacute; a implantar el corte total de la avenida, que permanecer&aacute; as&iacute; hasta el desmontaje total de toda la infraestructura utilizada una vez finalizada la carrera. As&iacute;, durante el transcurso de la carrera, todas las v&iacute;as del itinerario deben estar libres de veh&iacute;culos y personas en la parte que utilicen los corredores, por lo que se realizar&aacute;n los cortes/desv&iacute;os que resulten necesarios para garantizar este objetivo. Las zonas afectadas son: 
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;7397765870086524596&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;2005297766255317291&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;3992186113996854340&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>La Avda. de Vallellano en su totalidad</li>
                                    <li>La Avda. del Corregidor en su totalidad.</li>
                                    <li>El puente de San Rafael en su totalidad.</li>
                                    <li>En la Plaza de Andaluc&iacute;a, la carrera bordear&aacute; la fuente por ambos lados utilizando todos los carriles existentes. </li>
                                    <li>La Avda. de C&aacute;diz en su totalidad. </li>
                                    <li>La Plaza de Sta. Teresa en su totalidad.</li>
                                    <li>La Avda. Campo de la Verdad en su totalidad.</li>
                                    <li>La calle Carmen Olmedo Checa en su totalidad.</li>
                                    <li>El Puente de Miraflores en su totalidad</li>
                                    <li>El Paseo de la Ribera en su totalidad.</li>
                                    <li>Ronda de los M&aacute;rtires en su totalidad</li>
                                    <li>Calle Compositor Rafael Castro en su totalidad.</li>
                                    <li>En la Glorieta del Mercac&oacute;rdoba, los corredores no la bordear&aacute;n, sino que coger&aacute;n la parte anterior de la misma con sentido Avda. de las Lonjas.</li>
                                    <li>La Avda. de las Lonjas los dos carriles del sentido contrario a la carrera.</li>
                                    <li>La Avda. Calder&oacute;n de la Barca en su totalidad.</li>
                                    <li>La Avda. de la Fuensanta en su totalidad. </li>
                                    <li>La Avda. Ministerio de la Vivienda en su totalidad hasta la Avda. Virgen Milagrosa. Desde ese punto hasta la glorieta Sta. Emilia de Rodat, los corredores coger&aacute;n los dos carriles de su sentido de marcha m&aacute;s otro del sentido contrario. El otro carril restante se reservar&aacute; para el bus/taxis y se delimitar&aacute; con conos.</li>
                                    <li>Calle Acera Alonso G&oacute;mez de Figueroa en su totalidad.</li>
                                    <li>La Avda. del Zafiro en su totalidad.</li>
                                    <li>Calle Sierra de Carde&ntilde;a y Montoro, en su totalidad.</li>
                                    <li>En la Avda. de Libia, los corredores coger&aacute;n el carril derecho del sentido de la carrera. El izquierdo se delimitar&aacute; con conos para su utilizaci&oacute;n por el tr&aacute;fico rodado.</li>
                                    <li>En la Avda. de Carlos III, los corredores coger&aacute;n los carriles de circulaci&oacute;n del sentido de la carrera hasta la confluencia con la calle Fernando IV. A partir de este punto, y hasta la glorieta del Sargento Miguel &Aacute;ngel Ayll&oacute;n, utilizar&aacute;n el carril de circulaci&oacute;n de acceso a la parte superior de la glorieta.</li>
                                    <li>En la glorieta Miguel &Aacute;ngel Ayll&oacute;n y la Avda. Agrupaci&oacute;n C&oacute;rdoba, los corredores utilizar&aacute;n los dos carriles de circulaci&oacute;n sentido Fuensantilla.</li>
                                    <li>En la Avda. de las Oller&iacute;as, utilizar&aacute;n los dos carriles de circulaci&oacute;n sentido centro. A partir del punto en que la v&iacute;a cuente con tres carriles, los corredores utilizar&aacute;n los dos de la izquierda, seg&uacute;n el sentido de carrera.</li>
                                    <li>En la Plaza de Col&oacute;n (terminal de Aucorsa), utilizar&aacute;n la calzada completa.</li>
                                    <li>En la Acera de Guerrita, utilizar&aacute;n los tres carriles de la izquierda m&aacute;s pr&oacute;ximos a los jardines seg&uacute;n el sentido de la carrera.</li>
                                    <li>En Ronda de los Tejares, utilizar&aacute;n los tres carriles m&aacute;s a la izquierda (sentido contrario).</li>
                                    <li>En las calles Cruz Conde y Gondomar, los corredores utilizar&aacute;n la zona central, delimit&aacute;ndose con vallas y cinta la zona a utilizar por los peatones.</li>
                                    <li>En la calle Concepci&oacute;n, utilizar&aacute;n la calzada.</li>
                                    <li>En el Paseo de la Victoria, la carrera utilizar&aacute; los tres carriles de la derecha en el sentido de marcha, los otros quedar&aacute;n para el tr&aacute;fico.</li>
                                    <li>En la Avda. Cervantes, la carrera utilizar&aacute; los dos carriles de la izquierda, seg&uacute;n el sentido de la mismo.</li>
                                    <li>Para dar salida al Bus-Taxis hac&iacute;a la zona de estaciones, se desdoblar&aacute; la Avda. De Moz&aacute;rabes.</li>
                                    <li>En la Avda. de Am&eacute;rica, la carrera utilizar&aacute; los dos carriles m&aacute;s a la izquierda seg&uacute;n el sentido de &eacute;sta.</li>
                                    <li>En la prolongaci&oacute;n de la Avda. Gran Capit&aacute;n (primer tramo), los corredores utilizar&aacute;n los carriles del sentido habitual de circulaci&oacute;n.</li>
                                    <li>En la prolongaci&oacute;n de la Avda. Gran Capit&aacute;n (segundo tramo), los corredores utilizar&aacute;n los carriles del sentido contrario de circulaci&oacute;n.</li>
                                    <li>En la Avda. del Brillante hasta la Avda. de la Arruzafilla los corredores utilizar&aacute;n los carriles del sentido contrario a la circulaci&oacute;n.</li>
                                    <li>En la avda. de la Arruzafilla (desde la Avda. del Brillante hasta la glorieta Sta. Beatriz) los corredores coger&aacute;n la totalidad de la calzada. Desde la salida de la calle Joaqu&iacute;n Sama Naharro con conos se orientar&aacute;n hacia la parte superior de la glorieta.</li>
                                    <li>En la Avda. de la Arruzafilla (desde la glorieta Sta. Isabel hasta la glorieta Acad&eacute;mica Garc&iacute;a Moreno) los corredores coger&aacute;n los dos carriles derechos de circulaci&oacute;n en el sentido de la carrera.</li>
                                    <li>La glorieta Acad&eacute;mica Garc&iacute;a Moreno no la bordear&aacute;n, la tomar&aacute;n en la entrada a la izquierda hacia Ca&ntilde;ito Baz&aacute;n.</li>
                                    <li>La Avda. Ca&ntilde;ito Baz&aacute;n, en su totalidad.</li>
                                    <li>En la Avda. Arroyo del Moro, coger&aacute;n los dos carriles de circulaci&oacute;n del sentido de la carrera.</li>
                                    <li>En la glorieta del poeta Ibn. Zayd&uacute;n los corredores pasar&aacute;n hacia el sentido contrario de la c/ Escritora Lubna.</li>
                                    <li>En la calle Escritora Lubna y la Avda. Escultor Conde de Zamora, los corredores coger&aacute;n los carriles del sentido contrario de circulaci&oacute;n.</li>
                                    <li>En la Avda. del Aeropuerto, los corredores coger&aacute;n los dos carriles del sentido de la carrera.</li>
                                    <li>En la Avda. de Vallellano los corredores se ir&aacute;n orientando a coger los carriles del sentido contrario a la circulaci&oacute;n de manera que desde la Avda. de los Custodios hasta Fray Albino &eacute;stos vayan por estos carriles pudiendo quedar un carril libre para el tr&aacute;fico en el Puente de San Rafael sentido hacia Plaza de Andaluc&iacute;a.</li>
                                    <li>En Fray Albino coger&aacute;n toda la calzada.</li>
                                    <li>En el Puente Romano, los corredores coger&aacute;n la parte habilitada para su paso.&nbsp;</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        As&iacute; las cosas, dada la envergadura de la carrera, es conveniente establecer determinadas rutas alternativas para los desplazamientos entre unas zonas y otras al objeto de dar posibilidades de movilidad al tr&aacute;fico rodado. Estas son las rutas de movilidad propuestas por Polic&iacute;a Local:
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Desde la Zona Poniente-Ciudad Jard&iacute;n</h3>
    
    
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>A la zona Oeste: Av. Gran V&iacute;a Parque - Avenida Medina Azahara &ndash; C/ Los Omeyas &ndash; giro a la izquierda por Avenida de Am&eacute;rica &ndash; Paso Inferior Ibn Zaydun &ndash; Escritora Lubna &ndash; Ctra. Palma del R&iacute;o. </li>
                                    <li>A la zona Hospital y Sur: Av. Gran V&iacute;a Parque- Avenida Medina Azahara &ndash; C/ Los Omeyas &ndash; giro a la izquierda por Avenida Am&eacute;rica &ndash; Paso Inferior Ibn Zayd&uacute;n &ndash; Escritora Lubna &ndash; Avenida Conde Zamora y desde ese punto podr&aacute; tomar la A-3050 (Ronda de Poniente).</li>
                                    <li>A la zona Norte: Av. Gran V&iacute;a Parque- Avenida Medina Azahara &ndash; C/ Los Omeyas &ndash; giro a la izquierda por Avenida Am&eacute;rica &ndash; Paso Inferior Ibn Zayd&uacute;n &ndash; Escritora Lubna &ndash; Bda. de las Delicias y tomar la A-3050 en direcci&oacute;n norte.</li>
                                    <li>Asimismo, existe la posibilidad de entrar desde C/ Los Omeyas &ndash; giro a la izquierda por Avenida Am&eacute;rica, subir a glorieta Ibn Zayd&uacute;n hacia Avenida Arroyo del Moro &ndash; Huerta del Recuero &ndash; Francisco Azor&iacute;n Izquierdo &ndash; V&iacute;a Augusta &ndash; y desde ese punto se puede entrar a la zona de Arroyo del Moro &ndash; Figueroa y zona Brillante por la glorieta Acad&eacute;mica Garc&iacute;a Moreno.</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Desde la zona sur</h3>
    
    
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>Por la Ronda de Poniente y autov&iacute;a se puede conectar con cualquier zona de la ciudad y hospitales</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Desde la zona norte</h3>
    
    
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>Hacia la zona de Levante: Por Bda. Santa Rosa-Valdeolleros la Glorieta Sargento Ayll&oacute;n (Glorieta Chinales) hacia la Ronda Este- Bda. de F&aacute;tima y siguiendo por la Ronda se conecta con la Autov&iacute;a.</li>
                                    <li>Hacia la zona de Poniente-Sur: Por el Tablero hacia la glorieta Acad&eacute;mica Garc&iacute;a Moreno hacia A-3050 zona del Hipercor y zona de hospitales.</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Desde la zona centro </h3>
    
    
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>La salida por la Avenida de Oller&iacute;as y desde el cruce de la glorieta Fuensantilla se puede tomar por Avenida del Marrubial, Avda. Barcelona hacia la bda. de la Fuensanta o hacia la Avenida de Libia y conectar con la Autov&iacute;a.</li>
                                    <li>Desplazamientos desde la zona de estaci&oacute;n de bus y tren: zona de Ctra Trassierra &ndash; Bda Colonia de la Paz- Arroyo del Moro: Por Ctra. Trassierra - Francisco Azor&iacute;n Izquierdo- V&iacute;a augusta - Avenida del Cant&aacute;brico y conectar hacia la Ronda A-3050 o hacia la zona Norte por la Glorieta Acad&eacute;mica Garc&iacute;a Moreno hacia la zona del Brillante-Norte.</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Desde la zona de Levante</h3>
    
    
    
        
    
        
    
        
    
        
        
    
                        
    <div class="list">
                    <ul>
                                    <li>Desde la Bda. de F&aacute;tima: Por la Avenida Blas Infante &ndash; C/ Guaran&iacute; , paso inferior sobre el Puente de Asland - hacia el Parque Doctor Alfonso Carpintero (Jardines Chinales) y desde ese punto por la pasarela hacia la zona Centro o hacia la Glorieta Sargento Ayll&oacute;n, o desde la Avenida Blas Infante hacia las Instalaciones de Aucorsa &ndash; Ronda Oeste &ndash; Autov&iacute;a.</li>
                                    <li>Desde la Bda. de Ca&ntilde;ero-Viejo-Edisol: Se deber&aacute;n dirigir hacia Avenida de Libia y a la altura del Carrefour se tomar&aacute; la Autov&iacute;a.</li>
                            </ul>
            </div>
    
    
    
        
    
        
    
        
    
        
        
    

                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;4110043596259369076&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/deportes/atletismo/">Atletismo</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/deportes/">deportes</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/atletismo/">atletismo</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9734120"
                                                        :share-url="'https://cordopolis.eldiario.es/1_9487e8'"
                                                        :share-text="'El%20Ayuntamiento%20activa%20el%20plan%20de%20tr%C3%A1fico%20para%20la%20Media%20Marat%C3%B3n%20de%20C%C3%B3rdoba'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                                        
    
                                                <aside class="addor-sponsored-content">
        <div class="addoor-widget" id="addoor-widget-488"></div>
        <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
    </aside>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9734120"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9715695">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/184d2f4b-12aa-40eb-866e-6490a610e8ba_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/184d2f4b-12aa-40eb-866e-6490a610e8ba_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/184d2f4b-12aa-40eb-866e-6490a610e8ba_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El &#039;carbonero&#039;, el último tren que ha circulado por el Valle del Guadiato | JAVIER PASTORIZA">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/junta-entierra-definitivamente-proyecto-unir-tren-cordoba-guadiato_1_9715695.html" class="new-title">La Junta entierra definitivamente el proyecto de unir por tren Córdoba con el Guadiato</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9727798">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/49a7625e-047c-4a99-ba07-ca5fe8394647_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/49a7625e-047c-4a99-ba07-ca5fe8394647_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/49a7625e-047c-4a99-ba07-ca5fe8394647_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Turistas bajo la lluvia">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/vuelta-paraguas-lluvia-regresa-semana-cordoba_1_9727798.html" class="new-title">De vuelta al paraguas: la lluvia regresa otra semana a Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9730934">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Centro Flamenco Fosforito, cerrado desde la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/unico-museo-cordoba-sigue-cerrado-cordoba-pandemia_1_9730934.html" class="new-title">El único museo de Córdoba que sigue cerrado en Córdoba tras la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9729967">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Seis cordobeses aspiran a ser los sanitarios españoles mejor valorados por sus pacientes y compañeros">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/seis-sanitarios-cordoba-aspiran-mejor-valorados-pais-pacientes-companeros_1_9729967.html" class="new-title">Seis sanitarios de Córdoba aspiran a ser los mejor valorados del país por sus pacientes y compañeros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9725070">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b6afe39a-8c80-42cf-b964-7dd3aceb0c23_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6afe39a-8c80-42cf-b964-7dd3aceb0c23_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6afe39a-8c80-42cf-b964-7dd3aceb0c23_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una imagen del Concurso Nacional de Córdoba en el año 1971">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/son-ilustres-ganadores-historia-concurso-nacional-flamenco_1_9725070.html" class="new-title">Estos son algunos de los más ilustres ganadores de la historia del Concurso Nacional de Flamenco</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9734378">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/37050d07-2842-48c4-9083-0cc2d756e1ff_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37050d07-2842-48c4-9083-0cc2d756e1ff_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37050d07-2842-48c4-9083-0cc2d756e1ff_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un agente junto al Juzgado de Guardia 24 Horas de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/primeras-peticiones-revision-condenas-cordoba-ley-si-si_1_9734378.html" class="new-title">Primeras peticiones de revisión de condenas en Córdoba por la ley del &#039;solo sí es sí&#039;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734190">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/30dc9323-43ad-4967-9348-942b67c821d7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30dc9323-43ad-4967-9348-942b67c821d7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30dc9323-43ad-4967-9348-942b67c821d7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Comisión de Urbanismo de la Junta que le ha dado el visto bueno a la iniciativa.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/autorizada-construccion-gran-centro-logistico-villafranca_1_9734190.html" class="new-title">Autorizada la construcción de un gran centro logístico en Villafranca</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9730934">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Centro Flamenco Fosforito, cerrado desde la pandemia">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/unico-museo-cordoba-sigue-cerrado-cordoba-pandemia_1_9730934.html" class="new-title">El único museo de Córdoba que sigue cerrado en Córdoba tras la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9729967">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Seis cordobeses aspiran a ser los sanitarios españoles mejor valorados por sus pacientes y compañeros">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/seis-sanitarios-cordoba-aspiran-mejor-valorados-pais-pacientes-companeros_1_9729967.html" class="new-title">Seis sanitarios de Córdoba aspiran a ser los mejor valorados del país por sus pacientes y compañeros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9732598">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/31a38826-48c4-4beb-a73d-77d833ee811f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31a38826-48c4-4beb-a73d-77d833ee811f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/31a38826-48c4-4beb-a73d-77d833ee811f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de un árbitro de fútbol">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol/agredido-arbitro-partido-juveniles-villafranca_1_9732598.html" class="new-title">Agredido un árbitro en un partido de juveniles en Villafranca</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9732293">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/77a71d8c-ef3a-4df1-a0c1-f225e66d592b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77a71d8c-ef3a-4df1-a0c1-f225e66d592b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77a71d8c-ef3a-4df1-a0c1-f225e66d592b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Afición del Córdoba CF celebrando la victoria con Germán Crespo">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/arcangel-protagonista-futbol-espanol_1_9732293.html" class="new-title">El Arcángel, protagonista en todo el fútbol español</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9730909">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/08d2d566-cf89-4b35-8284-e5f253373d77_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/08d2d566-cf89-4b35-8284-e5f253373d77_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/08d2d566-cf89-4b35-8284-e5f253373d77_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Yacimiento de Ategua, en Santa Cruz">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/patrimonio/autorizan-regreso-arqueologos-ategua_1_9730909.html" class="new-title">Autorizan el regreso de los arqueólogos a Ategua</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734804">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3df0d527-631c-4de2-a800-5cdea7ee703a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3df0d527-631c-4de2-a800-5cdea7ee703a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3df0d527-631c-4de2-a800-5cdea7ee703a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vecinos de Alcolea convocados por IU ante el actual consultorio en una concentración para reivindicar el nuevo centro de salud.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/iu-critica-desmantelamiento-consultorio-alcolea_1_9734804.html" class="new-title">IU critica el &quot;desmantelamiento&quot; del consultorio de Alcolea</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734784">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7d4a0813-f6d3-4c97-9194-2a30176971e6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7d4a0813-f6d3-4c97-9194-2a30176971e6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7d4a0813-f6d3-4c97-9194-2a30176971e6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Antonio Hurtado y Carmen Victoria Campos, precandidatos en las primarias del PSOE en la capital.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/hurtado-campos-proclamados-precandidatos-primarias-psoe-municipales-cordoba_1_9734784.html" class="new-title">Hurtado y Campos, proclamados precandidatos en las primarias del PSOE para las municipales en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734575">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/80d9411b-c40a-4d9a-be32-4cd9bdda9c4d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80d9411b-c40a-4d9a-be32-4cd9bdda9c4d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80d9411b-c40a-4d9a-be32-4cd9bdda9c4d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Uno de los vehículos volcados tras el accidente | 061CORDOBA">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/heridos-accidente-vehiculos-431_1_9734575.html" class="new-title">Dos heridos en un accidente entre dos vehículos en la A-431</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734220">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ac8078b9-c194-463d-a0af-beb19092f671_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ac8078b9-c194-463d-a0af-beb19092f671_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ac8078b9-c194-463d-a0af-beb19092f671_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El delegado junto al alcalde en el patio del colegio de Santaella.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/informe-junta-concluye-colegio-urbano-palma-santaella-no-sufre-dano-estructural_1_9734220.html" class="new-title">Un informe de la Junta concluye que el colegio Urbano Palma de Santaella no sufre ningún daño estructural</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9734184">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cba90c7d-a944-4228-98c4-79fd62bfbdfb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cba90c7d-a944-4228-98c4-79fd62bfbdfb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cba90c7d-a944-4228-98c4-79fd62bfbdfb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Servicio Atempro de teleasistencia a víctimas de violencia de género.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/400-cordobesas-utilizan-servicio-teleasistencia-victimas-violencia-genero_1_9734184.html" class="new-title">Casi 400 cordobesas utilizan el servicio de teleasistencia para víctimas de violencia de género</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/facua-cordoba-presenta-alegaciones-tarifas-taxi-capital-2023_1_9734857.html"
            >Facua Córdoba presenta alegaciones a las tarifas del taxi de la capital para 2023</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/ruta-turistica-playmobil-propone-recorrer-cuatro-lugares-emblematicos-navidad_1_9734843.html"
            >La ruta turística de playmóbil propone recorrer cuatro lugares emblemáticos en Navidad</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/uco-logra-4-5-millones-proyectos-orientados-transicion-ecologica-digital_1_9734818.html"
            >La UCO logra 4,5 millones para proyectos orientados a la transición ecológica y digital</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/local/iu-critica-desmantelamiento-consultorio-alcolea_1_9734804.html"
            >IU critica el “desmantelamiento” del consultorio de Alcolea</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/local/hurtado-campos-proclamados-precandidatos-primarias-psoe-municipales-cordoba_1_9734784.html"
            >Hurtado y Campos, proclamados precandidatos en las primarias del PSOE para las municipales en Córdoba</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sucesos/heridos-accidente-vehiculos-431_1_9734575.html"
            >Dos heridos en un accidente entre dos vehículos en la A-431</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/tribunales/primeras-peticiones-revision-condenas-cordoba-ley-si-si_1_9734378.html"
            >Primeras peticiones de revisión de condenas en Córdoba por la ley del &#039;solo sí es sí&#039;</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/epremasa-asume-gestion-integral-residuos-posadas_1_9734329.html"
            >Epremasa asume la gestión integral de los residuos en Posadas</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;4416346701322152237&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/seis-sanitarios-cordoba-aspiran-mejor-valorados-pais-pacientes-companeros_1_9729967.html">Seis sanitarios de Córdoba aspiran a ser los mejor valorados del país por sus pacientes y compañeros</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/seis-sanitarios-cordoba-aspiran-mejor-valorados-pais-pacientes-companeros_1_9729967.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/99f0ec72-7bdd-421a-b7c7-da46b9f42718_16-9-aspect-ratio_default_0.jpg" alt="Seis sanitarios de Córdoba aspiran a ser los mejor valorados del país por sus pacientes y compañeros" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/detenido-agredir-aleatoriamente-viandantes-policia-centro-cordoba_1_9733411.html">Detenido tras agredir aleatoriamente a viandantes y a un policía en el centro de Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenido-agredir-aleatoriamente-viandantes-policia-centro-cordoba_1_9733411.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8a9e0800-92b5-4058-ba5e-9260d6da75b0_16-9-aspect-ratio_default_0.jpg" alt="Detenido tras agredir aleatoriamente a viandantes y a un policía en el centro de Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/deportes/futbol/agredido-arbitro-partido-juveniles-villafranca_1_9732598.html">Agredido un árbitro en un partido de juveniles en Villafranca</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/cristian-lopez/" class="author">Cristian López</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/futbol/agredido-arbitro-partido-juveniles-villafranca_1_9732598.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/31a38826-48c4-4beb-a73d-77d833ee811f_16-9-aspect-ratio_default_0.jpg" alt="Agredido un árbitro en un partido de juveniles en Villafranca" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/alumbrado-navidad-reduce-media-hora-pases-cruz-conde-acabaran-20-30_1_9732497.html">El alumbrado de Navidad se reduce media hora y los pases en Cruz Conde acabarán a las 20:30</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/alumbrado-navidad-reduce-media-hora-pases-cruz-conde-acabaran-20-30_1_9732497.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8c56aaff-f2e5-4c10-9a73-b029762a382a_16-9-aspect-ratio_default_0.jpg" alt="El alumbrado de Navidad se reduce media hora y los pases en Cruz Conde acabarán a las 20:30" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cultura/unico-museo-cordoba-sigue-cerrado-cordoba-pandemia_1_9730934.html">El único museo de Córdoba que sigue cerrado en Córdoba tras la pandemia</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/unico-museo-cordoba-sigue-cerrado-cordoba-pandemia_1_9730934.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/06485894-1961-407e-bf99-29ddbdecd1b4_16-9-aspect-ratio_default_0.jpg" alt="El único museo de Córdoba que sigue cerrado en Córdoba tras la pandemia" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/loteria-deza-venta-martes-celebrando-30-anos-gran-premio_1_9732171.html">La lotería de Deza, a la venta desde este martes celebrando 30 años del gran premio</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/loteria-deza-venta-martes-celebrando-30-anos-gran-premio_1_9732171.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3d2c7e8c-6c10-4592-8748-e4a50edaa108_16-9-aspect-ratio_default_0.jpg" alt="La lotería de Deza, a la venta desde este martes celebrando 30 años del gran premio" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html">Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9324e222-a421-45b8-88f9-e45cdad7668f_16-9-aspect-ratio_default_0.jpg" alt="Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cultura/patrimonio/luce-caldarium-termas-torreparedones-mejores-fuentes-conservadas-peninsula-iberica_1_9715616.html">Así luce el &#039;caldarium&#039; de las termas de Torreparedones con una de las fuentes mejor conservadas de la Península</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/patrimonio/luce-caldarium-termas-torreparedones-mejores-fuentes-conservadas-peninsula-iberica_1_9715616.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9300af98-485e-4873-9e57-8476f361e775_16-9-aspect-ratio_default_0.jpg" alt="Así luce el &#039;caldarium&#039; de las termas de Torreparedones con una de las fuentes mejor conservadas de la Península" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/jesus-aguirre-cofrade-honor-cofradia-rabo-toro-cordobes_1_9721494.html">Jesús Aguirre ya es &#039;Cofrade de Honor&#039; de la Cofradía del Rabo de Toro Cordobés</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/jesus-aguirre-cofrade-honor-cofradia-rabo-toro-cordobes_1_9721494.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/df2b40a5-34af-47be-b101-31efd949a120_16-9-aspect-ratio_default_0.jpg" alt="Jesús Aguirre ya es &#039;Cofrade de Honor&#039; de la Cofradía del Rabo de Toro Cordobés" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;3878057068436387814&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="#">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    alt="imagen de cintillo"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/mejores-regalos-black-friday_1_9729095.html" class="post-title">Los mejores regalos para Black Friday</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/mejores-regalos-black-friday_1_9729095.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/5bd6526d-6ca6-4dc9-b549-fdaca526c097_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Los mejores regalos para Black Friday"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/gran-gala-anual-buscopisos-grupo-inmobiliario-da-gracias-clientes_1_9728920.html" class="post-title">La gran gala anual de BuscoPisos Grupo Inmobiliario que da las gracias a sus clientes</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/gran-gala-anual-buscopisos-grupo-inmobiliario-da-gracias-clientes_1_9728920.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/56dedb91-4bfa-486e-a0c3-a0c5c3940419_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La gran gala anual de BuscoPisos Grupo Inmobiliario que da las gracias a sus clientes"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/casos-necesaria-operacion-bolsas-ojos_1_9702016.html" class="post-title">¿En qué casos es necesaria la operación de bolsas en los ojos?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/casos-necesaria-operacion-bolsas-ojos_1_9702016.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/6d3077fa-0b52-4db8-b21e-9a1373b1d1cc_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿En qué casos es necesaria la operación de bolsas en los ojos?"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/consejos-profesionales-eliminar-chinches-cama_1_9687995.html" class="post-title">Consejos profesionales para eliminar las chinches de cama</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/consejos-profesionales-eliminar-chinches-cama_1_9687995.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/6dcf7caf-8605-42bc-ad99-aa01a18e29c6_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Consejos profesionales para eliminar las chinches de cama"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/susana-puente-wiese-hay-inversores-institucionales-esperando-futuras-buenas-oportunidades-invertir_1_9679107.html" class="post-title">Susana de la Puente Wiese: “Hay muchos inversores institucionales esperando futuras buenas oportunidades para invertir”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/susana-puente-wiese-hay-inversores-institucionales-esperando-futuras-buenas-oportunidades-invertir_1_9679107.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/78f217d1-9977-4918-923d-6f3d633eda15_16-9-aspect-ratio_default_0_x1239y932.jpg"
                                                        alt="Susana de la Puente Wiese: “Hay muchos inversores institucionales esperando futuras buenas oportunidades para invertir”"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;4117863466335752774&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="#">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    alt="imagen de cintillo"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html" class="post-title">Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/9324e222-a421-45b8-88f9-e45cdad7668f_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/kevin-lopez-real-federacion-espanola-atletismo-mentalidad-antigua_128_9696708.html" class="post-title">Kevin López: “En la Real Federación Española de Atletismo tienen una mentalidad antigua”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/kevin-lopez-real-federacion-espanola-atletismo-mentalidad-antigua_128_9696708.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/351d8f31-cbb5-4b4f-baf4-fccaf7f88407_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Kevin López: &quot;En la Real Federación Española de Atletismo tienen una mentalidad antigua&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/alfonso-armada-periodista-debe-decidir-importante-lectores-les-guste-no_1_9683043.html" class="post-title">Alfonso Armada: “Un periodista debe decidir qué es importante para los lectores, les guste o no”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/alfonso-armada-periodista-debe-decidir-importante-lectores-les-guste-no_1_9683043.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/2310b5f6-6607-4741-bcc9-fedeb3846625_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Alfonso Armada: &quot;Un periodista debe decidir qué es importante para los lectores, les guste o no&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/candida-ruiz-vida-ceba-pobres_128_9662302.html" class="post-title">Cándida Ruiz: “La vida se ceba contra los pobres”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/candida-ruiz-vida-ceba-pobres_128_9662302.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/2a0f6ba1-b403-40ac-b8e9-198dcd62f6b5_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cándida Ruiz: “La vida se ceba contra los pobres”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/david-moscoso-caldo-cultivo-ultraderecha-han-iniciado-partidos-llaman-progresistas_128_9643852.html" class="post-title">David Moscoso: “El caldo de cultivo para la ultraderecha lo han iniciado partidos que se llaman progresistas”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/david-moscoso-caldo-cultivo-ultraderecha-han-iniciado-partidos-llaman-progresistas_128_9643852.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/8cf1c6c6-17f4-487e-85e2-895d7e291ef2_16-9-aspect-ratio_default_0.jpg"
                                                        alt="David Moscoso: &quot;El caldo de cultivo para la ultraderecha lo han iniciado partidos que se llaman progresistas&quot;"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.st.bitban.com/p.gif?d=7&t=c&i=9734120&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '7',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=569c5f06dc3e14f5f810"></script>
        <script src="/js/edi-app.js?id=7608936c99fada404bcg"></script>

        
                
            <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');
            js.id=id;js.defer=1;js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js" defer></script>
            
        
        
    
</body>

</html>
