<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/salud-volvera-vacunar-astrazeneca-proxima-semana-si-tienes-54-anos-puedes-pedir-cita_1_7959221.html">                <meta property="article:modified_time" content="2021-05-21T16:36:43+02:00">                <meta property="article:published_time" content="2021-05-21T16:36:43+02:00">                <meta property="article:section" content="Sociedad">                <meta property="article:tag" content="Córdoba">                <meta property="article:tag" content="Salud">                <meta property="article:tag" content="Sanidad">                <meta property="article:tag" content="Junta de Andalucía">                <meta property="article:tag" content="vacuna">                <meta property="article:tag" content="Pandemia">                <meta name="author" content="Redacción Cordópolis">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El SAS administrará las dosis pendientes a los profesionales esenciales que vacunó en febrero y marzo">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="salud, volvera, vacunar, astrazeneca, proxima, semana, si, tienes, 54, anos, puedes, pedir, cita">                <meta property="og:description" content="El SAS administrará las dosis pendientes a los profesionales esenciales que vacunó en febrero y marzo">                <meta property="og:image" content="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/salud-volvera-vacunar-astrazeneca-proxima-semana-si-tienes-54-anos-puedes-pedir-cita_1_7959221.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El SAS administrará las dosis pendientes a los profesionales esenciales que vacunó en febrero y marzo">                <meta name="twitter:image" content="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7959221">                <meta name="cXenseParse:recs:articleid" content="7959221">                <meta name="cXenseParse:recs:publishtime" content="2021-05-21T14:36:43+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/salud-volvera-vacunar-astrazeneca-proxima-semana-si-tienes-54-anos-puedes-pedir-cita_1_7959221.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077692">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
        
                                
                            
            
            <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-cordopolis-eldiario.js" charset="utf-8"></script>
        
        
    
                <link rel="stylesheet" href="/css/app.css?id=401973def036d8d9042f">
    
        <script type="application/ld+json">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</script>

        <link rel="alternate" title="Sociedad" href="/rss/category/section/2000102/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":{"0":"eldiarioes","1":"sociedad","2":"cordobahoy","3":"salud","4":"volvera","5":"vacunar","6":"astrazeneca","7":"proxima","8":"semana","9":"si","10":"tienes","11":"54","12":"anos","13":"puedes","14":"pedir","15":"cita","16":"cordoba","18":"sanidad","19":"juntadeandalucia","20":"pandemia","21":"vacuna"},"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":{"0":"eldiarioes","1":"sociedad","2":"cordobahoy","3":"salud","4":"volvera","5":"vacunar","6":"astrazeneca","7":"proxima","8":"semana","9":"si","10":"tienes","11":"54","12":"anos","13":"puedes","14":"pedir","15":"cita","16":"cordoba","18":"sanidad","19":"juntadeandalucia","20":"pandemia","21":"vacuna"},"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Sociedad',
        contentgroup4: 'Redacción Cordópolis',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-05-21',
        pageFechaModificacion: '2021-05-21',
        pageRedactorName: 'Alfonso Alba',
        pageSection: 'Sociedad',
        pageFirstTitle: 'Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita',
        pageAdvance: false,
        pageLenght: 5271,
        pagePrincipalTag: 'Córdoba'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                    
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;1836578665235828685&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;1041710046031744406&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;7997567220462652759&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;4971542951767976393&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;5832894630540615581&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;3418278278875761636&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;212464356331549654&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;5717371190308659000&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="914368099" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="914368099">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;4817377539168371107&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;955030051586051103&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        El SAS administrará las dosis pendientes a los profesionales esenciales que vacunó en febrero y marzo
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="7959221"
                                            :share-url="'https://cordopolis.eldiario.es/1_7972b5'"
                                            :share-text="'Salud%20volver%C3%A1%20a%20vacunar%20con%20AstraZeneca%20la%20pr%C3%B3xima%20semana%20y%20si%20tienes%2054%20a%C3%B1os%20ya%20puedes%20pedir%20cita'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;1102518799674219258&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;8930065427509334729&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-discover-aspect-ratio_default_0.jpg" alt="Vacuna AstraZeneca">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Vacuna AstraZeneca                                    <span class="author"> Ministerio de Sanidad</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">Redacción Cordópolis</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">21 de mayo de 2021</span>
                <span class="hour">16:36h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/cordopolis_es" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @cordopolis_es
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        La Consejer&iacute;a de Salud y Familias comenzar&aacute; a vacunar con AstraZeneca, la pr&oacute;xima semana, a las personas menores de 60 a&ntilde;os de los grupos de profesionales esenciales que ya recibieron una primera dosis de esta vacuna. La vacunaci&oacute;n de estos 259.071&nbsp;profesionales comenzar&aacute; con aquellos que llevan m&aacute;s de doce semanas esperando.
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop ad-mobile-intext">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;4661629646118329561&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        En el caso de que estas personas tengan ya una cita para segunda dosis (porque se le diera en el momento de inyectarse la primera vacuna), se mantendr&aacute; vigente dicha cita y podr&aacute;n acudir, por tanto, a la hora y fecha que ya tienen asignada. Mientras que aquellos profesionales a los que ya se les haya pasado la fecha de la cita que ten&iacute;an, recibir&aacute;n un SMS o llamada telef&oacute;nica para concretar una nueva cita.&nbsp;
    </p>
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;8342910185851259863&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;4309752377886321122&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;4319077078909088420&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        De esta forma, Andaluc&iacute;a avanza en la Estrategia de Vacunaci&oacute;n para las personas incluidas en el grupo 6 (profesionales esenciales), as&iacute; como algunos profesionales sanitarios y sociosanitarios de los grupos 3B y 3C, con la administraci&oacute;n de una segunda dosis de AstraZeneca tal y como se ven&iacute;a reclamando desde hace un mes por parte de la Junta de Andaluc&iacute;a y dando respuesta a la preferencia mayoritaria de la poblaci&oacute;n afectada por completar la inmunizaci&oacute;n con una segunda dosis de AstraZeneca. Se recuerda que tendr&aacute;n la opci&oacute;n tambi&eacute;n de vacunarse con Pfizer.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        La Consejer&iacute;a de Salud y Familias est&aacute; valorando c&oacute;mo actuar respecto al consentimiento informado en estos casos. Desde Salud y Familias se recuerda adem&aacute;s a estas personas que ya recibieron una primera dosis que contin&uacute;an estando protegidos.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;7362693023956088058&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                



    <h3 class="article-text"><strong>Cita directa para personas de 54 años</strong></h3>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, desde hoy, se ampl&iacute;a a un a&ntilde;o m&aacute;s la petici&oacute;n de cita directa y podr&aacute;n hacerlo las personas nacidas en 1967, es decir, que cumplen 54 a&ntilde;os durante ese a&ntilde;o. Estas personas pueden pedir cita para la primera dosis de la vacuna contra COVID-19 directamente en la web del Servicio Andaluz de Salud (SAS) mediante ClicSalud+ (<a href="http://lajunta.es/341ek" target="_blank" class="link">http://lajunta.es/341ek</a>), a trav&eacute;s de la aplicaci&oacute;n m&oacute;vil y el tel&eacute;fono de Salud Responde (<a href="https://www.google.com/search?q=tel%C3%A9fono+de+salud+responde&amp;rlz=1C1GCEU_esES839ES839&amp;oq=tel%C3%A9fono+de+salud+responde&amp;aqs=chrome..69i57j0i402j0l8.2431j0j7&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" class="link">955 54 50 60</a>) y tambi&eacute;n en su centro de salud preferiblemente por tel&eacute;fono. La inmunizaci&oacute;n para este grupo de edad (de 54 a&ntilde;os) se realizar&aacute; fundamentalmente con Pfizer y Moderna.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        La posibilidad de pedir cita directamente ya estaba operativa para las personas de 55 a 59 a&ntilde;os, as&iacute; como&nbsp;para las de 68 a&ntilde;os o m&aacute;s&nbsp;(nacidas en 1953 y a&ntilde;os anteriores).
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        De esta forma, la Consejer&iacute;a de Salud y Familias avanza un paso m&aacute;s en la Estrategia de Vacunaci&oacute;n facilitando la citaci&oacute;n directa para una nueva cohorte de edad, una opci&oacute;n que se ir&aacute; abriendo progresivamente a otros grupos de edad. El n&uacute;mero de citas se ir&aacute; ajustando en funci&oacute;n de las dosis disponibles.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;8103246122570425891&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        La cita para primera dosis de vacunaci&oacute;n estar&aacute; disponible para las personas registradas en la Base de Datos de Usuarios del SAS, independientemente de que tengan aseguramiento p&uacute;blico o privado. Las personas que han pasado COVID-19 deben esperar seis meses para pedir cita.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En cuanto a la cita para la administraci&oacute;n de la segunda dosis, no podr&aacute; solicitarse por estas v&iacute;as y se facilitar&aacute; en la mayor&iacute;a de los casos en el momento de la vacunaci&oacute;n o ser&aacute; comunicada con posterioridad por su centro sanitario.
    </p>
    
    
    
    
    
    
                                



    <h3 class="article-text"><strong>Teléfonos para personas de 60 años o más</strong></h3>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, se ha ampliado la opci&oacute;n de recaptaci&oacute;n a mayores de 60 a&ntilde;os a trav&eacute;s de los n&uacute;meros de tel&eacute;fono habilitados para tal efecto. Estas l&iacute;neas se atienden desde cada centro y se han reforzado de forma espec&iacute;fica.
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;6125450262605924764&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000139,&quot;name&quot;:&quot;Mobile - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        En el caso de aquellas personas de m&aacute;s de 60 a&ntilde;os que no hayan sido citadas por no tener actualizados los datos en la base de datos del SAS o por otro tipo de incidencia como no haber respondido a la llamada a la vacunaci&oacute;n, no haber podido acudir a la cita&hellip;desde estos tel&eacute;fonos se les asignar&aacute; una cita en el dispositivo de vacunaci&oacute;n correspondiente o se les tomar&aacute; nota de los datos de contacto para, a la mayor brevedad, proceder a la citaci&oacute;n. Estos tel&eacute;fonos se encuentran publicados en la web del SAS (<a href="http://lajunta.es/30q8u" target="_blank" class="link">http://lajunta.es/30q8u</a>).
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        La Estrategia de Vacunaci&oacute;n&nbsp;sigue completando la vacunaci&oacute;n de las personas de 60 a 69 y las de 54 a 59 a&ntilde;os. Las personas de 60 a 67 a&ntilde;os (nacidas entre 1961 y 1952) se est&aacute;n convocando para la vacunaci&oacute;n mediante llamada telef&oacute;nica o SMS, ya que este grupo de edad no tiene habilitada la solicitud de cita.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, ha comenzado tambi&eacute;n esta semana la vacunaci&oacute;n para personas sin hogar, en asentamientos y en comunidades terap&eacute;uticas con la vacuna de Janssen. Mientras, se contin&uacute;a vacunando a los grupos esenciales pendientes de recibir una primera dosis, a los que se les est&aacute; inoculando preparados de ARN mensajero; se trata de las 71.000 personas de cuerpos de seguridad, docentes y dem&aacute;s trabajadores de los grupos 3 y 6 pendientes desde que se suspendi&oacute; la posibilidad de administrar primera dosis de AstraZeneca a menores de 60 a&ntilde;os.
    </p>
    
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;6154487559504180389&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000140,&quot;name&quot;:&quot;Mobile - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                                        



    <p class="article-text">
        Esta semana, Andaluc&iacute;a ha recibido 387.580 dosis: 303.030 de Pfizer, 55.000 de Moderna y 29.550 de Janssen.
    </p>
    
    
    
    
    
    
        
                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;420999016822464487&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/">Sociedad</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/salud/">Salud</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/sanidad/">Sanidad</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/junta-de-andalucia/">Junta de Andalucía</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/pandemia/">Pandemia</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/vacuna/">vacuna</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">21 de mayo de 2021 - 16:36 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="7959221"
                                                        :share-url="'https://cordopolis.eldiario.es/1_7972b5'"
                                                        :share-text="'Salud%20volver%C3%A1%20a%20vacunar%20con%20AstraZeneca%20la%20pr%C3%B3xima%20semana%20y%20si%20tienes%2054%20a%C3%B1os%20ya%20puedes%20pedir%20cita'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y <strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong>.
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/son-municipio-municipio-103-contagios-viernes_1_7958056.html"> Estos son, municipio a municipio, los 103 contagios de este viernes </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/son-municipio-municipio-103-contagios-viernes_1_7958056.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a6db44d3-ca06-47f0-97ce-2d722bfcf514_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a6db44d3-ca06-47f0-97ce-2d722bfcf514_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a6db44d3-ca06-47f0-97ce-2d722bfcf514_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estos son, municipio a municipio, los 103 contagios de este viernes">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenidos-menores-acusados-agredir-sexualmente-joven-ribera_1_7955648.html">Detenidos dos menores acusados de agredir sexualmente a una joven en la Ribera</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenidos-menores-acusados-agredir-sexualmente-joven-ribera_1_7955648.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8a66421a-465c-415e-8818-c3242a6ff9b6_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/usados-curiosos-son-nombres-comunes-cordoba-recien-nacidos_1_7954279.html">Los más usados y los más curiosos: estos son los nombres más comunes en Córdoba y entre los recién nacidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/usados-curiosos-son-nombres-comunes-cordoba-recien-nacidos_1_7954279.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4c7a5b2a-1d2f-44bd-9915-0e514f5def72_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/el-tiempo/prediccion/loteria-dana-fuertes-lluvias-marcar-cierre-semana_1_7955358.html">La lotería de la DANA: las fuertes lluvias podrían marcar el cierre del fin de semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carlos-puentes/" class="author">Carlos Puentes</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/el-tiempo/prediccion/loteria-dana-fuertes-lluvias-marcar-cierre-semana_1_7955358.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a8c5e77f-c1cb-489d-b0dc-4a209b8e3714_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/sas-preve-comenzar-7-julio-vacunacion-menores-40-anos_1_7957306.html">El SAS prevé comenzar el 7 de julio la vacunación a los menores de 40 años</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/sas-preve-comenzar-7-julio-vacunacion-menores-40-anos_1_7957306.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c55e7fb8-26a7-4e27-8e2b-2034534fa42f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/denuncian-fiscalia-reactivacion-parcelaciones-ilegales-sierra-cordoba_1_7955396.html">Denuncian ante la Fiscalía la reactivación de parcelaciones ilegales en la Sierra de Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/denuncian-fiscalia-reactivacion-parcelaciones-ilegales-sierra-cordoba_1_7955396.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/da6dcfc4-d57e-4db5-bd43-a97fe16fd4f1_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/pandemia-suma-centenar-positivos-cordoba-nuevos-fallecidos_1_7957104.html">La pandemia suma otro centenar de positivos en Córdoba en una jornada sin nuevos fallecidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pandemia-suma-centenar-positivos-cordoba-nuevos-fallecidos_1_7957104.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/756db848-3fca-4c3d-a205-341a3862e664_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/cordoba-hijo-adoptivo-julio-anguita-aplauso-eterno_1_7938618.html">Córdoba hace Hijo Adoptivo a Julio Anguita bajo un aplauso eterno</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/cordoba-hijo-adoptivo-julio-anguita-aplauso-eterno_1_7938618.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3e820004-81de-445b-8b97-4599d8fbb342_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7959221" commentable="1" :num-comments="0" :comment-type="4" :site-id="7"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/756db848-3fca-4c3d-a205-341a3862e664_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/756db848-3fca-4c3d-a205-341a3862e664_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/756db848-3fca-4c3d-a205-341a3862e664_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La pandemia suma otro centenar de positivos en Córdoba en una jornada sin nuevos fallecidos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/pandemia-suma-centenar-positivos-cordoba-nuevos-fallecidos_1_7957104.html" class="new-title">La pandemia suma otro centenar de positivos en Córdoba en una jornada sin nuevos fallecidos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/da6dcfc4-d57e-4db5-bd43-a97fe16fd4f1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/da6dcfc4-d57e-4db5-bd43-a97fe16fd4f1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/da6dcfc4-d57e-4db5-bd43-a97fe16fd4f1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Denuncian ante la Fiscalía la reactivación de parcelaciones ilegales en la Sierra de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/denuncian-fiscalia-reactivacion-parcelaciones-ilegales-sierra-cordoba_1_7955396.html" class="new-title">Denuncian ante la Fiscalía la reactivación de parcelaciones ilegales en la Sierra de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a8c5e77f-c1cb-489d-b0dc-4a209b8e3714_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a8c5e77f-c1cb-489d-b0dc-4a209b8e3714_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a8c5e77f-c1cb-489d-b0dc-4a209b8e3714_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La lotería de la DANA: las fuertes lluvias podrían marcar el cierre del fin de semana">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/loteria-dana-fuertes-lluvias-marcar-cierre-semana_1_7955358.html" class="new-title">La lotería de la DANA: las fuertes lluvias podrían marcar el cierre del fin de semana</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d935ecc9-c479-4038-8f8a-f1df40c2baa8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d935ecc9-c479-4038-8f8a-f1df40c2baa8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d935ecc9-c479-4038-8f8a-f1df40c2baa8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Córdoba de las 3 estrellas y los 8 soles se exhibe en el Kitchen Club de Madrid">
            </picture>

    <div class="new-info">
                    <a href="/especiales/" class="new-category">Especiales</a>
                <a href="/especiales/fitur/cordoba-3-estrellas-8-soles-exhibe-kitchen-club-madrid_1_7955858.html" class="new-title">La Córdoba de las 3 estrellas y los 8 soles se exhibe en el Kitchen Club de Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/df0102bf-d04b-498b-89b2-dfcacdb83f71_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/df0102bf-d04b-498b-89b2-dfcacdb83f71_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/df0102bf-d04b-498b-89b2-dfcacdb83f71_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="¿Qué propuestas hay para este finde? Danza, musical para los más pequeños, atracciones en El Arenal y flamenco">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/convocatorias/propuestas-hay-finde-danza-musical-pequenos-atracciones-arenal-flamenco_1_7948343.html" class="new-title">¿Qué propuestas hay para este finde? Danza, musical para los más pequeños, atracciones en El Arenal y flamenco</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b7afe987-341a-48ed-a46b-74875c378181_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b7afe987-341a-48ed-a46b-74875c378181_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b7afe987-341a-48ed-a46b-74875c378181_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Córdoba, línea por línea: inconsistencia defensiva">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/cordoba-cf-segunda-rfef-segunda-division-b-bernardo-cruz_1_7939248.html" class="new-title">El Córdoba, línea por línea: inconsistencia defensiva</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9940e1e1-06c5-43ad-9bf3-7c284b7956f9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9940e1e1-06c5-43ad-9bf3-7c284b7956f9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9940e1e1-06c5-43ad-9bf3-7c284b7956f9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="De Vista Alegre a Vista Alegre: las otras claves para el Córdoba Patrimonio">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol-sala/cordoba-patrimonio-de-la-humanidad-burela-ribera-navarra-permanencia-primera-lnfs_1_7953317.html" class="new-title">De Vista Alegre a Vista Alegre: las otras claves para el Córdoba Patrimonio</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6bfd87af-f72c-409c-8f74-8611c05b6e93_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/salud-volvera-vacunar-astrazeneca-proxima-semana-si-tienes-54-anos-puedes-pedir-cita_1_7959221.html" class="new-title">Salud volverá a vacunar con AstraZeneca la próxima semana y si tienes 54 años ya puedes pedir cita</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c5c022e1-789b-4d56-bf63-5484e7a19a19_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5c022e1-789b-4d56-bf63-5484e7a19a19_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c5c022e1-789b-4d56-bf63-5484e7a19a19_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Policía Local actuará para impedir el macrobotellón en El Arenal en los días en que sería la Feria">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/policia-local-actuara-impedir-macrobotellon-arenal-dias-seria-feria_1_7958647.html" class="new-title">La Policía Local actuará para impedir el macrobotellón en El Arenal en los días en que sería la Feria</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/eac057bf-1e22-4ff7-938f-94f2d7887038_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/eac057bf-1e22-4ff7-938f-94f2d7887038_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/eac057bf-1e22-4ff7-938f-94f2d7887038_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Fiscalía Superior de Andalucía avala la nueva orden de cierre de Castro del Río">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/fiscalia-superior-andalucia-avala-nueva-orden-cierre-castro-rio_1_7958598.html" class="new-title">La Fiscalía Superior de Andalucía avala la nueva orden de cierre de Castro del Río</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fd1a1788-f41e-41d0-b5ad-aef9bb3c70cd_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd1a1788-f41e-41d0-b5ad-aef9bb3c70cd_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd1a1788-f41e-41d0-b5ad-aef9bb3c70cd_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El fiscal ve una &quot;absoluta falta de control&quot; en Invercaria e IDEA un &quot;traje a medida&quot; de Juana Martín">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/fiscal-ve-absoluta-falta-control-invercaria-e-idea-traje-medida-juana-martin_1_7958540.html" class="new-title">El fiscal ve una &quot;absoluta falta de control&quot; en Invercaria e IDEA un &quot;traje a medida&quot; de Juana Martín</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/408fdd17-89c7-41fa-bab4-246c76a90821_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/408fdd17-89c7-41fa-bab4-246c76a90821_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/408fdd17-89c7-41fa-bab4-246c76a90821_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La Policía Nacional desmantela en Córdoba un punto de distribución de tabaco de contrabando">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/policia-nacional-desmantela-cordoba-punto-distribucion-tabaco-contrabando_1_7958478.html" class="new-title">La Policía Nacional desmantela en Córdoba un punto de distribución de tabaco de contrabando</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;8547370253636822219&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/detenidos-menores-acusados-agredir-sexualmente-joven-ribera_1_7955648.html">Detenidos dos menores acusados de agredir sexualmente a una joven en la Ribera</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenidos-menores-acusados-agredir-sexualmente-joven-ribera_1_7955648.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8a66421a-465c-415e-8818-c3242a6ff9b6_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/usados-curiosos-son-nombres-comunes-cordoba-recien-nacidos_1_7954279.html">Los más usados y los más curiosos: estos son los nombres más comunes en Córdoba y entre los recién nacidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/usados-curiosos-son-nombres-comunes-cordoba-recien-nacidos_1_7954279.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4c7a5b2a-1d2f-44bd-9915-0e514f5def72_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/el-tiempo/prediccion/loteria-dana-fuertes-lluvias-marcar-cierre-semana_1_7955358.html">La lotería de la DANA: las fuertes lluvias podrían marcar el cierre del fin de semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carlos-puentes/" class="author">Carlos Puentes</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/el-tiempo/prediccion/loteria-dana-fuertes-lluvias-marcar-cierre-semana_1_7955358.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a8c5e77f-c1cb-489d-b0dc-4a209b8e3714_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/sas-preve-comenzar-7-julio-vacunacion-menores-40-anos_1_7957306.html">El SAS prevé comenzar el 7 de julio la vacunación a los menores de 40 años</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/sas-preve-comenzar-7-julio-vacunacion-menores-40-anos_1_7957306.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c55e7fb8-26a7-4e27-8e2b-2034534fa42f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/denuncian-fiscalia-reactivacion-parcelaciones-ilegales-sierra-cordoba_1_7955396.html">Denuncian ante la Fiscalía la reactivación de parcelaciones ilegales en la Sierra de Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/denuncian-fiscalia-reactivacion-parcelaciones-ilegales-sierra-cordoba_1_7955396.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/da6dcfc4-d57e-4db5-bd43-a97fe16fd4f1_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/pandemia-suma-centenar-positivos-cordoba-nuevos-fallecidos_1_7957104.html">La pandemia suma otro centenar de positivos en Córdoba en una jornada sin nuevos fallecidos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pandemia-suma-centenar-positivos-cordoba-nuevos-fallecidos_1_7957104.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/756db848-3fca-4c3d-a205-341a3862e664_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/cordoba-hijo-adoptivo-julio-anguita-aplauso-eterno_1_7938618.html">Córdoba hace Hijo Adoptivo a Julio Anguita bajo un aplauso eterno</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/cordoba-hijo-adoptivo-julio-anguita-aplauso-eterno_1_7938618.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/3e820004-81de-445b-8b97-4599d8fbb342_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;3271304152865869761&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/lucas-rojas-cumple-60-anos-empresa-familiar-adapto-tiempos_3_7926883.html" class="post-anchor">Lucas Rojas cumple 60 años como una empresa familiar que se adaptó a los tiempos</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alex-gallegos/">
                                Álex Gallegos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/lucas-rojas-cumple-60-anos-empresa-familiar-adapto-tiempos_3_7926883.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/89dd76ac-788b-4dbf-bbcd-dad250c6255a_16-9-aspect-ratio_default_0.jpg"  alt="Lucas Rojas cumple 60 años como una empresa familiar que se adaptó a los tiempos">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/lucas-rojas-pequena-papeleria-pueblo-empresa-multiservicios-factura-media-espana_1_7895074.html" class="post-anchor">Lucas Rojas, de pequeña papelería de pueblo a empresa multiservicios que factura a media España</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/lucas-rojas-pequena-papeleria-pueblo-empresa-multiservicios-factura-media-espana_1_7895074.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/4f2be6a2-8200-495c-8dff-ae7ed591dc09_16-9-aspect-ratio_default_0.jpg"  alt="Lucas Rojas, de pequeña papelería de pueblo a empresa multiservicios que factura a media España">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/nace-rafalnet-compania-made-in-cordoba_1_7849430.html" class="post-anchor">Nace Rafalnet, una compañía &#039;made in Córdoba&#039;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/nace-rafalnet-compania-made-in-cordoba_1_7849430.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/2a1f8c3f-aec3-40d1-b16c-7ffd645fa604_16-9-aspect-ratio_default_0.jpg"  alt="Nace Rafalnet, una compañía &#039;made in Córdoba&#039;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/clc-escuelas-idiomas-referencia-cordoba_1_7798284.html" class="post-anchor">CLC, una de las escuelas de idiomas que es referencia en Córdoba</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/clc-escuelas-idiomas-referencia-cordoba_1_7798284.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/36c54fd6-6f17-4932-b452-beac0f3941df_16-9-aspect-ratio_default_0.jpg"  alt="CLC, una de las escuelas de idiomas que es referencia en Córdoba">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/francisco-mora-escuela-publica-cordobesa-pionera-planes-luego-han-extendido-centros-andaluces_1_7312613.html" class="post-anchor">Francisco Mora: &quot;La escuela pública cordobesa es pionera en planes que luego se han extendido a otros centros andaluces&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/francisco-mora-escuela-publica-cordobesa-pionera-planes-luego-han-extendido-centros-andaluces_1_7312613.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/446da196-3513-4c04-8e7b-78bbbf1b1adb_16-9-aspect-ratio_default_0.jpg"  alt="Francisco Mora: &quot;La escuela pública cordobesa es pionera en planes que luego se han extendido a otros centros andaluces&quot;">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;240372793144131313&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/portavoces-15m-cordoba-15m-puso-cara-no-clase-media-clase-trabajadora_1_7935669.html" class="post-anchor">Los portavoces del 15M en Córdoba: “El 15M nos puso en la cara que no éramos clase media, sino clase trabajadora”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/portavoces-15m-cordoba-15m-puso-cara-no-clase-media-clase-trabajadora_1_7935669.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/043c3644-ddd4-43b8-a4dd-d69fa15d5620_16-9-aspect-ratio_default_0.jpg"  alt="Los portavoces del 15M en Córdoba: “El 15M nos puso en la cara que no éramos clase media, sino clase trabajadora”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/faustino-nunez-tangana-rosalia-quitando-topico-flamenco-musica-franquista_1_7909328.html" class="post-anchor">Faustino Núñez: “Tangana y Rosalía están quitando el tópico del flamenco como música añeja”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/faustino-nunez-tangana-rosalia-quitando-topico-flamenco-musica-franquista_1_7909328.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b273fe08-0fd1-4a9f-8792-d24e74296744_16-9-aspect-ratio_default_0.jpg"  alt="Faustino Núñez: “Tangana y Rosalía están quitando el tópico del flamenco como música añeja”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/laura-hojman-ii-republica-patriota-llevar-cultura-aldeas_128_7888304.html" class="post-anchor">Laura Hojman: &quot;En la II República ser patriota era llevar la cultura a las aldeas&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/marta-jimenez/">
                                Marta Jiménez
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/laura-hojman-ii-republica-patriota-llevar-cultura-aldeas_128_7888304.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/6913348d-43f3-4bab-8c50-7e75302c6cdf_16-9-aspect-ratio_default_0.jpg"  alt="Laura Hojman: &quot;En la II República ser patriota era llevar la cultura a las aldeas&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/nita-flamenco-serio-confunda-tendencia_1_7853750.html" class="post-anchor">Nita: “El flamenco es algo muy serio como para que se confunda con una tendencia”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/nita-flamenco-serio-confunda-tendencia_1_7853750.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/7068f30f-fce3-4f48-a050-0cdb966ceadf_16-9-aspect-ratio_default_0.jpg"  alt="Nita: “El flamenco es algo muy serio como para que se confunda con una tendencia”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/angeles-espinosa-he-visto-humanidad-guerra_1_7824396.html" class="post-anchor">Ángeles Espinosa: &quot;He visto humanidad en la guerra&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alejandra-luque/">
                                Alejandra Luque
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/angeles-espinosa-he-visto-humanidad-guerra_1_7824396.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/89376b78-92e2-4947-9b81-7414b7469636_16-9-aspect-ratio_default_0.jpg"  alt="Ángeles Espinosa: &quot;He visto humanidad en la guerra&quot;">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=7959221&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=add6275a975f1789f6e0"></script>
        <script src="/js/edi-app.js?id=0fe88e820712d83d6489"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210125.min.js"></script>
                    
    
                    
    

</body>

</html>
