<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cultura/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-10-22T06:00:45+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-10-22T06:00:45+02:00">                <meta property="article:section" content="Cultura">                <meta property="article:tag" content="Visual Arts, Architecture &amp; Crafts">                <meta name="author" content="Alejandra Luque">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Compite en esta categoría contra Estival Cuenca y Portamérica">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="festival, sonraiz, finalista, premios, fest, promover, diversidad, igualdad, genero">                <meta property="og:description" content="Compite en esta categoría contra Estival Cuenca y Portamérica">                <meta property="og:image" content="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cultura/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Compite en esta categoría contra Estival Cuenca y Portamérica">                <meta name="twitter:image" content="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9642847">                <meta name="cXenseParse:recs:articleid" content="9642847">                <meta name="cXenseParse:recs:publishtime" content="2022-10-22T04:00:45+00:00">                <meta name="cXenseParse:pagetype" content="news">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=039da5db00418b619083">
    <link rel="preload" as="style" href="/css/app.css?id=785cc492254d6d98012b">
    <link rel="preload" as="script" href="/js/edi-app.js?id=425da40fba079c097ddb">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=785cc492254d6d98012b">
    

    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género","description":"El festival Sonraíz, que se celebró en Carcabuey el pasado mes de junio, ha quedado  finalista en una de las seis categorías en las que estaba nominado en los Premios Fest 2022, galardones que suponen el único reconocimiento de nuestra industria dedicado a los festivales musicales. Así, Sonraíz se sitúa entre los tres mejores festival que promueven la diversidad y la igualdad de género. Será el próximo 26 de octubre cuando se conozca si Sonraíz se alza con este premio. Por ser el mejor en esta modalidad competirá contra Estival Cuenca, que se celebró en Cuenca durante junio y julio, y Portamérica, que tuvo lugar en Cartagena durante los primeros días de julio. En esta categoría, los Premios Fest buscan abordar la desigualdad de género y fomentar la igualdad efectiva en la industria de la música en España, además de crear nuevas oportunidades de apoyo, visibilidad, información y formación. Sonraíz se trató de una propuesta musical, artística, gastronómica y sostenible que buscó potenciar el encuentro y el reconocimiento de los elementos que conforman una cultura y su origen. En este festival, formado por proyectos liderados por mujeres, participaron Tanxugueiras (Galicia), María Arnal i Marcel Bagés (Cataluña), Queralt Lahoz (Cataluña), Ana Alcaide (Toledo), Sandra Bernardo (Madrid), Blanca Paloma (Alicante), Karmento (Albacete), Mëstiza (Madrid), Ruiseñora (Extremadura), Jihan &amp; David Heredia (Granada), Lourdes Pastor (Córdoba), Savage Project (Málaga), El Tragaluz Djs (Madrid) y Ussuru Sound (Córdoba). Además de los conciertos, en Sonraíz hubo espacio para catas de aceite o quesos, talleres de artesanía local, un mercado con productos manufacturados y de origen ecológico y sostenible y rutas. La iniciativa, de la promotora Rootsound Music, contó con la colaboración del Ayuntamiento de Carcabuey, la Diputación de Córdoba, el Grupo de Desarrollo Rural de la Subbética y la Mancomunidad de la Subbética.  Con ocho ediciones a sus espaldas hasta el momento, los Premios Fest se han situado como una referencia imprescindible en España, convirtiéndose en una marca de calidad del sector de la música en vivo. Al mismo tiempo, los galardones permiten a los organizadores de festivales tomarle el pulso a una industria de importante impacto económico en España.","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/62011cee-9b35-4c30-a627-1e407fd54630_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Imagen del festival Sonraíz.","author":{"@type":"Person","name":"Jaime Walfisch"}},"datePublished":"2022-10-22T04:00:45+00:00","dateModified":"2022-10-22T04:00:45+00:00","author":[{"@type":"Person","name":"Alejandra Luque","url":"https:\/\/cordopolis.eldiario.es\/autores\/alejandra-luque\/"}],"publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/cultura\/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html","url":"https:\/\/cordopolis.eldiario.es\/cultura\/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cultura","@id":"https:\/\/cordopolis.eldiario.es\/cultura\/"}}]}</script>

        <link rel="alternate" title="Cultura" href="/rss/category/microsite/2000002/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

        
                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
                        'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=www.eldiario.es.bbnx.pre.bitban.com',
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","cultura","festival","sonraiz","finalista","premios","fest","promover","diversidad","igualdad","genero","cordoba","cultura"],"ED_pag":"noticia","ED_prop":"Cordopolis Cultura"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","cultura","festival","sonraiz","finalista","premios","fest","promover","diversidad","igualdad","genero","cordoba","cultura"],"ED_pag":"noticia","ED_prop":"Cordopolis Cultura"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Cordópolis',
            contentgroup2: '',
            contentgroup3: '',
            contentgroup4: 'Alejandra Luque',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-10-22',
            pageFechaModificacion: '2022-10-22',
            pageRedactorName: 'Alejandra Luque',
            pageSection: 'Cultura',
            pageFirstTitle: "El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género",
            pageAdvance: false,
            pageLenght: 2368,
            pagePrincipalTag: 'Córdoba',
            page_paywall: false,
            pageId: '1_9642847',
            pageCategoryId: '2000002'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                
                            
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'CordopoliseldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                            
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5"
                    });
                });
            });
        </script>
    
    </head>

<body
    class=" cordopolis"
    style="opacity: 0"        >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;1294442837927671609&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;371403348100511447&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3904620228027882029&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;1407925971197272832&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;7286431974397717067&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;2548810739649637157&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/alta-velocidad-iryo-tendra-20-frecuencias-cordoba-partir-junio_1_9644444.html"              target="_blank"                         >
                Tren Alta Velocidad
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/apunalan-joven-mediar-pelea-chico-clan-familiar_1_9642839.html"              target="_blank"                         >
                Sucesos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/flora-emerge-lluvia-segunda-primavera_1_9642594.html"              target="_blank"                         >
                Flora
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/trassierra-careta_1_9644526.html"              target="_blank"                         >
                Trassierra In Situ
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html"              target="_blank"                         >
                Festival Sonraíz
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/convocatorias/instalaciones-flora-concierto-rigoberta-bandini-platos-fuertes-finde_1_9639371.html"              target="_blank"                         >
                Agenda cultural
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/realismo-bic-pepe-lozano-colegio-abogados_3_9644818.html"              target="_blank"                         >
                Exposición
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/deportes/ccf/duelo-historico-busca-liderato_1_9644620.html"              target="_blank"                         >
                CCF
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/deportes/futbol-sala/momento-recuperar-sensaciones-vista-alegre_1_9644518.html"              target="_blank"                         >
                Córdoba Futsal
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;7990269159666016768&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;7918955814603609912&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="779245909" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="779245909">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info microsite">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #000000; --submenuColor: #000000;">
            <div class="htitle">
                            <h1 class="subtitle">
                    <a href="https://cordopolis.eldiario.es/cultura/">Cultura</a>
                </h1>
            
                    </div>
    
    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;2788677579317163173&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;305608015882096581&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Compite en esta categoría contra Estival Cuenca y Portamérica
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9642847"
                                            :share-url="'https://cordopolis.eldiario.es/1_93235f'"
                                            :share-text="'El%20Festival%20Sonra%C3%ADz%2C%20finalista%20en%20los%20Premios%20Fest%20por%20promover%20la%20diversidad%20y%20la%20igualdad%20de%20g%C3%A9nero'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2290186371011543799&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-discover-aspect-ratio_default_0.jpg" alt="Imagen del festival Sonraíz.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Imagen del festival Sonraíz.                                    <span class="author"> Jaime Walfisch</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/">Alejandra Luque</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-10-22T06:00:45+02:00">
                <span class="day">22 de octubre de 2022</span>
                <span class="hour">06:00h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/Jandra_lv" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @Jandra_lv
                                            </a>
                                                                  </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                
                                



    <p class="article-text">
        El festival Sonra&iacute;z, que se celebr&oacute; en Carcabuey el pasado mes de junio, ha quedado  finalista en una de las seis categor&iacute;as en las que estaba nominado en los Premios Fest 2022, galardones que suponen el &uacute;nico reconocimiento de nuestra industria dedicado a los festivales musicales. As&iacute;, Sonra&iacute;z se sit&uacute;a entre los tres mejores festival que promueven la diversidad y la igualdad de g&eacute;nero. Ser&aacute; el pr&oacute;ximo 26 de octubre cuando se conozca si Sonra&iacute;z se alza con este premio.
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;3583491719095043025&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Por ser el mejor en esta modalidad competir&aacute; contra Estival Cuenca, que se celebr&oacute; en Cuenca durante junio y julio, y Portam&eacute;rica, que tuvo lugar en Cartagena durante los primeros d&iacute;as de julio. En esta categor&iacute;a, los Premios Fest buscan abordar la desigualdad de g&eacute;nero y fomentar la igualdad efectiva en la industria de la m&uacute;sica en Espa&ntilde;a, adem&aacute;s de crear nuevas oportunidades de apoyo, visibilidad, informaci&oacute;n y formaci&oacute;n.
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;660830109833372269&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;6234602283677510230&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;5929597798899143869&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Sonra&iacute;z se trat&oacute; de una propuesta musical, art&iacute;stica, gastron&oacute;mica y sostenible que busc&oacute; potenciar el encuentro y el reconocimiento de los elementos que conforman una cultura y su origen. En este festival, formado por proyectos liderados por mujeres, participaron&nbsp;Tanxugueiras&nbsp;(Galicia),&nbsp;Mar&iacute;a Arnal i Marcel Bag&eacute;s (Catalu&ntilde;a),&nbsp;Queralt Lahoz&nbsp;(Catalu&ntilde;a),&nbsp;Ana Alcaide&nbsp;(Toledo),&nbsp;Sandra Bernardo&nbsp;(Madrid),&nbsp;Blanca Paloma&nbsp;(Alicante),&nbsp;Karmento (Albacete),&nbsp;M&euml;stiza&nbsp;(Madrid),&nbsp;Ruise&ntilde;ora&nbsp;(Extremadura),&nbsp;Jihan &amp; David Heredia&nbsp;(Granada),&nbsp;Lourdes Pastor&nbsp;(C&oacute;rdoba),&nbsp;Savage Project&nbsp;(M&aacute;laga),&nbsp;El Tragaluz Djs&nbsp;(Madrid) y&nbsp;Ussuru Sound&nbsp;(C&oacute;rdoba).
    </p>
    
    
    
        
    
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
                                



    <p class="article-text">
        Adem&aacute;s de los conciertos, en Sonra&iacute;z hubo espacio para catas de aceite o quesos, talleres de artesan&iacute;a local, un mercado con productos manufacturados y de origen ecol&oacute;gico y sostenible y rutas. La iniciativa, de la promotora Rootsound Music, cont&oacute; con la colaboraci&oacute;n del Ayuntamiento de Carcabuey, la Diputaci&oacute;n de C&oacute;rdoba, el Grupo de Desarrollo Rural de la Subb&eacute;tica y la Mancomunidad de la Subb&eacute;tica.&nbsp;
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;5247940479114255309&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Con ocho ediciones a sus espaldas hasta el momento, los Premios Fest&nbsp;se han situado como una referencia imprescindible en Espa&ntilde;a, convirti&eacute;ndose en una marca de calidad del sector de la m&uacute;sica en vivo. Al mismo tiempo, los galardones permiten a los organizadores de festivales tomarle el pulso a una industria de importante impacto econ&oacute;mico en&nbsp;Espa&ntilde;a.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    

                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;2867903873992208753&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
    <aside class="news-outlook">
                            






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/44e60365-d1bb-460e-bb72-c9ec41a0f821_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44e60365-d1bb-460e-bb72-c9ec41a0f821_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44e60365-d1bb-460e-bb72-c9ec41a0f821_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género">
            </picture>
        
                    <h2 class="outlook-header">Súmate al Instagram de Cordópolis</h2>
        
                                



    <p class="article-text">
        Hay muchas maneras de informarte. D&eacute;jate de 'stories' y s&uacute;mate a nuestro Instagram. Compartimos las mejores fotos sobre C&oacute;rdoba (y todo lo que se te ocurra): Etiqueta tu foto con <a href="https://www.instagram.com/explore/tags/cordopolis/" target="_blank" data-mrf-recirculation="links-noticia" class="link">#cordopolis</a> para que pueda ser seleccionada en nuestra galer&iacute;a. Adem&aacute;s, participa en los numerosos concursos y encuestas que creamos, e inf&oacute;rmate a trav&eacute;s de nuestras 'stories' de nuestras mejores historias. S&iacute;guenos aqu&iacute;:<a href="https://www.instagram.com/cordopolis/?hl=es" target="_blank" data-mrf-recirculation="links-noticia" class="link"> https://www.instagram.com/cordopolis/?hl=es</a>
    </p>
            </aside>
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cultura/">Cultura</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cultura/">Cultura</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/festival/">festival</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9642847"
                                                        :share-url="'https://cordopolis.eldiario.es/1_93235f'"
                                                        :share-text="'El%20Festival%20Sonra%C3%ADz%2C%20finalista%20en%20los%20Premios%20Fest%20por%20promover%20la%20diversidad%20y%20la%20igualdad%20de%20g%C3%A9nero'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                                        
    
                                                <aside class="addor-sponsored-content">
        <div class="addoor-widget" id="addoor-widget-488"></div>
        <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
    </aside>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9642847"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9642678">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/183d6b94-b35b-46b4-ae89-6568df1b80a2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/183d6b94-b35b-46b4-ae89-6568df1b80a2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/183d6b94-b35b-46b4-ae89-6568df1b80a2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Lluvia de este viernes en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/lluvias-noche-dejan-40-litros-puntos-provincia_1_9642678.html" class="new-title">Las lluvias de esta noche dejan más de 40 litros en algunos puntos de la provincia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9640345">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8a9e0800-92b5-4058-ba5e-9260d6da75b0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a9e0800-92b5-4058-ba5e-9260d6da75b0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8a9e0800-92b5-4058-ba5e-9260d6da75b0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Agentes de Policía Nacional, en una imagen de archivo.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/detenidos-cuatro-encargados-seguridad-local-ocio-causar-lesiones-graves-joven_1_9640345.html" class="new-title">Detenidos cuatro encargados de seguridad de un local de ocio tras causar lesiones graves a un joven</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9643898">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/baa3564d-80d3-4e53-b34d-d5c3d1eda026_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/baa3564d-80d3-4e53-b34d-d5c3d1eda026_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/baa3564d-80d3-4e53-b34d-d5c3d1eda026_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanitario durante una intervención.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/muere-mujer-tres-personas-resultan-heridas-accidente-n-432-cordoba_1_9643898.html" class="new-title">Muere una mujer y otras tres personas resultan heridas en un accidente en la N-432 en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644708">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Kokon, ganadora de Flora 2022">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/flora-2022-patios-ganadores_1_9644708.html" class="new-title">Flora 2022 ya tiene a sus dos patios ganadores</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9641640">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/860b9ea8-6776-4b63-89f2-c6d3870213c3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/860b9ea8-6776-4b63-89f2-c6d3870213c3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/860b9ea8-6776-4b63-89f2-c6d3870213c3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vuelve la lluvia a Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/borrasca-armand-devuelve-otono-cordoba-lluvias-descenso-acusado-temperaturas_1_9641640.html" class="new-title">La borrasca &#039;Armand&#039; devuelve el otoño a Córdoba con lluvias y descenso acusado de temperaturas</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9644444">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2c7e230e-2f21-4504-94af-9378aefd2f40_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2c7e230e-2f21-4504-94af-9378aefd2f40_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2c7e230e-2f21-4504-94af-9378aefd2f40_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un tren de la operadora ferroviaria privada de alta velocidad Iryo durante la presentación de la compañía.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/alta-velocidad-iryo-tendra-20-frecuencias-cordoba-partir-junio_1_9644444.html" class="new-title">La alta velocidad de Iryo tendrá 20 frecuencias en Córdoba a partir de junio</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644526">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dfc002e7-1993-4d82-9ed3-c8695465373c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dfc002e7-1993-4d82-9ed3-c8695465373c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dfc002e7-1993-4d82-9ed3-c8695465373c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Trassierra tras la careta">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/trassierra-careta_1_9644526.html" class="new-title">Trassierra tras la careta</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9642839">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f5a5559f-e018-44d9-80fb-2841c46d8d5b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f5a5559f-e018-44d9-80fb-2841c46d8d5b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f5a5559f-e018-44d9-80fb-2841c46d8d5b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Urgencias del Reina Sofía">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/apunalan-joven-mediar-pelea-chico-clan-familiar_1_9642839.html" class="new-title">Apuñalan a un joven que intentó mediar en una pelea entre otro chico y un clan familiar</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9642594">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a0ceec7c-4ed6-4efc-9604-9d8004254cb0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a0ceec7c-4ed6-4efc-9604-9d8004254cb0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a0ceec7c-4ed6-4efc-9604-9d8004254cb0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Flora emerge con la lluvia como una segunda primavera">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/flora-emerge-lluvia-segunda-primavera_1_9642594.html" class="new-title">Flora emerge con la lluvia como una segunda primavera</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9642847">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/62011cee-9b35-4c30-a627-1e407fd54630_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen del festival Sonraíz.">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html" class="new-title">El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644620">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/acf2ec10-0f52-4797-a8dc-34a31fd63f8c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/acf2ec10-0f52-4797-a8dc-34a31fd63f8c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/acf2ec10-0f52-4797-a8dc-34a31fd63f8c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Antonio Casas celebra su gol ante el Algeciras">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/duelo-historico-busca-liderato_1_9644620.html" class="new-title">Un duelo histórico en busca del liderato</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644518">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/29965273-1d2d-4915-a64b-9ce45b577422_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/29965273-1d2d-4915-a64b-9ce45b577422_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/29965273-1d2d-4915-a64b-9ce45b577422_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Córdoba Patrimonio - Jaén Paraíso Interior">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol-sala/momento-recuperar-sensaciones-vista-alegre_1_9644518.html" class="new-title">Momento de recuperar sensaciones en Vista Alegre</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644708">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Kokon, ganadora de Flora 2022">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/flora-2022-patios-ganadores_1_9644708.html" class="new-title">Flora 2022 ya tiene a sus dos patios ganadores</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9645260">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/77026b20-2087-49ff-a7f2-f56eb2cbc462_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77026b20-2087-49ff-a7f2-f56eb2cbc462_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77026b20-2087-49ff-a7f2-f56eb2cbc462_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Marcha de Hombres contra las Violencias Machistas">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/marcha-sumar-voz-hombres-violencia-genero_3_9645260.html" class="new-title">Una marcha para sumar la voz de los hombres contra la violencia de género</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644689">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/45511084-417a-4af5-8a94-0079c83b5ecb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45511084-417a-4af5-8a94-0079c83b5ecb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45511084-417a-4af5-8a94-0079c83b5ecb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Inauguración del Festival Eutopía 2022">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/actividad-emprendimiento-eutopia-finaliza-presentacion-proyectos-entrega-trofeos_1_9644689.html" class="new-title">La actividad &#039;Emprendimiento Eutopía&#039; finaliza con la presentación de proyectos y entrega de trofeos</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9643880">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fd38462a-77a3-4848-8709-17e792a120a2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd38462a-77a3-4848-8709-17e792a120a2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fd38462a-77a3-4848-8709-17e792a120a2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las imágenes de las creaciones artísticas de Flora 2022">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/imagenes-creaciones-artisticas-flora-2022_3_9643880.html" class="new-title">Las imágenes de las creaciones artísticas de Flora 2022</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9644260">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f47d5a02-1df0-4aa6-ab58-9a2d213c0822_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f47d5a02-1df0-4aa6-ab58-9a2d213c0822_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f47d5a02-1df0-4aa6-ab58-9a2d213c0822_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una moto de la Guardia Civil.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/tres-heridos-choque-frontal-vehiculos-carretera-14_1_9644260.html" class="new-title">Tres heridos en un choque frontal entre dos vehículos en la carretera del 14%</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/realismo-bic-pepe-lozano-colegio-abogados_3_9644818.html"
            >El realismo &#039;bic&#039; de Pepe Lozano en el Colegio de Abogados</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/alta-velocidad-iryo-tendra-20-frecuencias-cordoba-partir-junio_1_9644444.html"
            >La alta velocidad de Iryo tendrá 20 frecuencias en Córdoba a partir de junio</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/festival-sonraiz-finalista-premios-fest-promover-diversidad-igualdad-genero_1_9642847.html"
            >El Festival Sonraíz, finalista en los Premios Fest por promover la diversidad y la igualdad de género</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/ccf/duelo-historico-busca-liderato_1_9644620.html"
            >Un duelo histórico en busca del liderato</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/trassierra-careta_1_9644526.html"
            >Trassierra tras la careta</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/futbol-sala/momento-recuperar-sensaciones-vista-alegre_1_9644518.html"
            >Momento de recuperar sensaciones en Vista Alegre</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sucesos/apunalan-joven-mediar-pelea-chico-clan-familiar_1_9642839.html"
            >Apuñalan a un joven que intentó mediar en una pelea entre otro chico y un clan familiar</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/baloncesto/ucb-afronta-historico-debut-liga-eba_1_9643223.html"
            >El UCB afronta un histórico debut en la Liga EBA</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;5212443240082941965&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/muere-mujer-tres-personas-resultan-heridas-accidente-n-432-cordoba_1_9643898.html">Muere una mujer y otras tres personas resultan heridas en un accidente en la N-432 en Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/muere-mujer-tres-personas-resultan-heridas-accidente-n-432-cordoba_1_9643898.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/baa3564d-80d3-4e53-b34d-d5c3d1eda026_16-9-aspect-ratio_default_0.jpg" alt="Muere una mujer y otras tres personas resultan heridas en un accidente en la N-432 en Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/lluvias-noche-dejan-40-litros-puntos-provincia_1_9642678.html">Las lluvias de esta noche dejan más de 40 litros en algunos puntos de la provincia</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/colectivo-meteofreak/" class="author">Colectivo Meteofreak</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/lluvias-noche-dejan-40-litros-puntos-provincia_1_9642678.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/183d6b94-b35b-46b4-ae89-6568df1b80a2_16-9-aspect-ratio_default_0.jpg" alt="Las lluvias de esta noche dejan más de 40 litros en algunos puntos de la provincia" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/interceptado-vehiculo-recorrio-cinco-kilometros-sentido-contrario-autovia_1_9643183.html">Interceptado un vehículo que recorrió cinco kilómetros en sentido contrario en la autovía</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/interceptado-vehiculo-recorrio-cinco-kilometros-sentido-contrario-autovia_1_9643183.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4c083e82-27b2-4f35-bdc8-a6c0ce3c7a75_16-9-aspect-ratio_default_0.jpg" alt="Interceptado un vehículo que recorrió cinco kilómetros en sentido contrario en la autovía" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/tres-heridos-choque-frontal-vehiculos-carretera-14_1_9644260.html">Tres heridos en un choque frontal entre dos vehículos en la carretera del 14%</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/tres-heridos-choque-frontal-vehiculos-carretera-14_1_9644260.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f47d5a02-1df0-4aa6-ab58-9a2d213c0822_16-9-aspect-ratio_default_0.jpg" alt="Tres heridos en un choque frontal entre dos vehículos en la carretera del 14%" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/flora-2022-patios-ganadores_1_9644708.html">Flora 2022 ya tiene a sus dos patios ganadores</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/flora-2022-patios-ganadores_1_9644708.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b0d12c09-2a23-4293-a9be-d55c8aad414f_16-9-aspect-ratio_default_0.jpg" alt="Flora 2022 ya tiene a sus dos patios ganadores" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/flora-emerge-lluvia-segunda-primavera_1_9642594.html">Flora emerge con la lluvia como una segunda primavera</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/flora-emerge-lluvia-segunda-primavera_1_9642594.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a0ceec7c-4ed6-4efc-9604-9d8004254cb0_16-9-discover-aspect-ratio_default_0.jpg" alt="Flora emerge con la lluvia como una segunda primavera" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/desaparece-avion-contraincendios-volaba-galicia-cordoba_1_9638516.html">Suspendida hasta el viernes la búsqueda del avión contraincendios que volaba de Galicia a Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/desaparece-avion-contraincendios-volaba-galicia-cordoba_1_9638516.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/befbcacb-96b0-41b3-a140-37258cae20f8_16-9-aspect-ratio_default_0.jpg" alt="Suspendida hasta el viernes la búsqueda del avión contraincendios que volaba de Galicia a Córdoba" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;3412542980891241391&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/tienes-cinco-libros-suspense-leer-invierno_1_9643368.html" class="post-title">Aquí tienes cinco libros de suspense para leer este invierno</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/tienes-cinco-libros-suspense-leer-invierno_1_9643368.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d1fef075-09ed-40fe-8682-4494f46cbaa8_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Aquí tienes cinco libros de suspense para leer este invierno"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/necesita-abrir-tienda-online_1_9641604.html" class="post-title">¿Qué se necesita para abrir una tienda online?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/necesita-abrir-tienda-online_1_9641604.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/f546014a-ff5d-4b84-83df-3bab782b6a54_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿Qué se necesita para abrir una tienda online?"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/ortodoncia-invisible-dr-smile-mejor-forma-cuidar-sonrisa_1_9630333.html" class="post-title">Ortodoncia invisible con DR SMILE, la mejor forma de cuidar tu sonrisa</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/ortodoncia-invisible-dr-smile-mejor-forma-cuidar-sonrisa_1_9630333.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/336563af-4301-4792-b3a6-ef0ebcfed4e0_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Ortodoncia invisible con DR SMILE, la mejor forma de cuidar tu sonrisa"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/opiniones-therapychat-auge-telepsicologia_1_9623405.html" class="post-title">Opiniones de TherapyChat sobre el auge de la telepsicología</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/opiniones-therapychat-auge-telepsicologia_1_9623405.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/e524ee72-a221-4887-9869-7fcac18e3050_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Opiniones de TherapyChat sobre el auge de la telepsicología"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/casa-cuadros-abre-nueva-tienda-avenida-trassierra_1_9580334.html" class="post-title">La Casa de los Cuadros abre su nueva tienda en Avenida de Trassierra</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/casa-cuadros-abre-nueva-tienda-avenida-trassierra_1_9580334.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/22c60c94-8909-4626-88e7-137275cb14b2_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La Casa de los Cuadros abre su nueva tienda en Avenida de Trassierra"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;8000661572301915697&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/jesus-cintora-polarizacion-veces-cortina-humo_128_9621071.html" class="post-title">Jesús Cintora: “La polarización muchas veces es una cortina de humo”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/jesus-cintora-polarizacion-veces-cortina-humo_128_9621071.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/8007b325-0612-4669-9f40-4b04f81ff093_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Jesús Cintora: “La polarización muchas veces es una cortina de humo”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/maria-galiana-mejor-dado-cuentame-son-emolumentos-economicos_128_9600279.html" class="post-title">María Galiana: “Lo mejor que me ha dado &#039;Cuéntame&#039; son los emolumentos económicos”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/maria-galiana-mejor-dado-cuentame-son-emolumentos-economicos_128_9600279.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d85ceb3e-a7aa-4ba9-8d92-48a8e41aad04_16-9-aspect-ratio_default_0.jpg"
                                                        alt="María Galiana: &quot;Lo mejor que me ha dado &#039;Cuéntame&#039; son los emolumentos económicos&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/francisco-acosta-historia-demandara-responsabilidades-planeta-hemos-dejado_128_9585148.html" class="post-title">Francisco Acosta: “La historia nos demandará responsabilidades por dejar el planeta como lo hemos dejado”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/francisco-acosta-historia-demandara-responsabilidades-planeta-hemos-dejado_128_9585148.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/832fcf9e-f609-4c8b-bdf6-d8e59b6b671f_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Francisco Acosta: “La historia nos demandará responsabilidades por dejar el planeta como lo hemos dejado”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/pancho-gamero-problema-no-sequia-sobreexplotacion-recursos-hidricos_128_9561097.html" class="post-title">Pancho Gamero: “El problema no es la sequía sino la sobreexplotación de los recursos hídricos”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/pancho-gamero-problema-no-sequia-sobreexplotacion-recursos-hidricos_128_9561097.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/66fbbe6b-2de7-45a3-9081-75e0ca67832e_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Pancho Gamero: “El problema no es la sequía sino la sobreexplotación de los recursos hídricos”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/jesus-rodriguez-seis-anos-pensaba-retirarme-no-dedicarme-futbol-sala_128_9314873.html" class="post-title">Jesús Rodríguez: “Hace seis años pensaba en retirarme y no dedicarme al fútbol sala”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/jesus-rodriguez-seis-anos-pensaba-retirarme-no-dedicarme-futbol-sala_128_9314873.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/3e282d82-030d-4b9d-82be-8e93e602e0e3_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Jesús Rodríguez: &quot;Hace seis años pensaba en retirarme y no dedicarme al fútbol sala&quot;"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=9642847&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '7',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=039da5db00418b619083"></script>
        <script src="/js/edi-app.js?id=425da40fba079c097ddb"></script>

        
                
            <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');
            js.id=id;js.defer=1;js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js" defer></script>
            
        
        
    
</body>

</html>
