<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>accidente: Un herido grave tras un choque frontal</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/herido-grave-choque-frontal_1_9240007.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-08-12T08:55:25+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-08-12T08:55:09+02:00">                <meta property="article:section" content="Sucesos">                <meta property="article:tag" content="Fuente Palmera">                <meta property="article:tag" content="Hornachuelos">                <meta property="article:tag" content="Accidente">                <meta property="article:tag" content="Tráfico">                <meta property="article:tag" content="Sucesos">                <meta property="article:tag" content="Córdoba">                <meta name="author" content="Alfonso Alba">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El accidente ha ocurrido a las 7:10 en el término municipal de Hornachuelos">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="herido, grave, choque, frontal">                <meta property="og:description" content="El accidente ha ocurrido a las 7:10 en el término municipal de Hornachuelos">                <meta property="og:image" content="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Un herido grave tras un choque frontal">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/herido-grave-choque-frontal_1_9240007.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El accidente ha ocurrido a las 7:10 en el término municipal de Hornachuelos">                <meta name="twitter:image" content="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Un herido grave tras un choque frontal">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9240007">                <meta name="cXenseParse:recs:articleid" content="9240007">                <meta name="cXenseParse:recs:publishtime" content="2022-08-12T06:55:09+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/herido-grave-choque-frontal_1_9240007.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=82cde503baff2174449f">
    <link rel="preload" as="style" href="/css/app.css?id=704806acc650cc8c5d46">
    <link rel="preload" as="script" href="/js/edi-app.js?id=809096ae6f66a5210803">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>


<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
            
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=704806acc650cc8c5d46">
    

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Un herido grave tras un choque frontal","description":"Una persona ha resultado herida grave tras el choque frontal entre dos vehículos en la carretera A-440, que une Fuente Palmera con Palma del Río, a la altura de la Puebla de La Parrilla, según han confirmado fuentes de la Dirección General de Tráfico y del servicio de emergencias del 112 Andalucía. El accidente se ha producido sobre las 7:10 de la mañana cuando por causas que se desconocen han acabado chocando de manera frontal dos vehículos. El siniestro ha acontecido a la altura del kilómetro 12,5. Tras el choque se han trasladado al lugar servicios de emergencias sanitarias, agentes de la Guardia Civil de Tráfico, bomberos del parque comarcal de La Carlota y personal de mantenimiento de carreteras. Los sanitarios han evacuado hasta el hospital universitario Reina Sofía de Córdoba a una persona con heridas graves. Además, han atendido en la zona a una segunda víctima, pero con heridas leves, según han confirmado fuentes del instituto armado. Aunque el tráfico quedó interrumpido durante casi hora y media, antes de las 9:00 ya había sido restablecido. El accidente ha ocurrido en el término municipal de Hornachuelos, aunque en sentido Fuente Palmera.","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Entrada de urgencias del Hospital Reina Sofía","author":{"@type":"Person","name":"ÁLEX GALLEGOS"}},"datePublished":"2022-08-12T06:55:09+00:00","dateModified":"2022-08-12T06:55:25+00:00","author":[{"@type":"Person","name":"Alfonso Alba","url":"https:\/\/cordopolis.eldiario.es\/autores\/alfonso-alba\/"}],"publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/sucesos\/herido-grave-choque-frontal_1_9240007.html","url":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/sucesos\/herido-grave-choque-frontal_1_9240007.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Córdoba Hoy","@id":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sucesos","@id":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/sucesos\/"}}]}</script>

        <link rel="alternate" title="Sucesos" href="/rss/category/section/2000103/" type="application/rss+xml">

    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","sucesos","cordobahoy","herido","grave","choque","frontal","cordoba","sucesos","trafico","accidente","hornachuelos","fuentepalmera"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","sucesos","cordobahoy","herido","grave","choque","frontal","cordoba","sucesos","trafico","accidente","hornachuelos","fuentepalmera"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Sucesos',
        contentgroup4: 'Alfonso Alba',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-08-12',
        pageFechaModificacion: '2022-08-12',
        pageRedactorName: 'Alfonso Alba',
        pageSection: 'Sucesos',
        pageFirstTitle: "Un herido grave tras un choque frontal",
        pageAdvance: false,
        pageLenght: 1187,
        pagePrincipalTag: 'Córdoba',
        page_paywall: false,
        pageId: '1_9240007',
        pageCategoryId: '2000103'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>

    
                                
        
        
                        

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "CordopoliseldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
            
                        
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
                });
            });
        </script>
    
    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2161696254527045746&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;2597872970198657533&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3238802189725713259&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;6107410945475317329&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;8902807723844675073&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;4301665002005131094&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/confederacion-acelera-obra-bombear-agua-directamente-guadalquivir-martin-gonzalo_1_9236455.html"              target="_blank"                         >
                Sequía
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/canvax-tenia-tres-anos-contrato-alquiler-seguir-rabanales-21_1_9236636.html"              target="_blank"                         >
                Canvax
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/aemet-activa-aviso-naranja-regreso-40-oc_1_9237422.html"              target="_blank"                         >
                El tiempo en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/trabajadores-zumosol-mantienen-encierro-fabrica-dura-ocho-meses_1_9235437.html"              target="_blank"                         >
                Zumosol
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/bomberos-atienden-fuga-gas-apagan-incendio-vehiculo_1_9237424.html"              target="_blank"                         >
                Sucesos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/deportes/ccf/arcangel-despide-pretemporada-buen-sabor-boca_129_9236959.html"              target="_blank"                         >
                Crónica Córdoba CF - AD Mérida
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/ecologistas-reclama-ayuntamiento-habilite-refugios-calor_1_9237431.html"              target="_blank"                         >
                Calor
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/bonobus-aucorsa-costara-mitad-partir-1-septiembre_1_9233105.html"              target="_blank"                         >
                Aucorsa
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/antonio-jose-regresa-pueblo-ofrecer-concierto-gratuito-3-800-personas_1_9233255.html"              target="_blank"                         >
                Concierto en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/n-b/cristina-cantero-unir-fuerzas-sacar-baloncesto-femenino-importante_128_9228330.html"              target="_blank"                         >
                Baloncesto
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/hosteleria-cordoba-dice-no-falta-hielo-advierte-histeria-lleva-suba-precio_1_9225840.html"              target="_blank"                         >
                Hielo en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/reclaman-ayuntamiento-retire-pivote-obstaculiza-paso-calle-noviembre_1_9225414.html"              target="_blank"                         >
                Suciedad
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/exposicion-vimcorsa-sala-gongora-recordara-hisae-yanase_1_9224325.html"              target="_blank"                         >
                Arte en Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/comerciantes-medidas-gobierno-no-acondicionar-temperatura-santander_1_9217320.html"              target="_blank"                         >
                Ahorro energético
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/investigan-denuncia-pinchazos-chicas-feria-lucena_1_9215070.html"              target="_blank"                         >
                Pinchazos en Córdoba
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;8525416314400581224&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;2851423404878940266&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="823303744" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="823303744">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info microsite">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #000000; --submenuColor: #000000;">
            <div class="htitle">
                            <h1 class="subtitle">
                    <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a>
                </h1>
            
                    </div>
    
    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;9197341270255236686&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;9195947830784929322&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
        
        

    <div class="news-header">
        <h1 class="title">
                            


    <div class="content-kicker">
        <p class="text">
            <span class="title">
                                    accidente
                    
                            </span>

                            
                        </p>
    </div>
                        Un herido grave tras un choque frontal
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El accidente ha ocurrido a las 7:10 en el término municipal de Hornachuelos
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9240007"
                                            :share-url="'https://cordopolis.eldiario.es/1_8cfdc7'"
                                            :share-text="'Un%20herido%20grave%20tras%20un%20choque%20frontal'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;6032130739258793501&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-discover-aspect-ratio_default_0.jpg" alt="Entrada de urgencias del Hospital Reina Sofía">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Entrada de urgencias del Hospital Reina Sofía                                    <span class="author"> ÁLEX GALLEGOS</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/">Alfonso Alba</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-08-12T08:55:09+02:00">
                <span class="day">12 de agosto de 2022</span>
                <span class="hour">08:55h</span>
            </time>

                            <br>
                <time class="date modification-date" datetime="2022-08-12T08:55:25+02:00">
                    <span class="day">Actualizado el 12/08/2022</span>
                    <span class="hour">08:55h</span>
                </time>
            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/AlfonsoAlba_" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @AlfonsoAlba_
                                            </a>
                                                                  </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                
                                



    <p class="article-text">
        Una persona ha resultado herida grave tras el choque frontal entre dos veh&iacute;culos en la carretera A-440, que une Fuente Palmera con Palma del R&iacute;o, a la altura de la Puebla de La Parrilla, seg&uacute;n han confirmado fuentes de la Direcci&oacute;n General de Tr&aacute;fico y del servicio de emergencias del 112 Andaluc&iacute;a.
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;1274631032187837928&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        El accidente se ha producido sobre las 7:10 de la ma&ntilde;ana cuando por causas que se desconocen han acabado chocando de manera frontal dos veh&iacute;culos. El siniestro ha acontecido a la altura del kil&oacute;metro 12,5.
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;2819746442514193492&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;8947909511374557437&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;7843222844119325453&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
                                



    <p class="article-text">
        Tras el choque se han trasladado al lugar servicios de emergencias sanitarias, agentes de la Guardia Civil de Tr&aacute;fico, bomberos del parque comarcal de La Carlota y personal de mantenimiento de carreteras. Los sanitarios han evacuado hasta el hospital universitario Reina Sof&iacute;a de C&oacute;rdoba a una persona con heridas graves. Adem&aacute;s, han atendido en la zona a una segunda v&iacute;ctima, pero con heridas leves, seg&uacute;n han confirmado fuentes del instituto armado.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Aunque el tr&aacute;fico qued&oacute; interrumpido durante casi hora y media, antes de las 9:00 ya hab&iacute;a sido restablecido. El accidente ha ocurrido en el t&eacute;rmino municipal de Hornachuelos, aunque en sentido Fuente Palmera.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    

                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;5653640747037755402&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
    <aside class="news-outlook">
                            






    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/721bf24a-7af3-4d6f-963d-f9f6b8a7a136_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/721bf24a-7af3-4d6f-963d-f9f6b8a7a136_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/721bf24a-7af3-4d6f-963d-f9f6b8a7a136_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un herido grave tras un choque frontal">
            </picture>
        
                    <h2 class="outlook-header">Únete al canal de difusión de Cordópolis en Telegram</h2>
        
                                



    <p class="article-text">
        Cada ma&ntilde;ana, recibe un resumen de nuestra portada, con las noticias m&aacute;s destacadas y la &uacute;ltima hora. Telegram se ha convertido en los &uacute;ltimos meses en un canal de difusi&oacute;n clave en todo el mundo. Cord&oacute;polis fue el primer medio de comunicaci&oacute;n cordob&eacute;s en tener un altavoz personalizado (no un bot) en Telegram. S&uacute;mate en<a href="http://t.me/cordopolis" target="_blank" data-mrf-recirculation="links-noticia" class="link"> t.me/cordopolis</a>
    </p>
            </aside>
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/">Sucesos</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/sucesos/">Sucesos</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/trafico/">Tráfico</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/accidente/">Accidente</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/hornachuelos/">Hornachuelos</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/fuente-palmera/">Fuente Palmera</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9240007"
                                                        :share-url="'https://cordopolis.eldiario.es/1_8cfdc7'"
                                                        :share-text="'Un%20herido%20grave%20tras%20un%20choque%20frontal'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                                <aside class="news-sponsored-content">
      <div class="sponsored-content-wrapper">
          
          
                </div>
    </aside>

                                            
                                                <aside class="addor-sponsored-content">
        <div class="addoor-widget" id="addoor-widget-488"></div>
        <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
    </aside>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9240007"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9237850">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0cabf0d4-4d4d-4876-b08a-68013e830932_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0cabf0d4-4d4d-4876-b08a-68013e830932_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0cabf0d4-4d4d-4876-b08a-68013e830932_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Agentes de la Guardia Civil en la carretera N-432.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/condenada-duena-ganaderia-despues-vacas-le-escapasen-n-432-nueve-veces_1_9237850.html" class="new-title">Condenada la dueña de una ganadería después de que las vacas se le escapasen a la N-432 hasta nueve veces</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9235791">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b6c36f33-a64c-4be3-b297-d14a7e4a11e6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6c36f33-a64c-4be3-b297-d14a7e4a11e6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b6c36f33-a64c-4be3-b297-d14a7e4a11e6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estanque del Centro de Servicios Sociales Municipales Comunitarios Noroeste">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/eliminan-plantas-acuaticas-presencia-masiva-mosquitos-estanque_1_9235791.html" class="new-title">Eliminan con plantas acuáticas la presencia masiva de mosquitos en un estanque</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9235183">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fdc61f53-0b10-48f7-932b-5fdb08082da4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fdc61f53-0b10-48f7-932b-5fdb08082da4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fdc61f53-0b10-48f7-932b-5fdb08082da4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ahorro energético en la ciudad de los récords de calor: &quot;¿Tú sabes lo que son 27 ºC en Córdoba?&quot;">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/ahorro-energetico-ciudad-records-calor-son-27-oc-cordoba_130_9235183.html" class="new-title">Ahorro energético en la ciudad de los récords de calor: &quot;¿Tú sabes lo que son 27 ºC en Córdoba?&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9236455">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2d53297e-2981-43dd-a794-924888a5f29d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2d53297e-2981-43dd-a794-924888a5f29d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2d53297e-2981-43dd-a794-924888a5f29d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Embalse de Martín Gonzalo.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/confederacion-acelera-obra-bombear-agua-directamente-guadalquivir-martin-gonzalo_1_9236455.html" class="new-title">La Confederación acelera la obra para bombear agua directamente del Guadalquivir al Martín Gonzalo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9238868">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/97e990de-b2bc-4bfb-b840-85c240941d12_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97e990de-b2bc-4bfb-b840-85c240941d12_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/97e990de-b2bc-4bfb-b840-85c240941d12_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="María Luisa Ceballos en la sede del PP de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/seis-cordobeses-designados-altos-cargos-gobierno-junta-andalucia_1_9238868.html" class="new-title">Otros seis cordobeses, designados para altos cargos del gobierno de la Junta de Andalucía</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9240029">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6857406c-7adc-4012-83ba-e6695fcac177_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6857406c-7adc-4012-83ba-e6695fcac177_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6857406c-7adc-4012-83ba-e6695fcac177_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El IPC en Córdoba roza el 12%: la provincia andaluza donde más han subido los precios en julio">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/ipc-cordoba-roza-12-provincia-andaluza-han-subido-precios-julio_1_9240029.html" class="new-title">El IPC en Córdoba roza el 12%: la provincia andaluza donde más han subido los precios en julio</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9239217">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/279e3ebc-8cc2-4f58-9ac9-07b1eea52421_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/279e3ebc-8cc2-4f58-9ac9-07b1eea52421_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/279e3ebc-8cc2-4f58-9ac9-07b1eea52421_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Minas del Soldado en Villanueva del Duque">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/regreso-mineria-cordoba_1_9239217.html" class="new-title">El regreso de la minería a Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9238182">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bc7961bc-415f-4334-a9f5-852ff87de03e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bc7961bc-415f-4334-a9f5-852ff87de03e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bc7961bc-415f-4334-a9f5-852ff87de03e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un hombre se refresca en el Patio de los Naranjos">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/cordoba-coquetea-40-grados-cambio-tiempo_1_9238182.html" class="new-title">Córdoba coquetea con los 40 grados antes del cambio de tiempo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9238942">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c24fe8de-1af0-4507-b9db-1aa892d222af_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c24fe8de-1af0-4507-b9db-1aa892d222af_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c24fe8de-1af0-4507-b9db-1aa892d222af_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Embalse de La Colada">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/encuentran-cantidades-arsenico-superiores-permitidas-agua-colada_1_9238942.html" class="new-title">Encuentran cantidades de arsénico superiores a las permitidas en el agua de La Colada</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9240118">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a552cc84-5d05-4825-8523-ef13d1ab6af9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a552cc84-5d05-4825-8523-ef13d1ab6af9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a552cc84-5d05-4825-8523-ef13d1ab6af9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un agente de la Policía Nacional.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/tres-acusados-violacion-grupal-cordoba-grabaron-hechos-video_1_9240118.html" class="new-title">Los tres acusados por la violación grupal de Córdoba grabaron los hechos en vídeo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9236709">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/aa8376be-1975-45d4-b9eb-fd408cb5a5b9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa8376be-1975-45d4-b9eb-fd408cb5a5b9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa8376be-1975-45d4-b9eb-fd408cb5a5b9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Depedro, Jazzándaluz, cante grande en Puente Genil, Enbarro y las ferias animan el puente de agosto">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/depedro-jazzandaluz-cante-grande-puente-genil-enbarro-ferias-animan-puente-agosto_1_9236709.html" class="new-title">Depedro, Jazzándaluz, cante grande en Puente Genil, Enbarro y las ferias animan el puente de agosto</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9239014">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b3ddc738-5d7a-4dc8-a878-545c9dd5c021_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3ddc738-5d7a-4dc8-a878-545c9dd5c021_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3ddc738-5d7a-4dc8-a878-545c9dd5c021_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un jugador del Xerez Deportivo durante un partido">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/renovado-ambicioso-xerez-cordoba-cf_1_9239014.html" class="new-title">Un renovado y ambicioso Xerez Deportivo espera al Córdoba CF</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9240109">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b97c5753-6ed1-4901-bd1a-57cafbc3202b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b97c5753-6ed1-4901-bd1a-57cafbc3202b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b97c5753-6ed1-4901-bd1a-57cafbc3202b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="María Luisa Ceballos.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/alcaldesa-priego-presentara-viernes-dimision_1_9240109.html" class="new-title">La alcaldesa de Priego presentará este viernes su dimisión</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9240007">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb604b2e-eb80-4868-a01b-f575d5708fb3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Entrada de urgencias del Hospital Reina Sofía">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/herido-grave-choque-frontal_1_9240007.html" class="new-title">Un herido grave tras un choque frontal</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9239972">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/07e55e33-9054-4084-b22a-c12a36b355f3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/07e55e33-9054-4084-b22a-c12a36b355f3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/07e55e33-9054-4084-b22a-c12a36b355f3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Torre de vigilancia del Infoca en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/declarado-incendio-forestal-madrugada-pedro-abad_1_9239972.html" class="new-title">Declarado un incendio forestal de madrugada en Pedro Abad</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9239284">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c54f0a93-4cc7-491c-9611-cea4edf38543_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c54f0a93-4cc7-491c-9611-cea4edf38543_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c54f0a93-4cc7-491c-9611-cea4edf38543_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un conductor de un coche compartido">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/blablacar-180-000-usuarios-cordoba-15-pandemia_1_9239284.html" class="new-title">BlaBlaCar tiene 180.000 usuarios en Córdoba, un 15% más que antes de la pandemia</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9239380">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/04a6f72f-fa75-4559-891d-ebc43c01a8b7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/04a6f72f-fa75-4559-891d-ebc43c01a8b7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/04a6f72f-fa75-4559-891d-ebc43c01a8b7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cementerio de San Rafael">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/sacan-concurso-sondeo-fosa-fusilados-cementerio-san-rafael_1_9239380.html" class="new-title">Sacan a concurso el sondeo para la fosa de fusilados en el cementerio de San Rafael</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sucesos/tres-acusados-violacion-grupal-cordoba-grabaron-hechos-video_1_9240118.html"
            >Los tres acusados por la violación grupal de Córdoba grabaron los hechos en vídeo</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/provincia/alcaldesa-priego-presentara-viernes-dimision_1_9240109.html"
            >La alcaldesa de Priego presentará este viernes su dimisión</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/ipc-cordoba-roza-12-provincia-andaluza-han-subido-precios-julio_1_9240029.html"
            >El IPC en Córdoba roza el 12%: la provincia andaluza donde más han subido los precios en julio</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sucesos/herido-grave-choque-frontal_1_9240007.html"
            >Un herido grave tras un choque frontal</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sucesos/declarado-incendio-forestal-madrugada-pedro-abad_1_9239972.html"
            >Declarado un incendio forestal de madrugada en Pedro Abad</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/musical-pasarmelo-llega-cines-verano-cordoba-semana_1_9239431.html"
            >El musical &#039;Voy a pasármelo bien&#039; llega a los cines de verano de Córdoba este fin de semana</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/empresa/mejores-aplicaciones-gratis-editar-videos-tiktok-2022_1_9239404.html"
            >Mejores aplicaciones gratis para editar vídeos de TikTok en 2022</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/blablacar-180-000-usuarios-cordoba-15-pandemia_1_9239284.html"
            >BlaBlaCar tiene 180.000 usuarios en Córdoba, un 15% más que antes de la pandemia</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;4334998911313895245&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/condenada-duena-ganaderia-despues-vacas-le-escapasen-n-432-nueve-veces_1_9237850.html">Condenada la dueña de una ganadería después de que las vacas se le escapasen a la N-432 hasta nueve veces</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/condenada-duena-ganaderia-despues-vacas-le-escapasen-n-432-nueve-veces_1_9237850.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0cabf0d4-4d4d-4876-b08a-68013e830932_16-9-aspect-ratio_default_0.jpg" alt="Condenada la dueña de una ganadería después de que las vacas se le escapasen a la N-432 hasta nueve veces" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/cordobesa-laura-bautista-15-anos-deja-boquiabierto-voz-jurado-idol-kids_1_9238176.html">La cordobesa Laura Bautista, de 15 años, deja boquiabierto con su voz al jurado de &#039;Idol Kids&#039;</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/cordobesa-laura-bautista-15-anos-deja-boquiabierto-voz-jurado-idol-kids_1_9238176.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/dfd209f5-0311-467d-b7c4-7fb90720a4cf_16-9-aspect-ratio_default_0.jpg" alt="La cordobesa Laura Bautista, de 15 años, deja boquiabierto con su voz al jurado de &#039;Idol Kids&#039;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/herido-hombre-accidente-patinete-moto_1_9238310.html">Tres personas atendidas tras un accidente entre un patinete y una moto</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/herido-hombre-accidente-patinete-moto_1_9238310.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27c681de-8195-4eae-8336-dc5c11c730af_16-9-aspect-ratio_default_0.jpg" alt="Tres personas atendidas tras un accidente entre un patinete y una moto" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/seis-cordobeses-designados-altos-cargos-gobierno-junta-andalucia_1_9238868.html">Otros seis cordobeses, designados para altos cargos del gobierno de la Junta de Andalucía</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/seis-cordobeses-designados-altos-cargos-gobierno-junta-andalucia_1_9238868.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/97e990de-b2bc-4bfb-b840-85c240941d12_16-9-aspect-ratio_default_0.jpg" alt="Otros seis cordobeses, designados para altos cargos del gobierno de la Junta de Andalucía" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/provincia/junta-autoriza-prospecciones-buscar-cobre-oro-plata-zinc-plomo-cobalto-niquel-cordoba_1_9238953.html">La Junta autoriza prospecciones para buscar cobre, oro, plata, zinc, plomo, cobalto o níquel en Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/junta-autoriza-prospecciones-buscar-cobre-oro-plata-zinc-plomo-cobalto-niquel-cordoba_1_9238953.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/25da2144-1a7c-43fb-8db6-b343d4b364b5_16-9-aspect-ratio_default_0.jpg" alt="La Junta autoriza prospecciones para buscar cobre, oro, plata, zinc, plomo, cobalto o níquel en Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/sas-atendido-cordoba-cuatro-posibles-pinchazos-sumision-quimica_1_9238452.html">El SAS ha atendido en Córdoba cuatro posibles &#039;pinchazos&#039; para sumisión química</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/sas-atendido-cordoba-cuatro-posibles-pinchazos-sumision-quimica_1_9238452.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/5e0fb9b1-a952-408b-b266-aa6197ce5363_16-9-aspect-ratio_default_0.jpg" alt="El SAS ha atendido en Córdoba cuatro posibles &#039;pinchazos&#039; para sumisión química" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/pueblo-cordoba-suprime-eleccion-damas-fiestas-visibilizara-mejores-estudiantes_1_9184095.html">El pueblo de Córdoba que suprime la elección de damas de sus fiestas y visibilizará a los mejores estudiantes</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pueblo-cordoba-suprime-eleccion-damas-fiestas-visibilizara-mejores-estudiantes_1_9184095.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f6da8dd1-dd05-4cd4-9bb8-190df88e3353_16-9-aspect-ratio_default_0.jpg" alt="El pueblo de Córdoba que suprime la elección de damas de sus fiestas y visibilizará a los mejores estudiantes" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/encerrados-fabrica-zumosol-42oc-queremos-cerrar-capitulo-pasar-pagina_1_9208554.html">Encerrados en la fábrica de Zumosol a 42ºC: &quot;Solo queremos cerrar este capítulo y pasar página&quot;</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/encerrados-fabrica-zumosol-42oc-queremos-cerrar-capitulo-pasar-pagina_1_9208554.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e97a6d45-0bf7-4e36-bbc6-4ba427e6a2b8_16-9-aspect-ratio_default_0.jpg" alt="Encerrados en la fábrica de Zumosol a 42ºC: &quot;Solo queremos cerrar este capítulo y pasar página&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/provincia/encuentran-restos-aldeas-antiguas-sur-peninsula_1_9220297.html">Encuentran los restos de la que podría ser una de las aldeas más antiguas del sur de la Península</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/encuentran-restos-aldeas-antiguas-sur-peninsula_1_9220297.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9c6660db-7d3a-4f96-b502-b4db4001898c_16-9-aspect-ratio_default_0.jpg" alt="Encuentran los restos de la que podría ser una de las aldeas más antiguas del sur de la Península" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/sudor-confinamiento-sueno-intermitente-vida-ciudad-44-oc_130_9167907.html">Sudor, confinamiento y sueño intermitente: así es la vida en una ciudad a 44 ºC</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/sudor-confinamiento-sueno-intermitente-vida-ciudad-44-oc_130_9167907.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cd234b5e-3d8d-463d-bc23-93ca52ceb895_16-9-aspect-ratio_default_0.jpg" alt="Sudor, confinamiento y sueño intermitente: así es la vida en una ciudad a 44 ºC" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_default_0.jpg" alt="Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/inflacion-ahoga-campo-vuelve-echar-calle_1_9187650.html">La inflación ahoga al campo, que se vuelve a echar a la calle</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/inflacion-ahoga-campo-vuelve-echar-calle_1_9187650.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/09cc1cd4-297d-4330-9e80-6099a2df2741_16-9-aspect-ratio_default_0.jpg" alt="La inflación ahoga al campo, que se vuelve a echar a la calle" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;1027090504197946893&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/mejores-aplicaciones-gratis-editar-videos-tiktok-2022_1_9239404.html" class="post-title">Mejores aplicaciones gratis para editar vídeos de TikTok en 2022</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/mejores-aplicaciones-gratis-editar-videos-tiktok-2022_1_9239404.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d9805779-1445-4d7d-9b22-47a4364e5b10_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Mejores aplicaciones gratis para editar vídeos de TikTok en 2022"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/mejores-formas-recuperar-documento-word-borrado-perdido_1_9232649.html" class="post-title">Mejores formas para recuperar un documento Word borrado o perdido</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/mejores-formas-recuperar-documento-word-borrado-perdido_1_9232649.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/5eacde34-f3f5-485d-a7f0-ecf0bb397828_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Mejores formas para recuperar un documento Word borrado o perdido"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/cinco-playas-enamoraran-amantes-oceano_1_9156347.html" class="post-title">Cinco playas que enamorarán a los amantes del océano</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/cinco-playas-enamoraran-amantes-oceano_1_9156347.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/5c8f11e3-8d73-4353-9f94-3fbe8e6f61cc_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cinco playas que enamorarán a los amantes del océano"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/gira-mujeres-continua-andalucia-sexta-edicion-emprendimiento-femenino_1_9142613.html" class="post-title">Gira Mujeres continua en Andalucía su sexta edición de emprendimiento femenino</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/gira-mujeres-continua-andalucia-sexta-edicion-emprendimiento-femenino_1_9142613.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/61c7830f-66d5-4651-a032-f4701be58766_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Gira Mujeres continua en Andalucía su sexta edición de emprendimiento femenino"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/puedes-cuidar-vista_1_9134281.html" class="post-title">¿Qué puedes hacer para cuidar tu vista?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/puedes-cuidar-vista_1_9134281.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a3203b9a-76bf-4b71-aab9-c6bb49c74708_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿Qué puedes hacer para cuidar tu vista?"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;1647615297465533179&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/cristina-cantero-unir-fuerzas-sacar-baloncesto-femenino-importante_128_9228330.html" class="post-title">Cristina Cantero: “Unir fuerzas para sacar al baloncesto femenino es algo muy importante”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/cristina-cantero-unir-fuerzas-sacar-baloncesto-femenino-importante_128_9228330.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/bcfe12f1-18ea-4aed-b703-09114537d2f9_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cristina Cantero: “Unir fuerzas para sacar al baloncesto femenino es algo muy importante”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/manolo-torralbo-no-cumplir-programa-electoral-sera-fracasar-rector_1_9207501.html" class="post-title">Manolo Torralbo: “No cumplir el programa electoral será fracasar como rector”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/manolo-torralbo-no-cumplir-programa-electoral-sera-fracasar-rector_1_9207501.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/268cac96-7108-4b52-8828-3edfa7a9f50d_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Manolo Torralbo: &quot;No cumplir el programa electoral será fracasar como rector&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/daniel-broncano-musica-clasica-relacionarse-sociedad-llena-naftalina_128_9188587.html" class="post-title">Daniel Broncano: “La música clásica tiene que relacionarse con la sociedad sin que esté llena de naftalina”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/daniel-broncano-musica-clasica-relacionarse-sociedad-llena-naftalina_128_9188587.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/cae89196-3d3e-40f0-86f1-71f243a590c6_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Daniel Broncano: &quot;La música clásica tiene que relacionarse con la sociedad sin que esté llena de naftalina&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html" class="post-title">José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_default_0.jpg"
                                                        alt="José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/ana-morales-flamenco-pidiendo-permiso-dando-explicaciones_128_9155716.html" class="post-title">Ana Morales: “Ser flamenco es tener que ir pidiendo permiso y dando explicaciones”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/ana-morales-flamenco-pidiendo-permiso-dando-explicaciones_128_9155716.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/2cd4fe39-c8da-47d0-a6ad-70e2b65d921c_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Ana Morales: “Ser flamenco es tener que ir pidiendo permiso y dando explicaciones”"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        


<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=9240007&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=82cde503baff2174449f"></script>
        <script src="/js/edi-app.js?id=809096ae6f66a5210803"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                        
                
    
    <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
            js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

        
    

</body>

</html>
