<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.html">                <meta property="article:modified_time" content="2021-04-07T13:44:33+02:00">                <meta property="article:published_time" content="2021-04-07T13:44:33+02:00">                <meta property="article:section" content="Provincia">                <meta property="article:tag" content="Córdoba">                <meta property="article:tag" content="Junta de Andalucía">                <meta property="article:tag" content="Turismo">                <meta property="article:tag" content="Montilla">                <meta name="author" content="Redacción Cordópolis">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El secretario general para el Turismo se reúne con el alcalde de la localidad para la puesta en marcha del proyecto en el municipio">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="montilla, primer, ayuntamiento, incorpora, proyecto, smart, data, turistico">                <meta property="og:description" content="El secretario general para el Turismo se reúne con el alcalde de la localidad para la puesta en marcha del proyecto en el municipio">                <meta property="og:image" content="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/provincia/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El secretario general para el Turismo se reúne con el alcalde de la localidad para la puesta en marcha del proyecto en el municipio">                <meta name="twitter:image" content="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="7384423">                <meta name="cXenseParse:recs:articleid" content="7384423">                <meta name="cXenseParse:recs:publishtime" content="2021-04-07T11:44:33+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077692">

                                <script type="text/javascript">
                var hb_eldiario = "eldiario.es_noticia";
            </script>
                                        
                                                    <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-cordopolis-eldiario.js" charset="utf-8"></script>
        
        
    
                <link rel="stylesheet" href="/css/app.css?id=344601674b51c4e5da9g">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico","url":"http:\/\/cordopolis.eldiario.es\/cordoba-hoy\/provincia\/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Visita del secretario general de Turismo a Montilla","author":{"@type":"Person","name":""}},"author":{"@type":"Organization","name":"El Diario","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=a4147cf38199de8b6e14","name":"El Diario"}},"datePublished":"2021-04-07T11:44:33+00:00","dateModified":"2021-04-07T11:44:33+00:00","publisher":{"@type":"Organization","name":"El Diario","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/eldiario-logo-head.png?id=a4147cf38199de8b6e14","name":"El Diario"}},"mainEntityOfPage":"http:\/\/cordopolis.eldiario.es\/cordoba-hoy\/provincia\/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Provincia","articleBody":"El Ayuntamiento de Montilla es el primer Consistorio de la comunidad en incorporarse al proyecto de ‘Smart Data’ turístico impulsado por la Consejería de Turismo, Regeneración, Justicia y Administración Local, con la puesta en marcha de una prueba piloto en la localidad. El secretario general para el Turismo, Manuel Muñoz, ha mantenido este miércoles un encuentro con el alcalde del municipio, Rafael Llamas, en el que ha participado también el delegado territorial de Turismo en Córdoba, Ángel Pimentel, para avanzar en esta iniciativa, que permitirá el acceso del Ayuntamiento y las empresas locales a la herramienta de ‘big data’ de la Consejería. El proyecto persigue conocer las oportunidades de aplicación del ‘big data’ en los procesos de toma de decisión en diferentes tipologías de empresas y destinos, para lo que se tendrán en cuenta indicadores como la detección de los canales de información del visitante, el seguimiento de la actividad turística y el análisis de la oferta. En el caso concreto de Montilla, se requiere conocer determinados aspectos del cliente que elige la localidad para actividades relacionadas con el enoturismo, analizar oportunidades de mejora de la oferta y el estudio de las menciones sobre el destino a través de una nube de términos de tendencia en redes sociales. Muñoz ha señalado que esta herramienta, que la Consejería pone a disposición del sector local de forma gratuita, “reunirá datos para facilitar la toma de decisiones en materia de promoción y planificación”, a través del análisis de fuentes como los contenidos que los usuarios suben a la red o las reservas de billetes de vuelo. Los primeros contactos para esta colaboración se iniciaron hace dos años y, una vez se retome la movilidad turística, se comenzará con la recopilación de información, de modo que “en unos seis u ocho meses haya un volumen de datos suficiente para que el Ayuntamiento y las empresas puedan afinar sus decisiones, dirigirse a nichos de mercado y generar negocio”, según ha explicado. Por su parte, el alcalde de la localidad ha considerado que esta herramienta “nos va a hacer mejorar como destino y aprovechar plenamente el potencial turístico de Montilla, conociendo qué anima a los visitantes a venir a nuestro municipio y qué esperan de su estancia”."}</script>

        <link rel="alternate" title="Provincia" href="/rss/category/section/2000101/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":{"0":"eldiarioes","1":"provincia","2":"cordobahoy","3":"montilla","4":"primer","5":"ayuntamiento","6":"incorpora","7":"proyecto","8":"smart","9":"data","10":"turistico","11":"cordoba","13":"turismo","14":"juntadeandalucia"},"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":{"0":"eldiarioes","1":"provincia","2":"cordobahoy","3":"montilla","4":"primer","5":"ayuntamiento","6":"incorpora","7":"proyecto","8":"smart","9":"data","10":"turistico","11":"cordoba","13":"turismo","14":"juntadeandalucia"},"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba1"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145d"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
    // Contenido

    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Provincia',
        contentgroup4: 'Redacción Cordópolis',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-04-07',
        pageFechaModificacion: '2021-04-07',
        pageRedactorName: 'Alfonso Alba',
        pageSection: 'Provincia',
        pageFirstTitle: 'Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico',
        pageAdvance: false,
        pageLenght: 2354,
        pagePrincipalTag: 'Córdoba'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                                
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
                });
            });
        </script>
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;749327135815003840&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;6059012283934068783&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;7493939655089171995&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;3416431004127336405&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;2166384180914316569&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;1465798489790702000&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;1566406210550167022&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;1343950293703441065&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
    <form id="1179314433" class="searcherform">
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1179314433">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;1864403358641213100&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;6763815724462634782&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        El secretario general para el Turismo se reúne con el alcalde de la localidad para la puesta en marcha del proyecto en el municipio
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :page-id="7384423"
                                            :share-url="'https://cordopolis.eldiario.es/1_70ad67'"
                                            :share-text="'Montilla%2C%20primer%20ayuntamiento%20que%20se%20incorpora%20al%20proyecto%20de%20%E2%80%98Smart%20Data%E2%80%99%20tur%C3%ADstico'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2703740290941326078&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2190784966022272452&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1200 675'%3E%3C/svg%3E" alt="Visita del secretario general de Turismo a Montilla">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Visita del secretario general de Turismo a Montilla                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">Redacción Cordópolis</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day"> 7 de abril de 2021</span>
                <span class="hour">13:44h</span>
            </time>
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/cordopolis_es" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @cordopolis_es
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                                                <div class="partner-wrapper article-page__body-row">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        El Ayuntamiento de Montilla es el primer Consistorio de la comunidad en incorporarse al proyecto de &lsquo;Smart Data&rsquo; tur&iacute;stico impulsado por la Consejer&iacute;a de Turismo, Regeneraci&oacute;n, Justicia y Administraci&oacute;n Local, con la puesta en marcha de una prueba piloto en la localidad.
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;874103194032944056&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        El secretario general para el Turismo, Manuel Mu&ntilde;oz, ha mantenido este mi&eacute;rcoles un encuentro con el alcalde del municipio, Rafael Llamas, en el que ha participado tambi&eacute;n el delegado territorial de Turismo en C&oacute;rdoba, &Aacute;ngel Pimentel, para avanzar en esta iniciativa, que permitir&aacute; el acceso del Ayuntamiento y las empresas locales a la herramienta de &lsquo;big data&rsquo; de la Consejer&iacute;a.
    </p>
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;8728653193434846871&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;8047382519937603743&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;1334344419667257110&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        El proyecto persigue conocer las oportunidades de aplicaci&oacute;n del &lsquo;big data&rsquo; en los procesos de toma de decisi&oacute;n en diferentes tipolog&iacute;as de empresas y destinos, para lo que se tendr&aacute;n en cuenta indicadores como la detecci&oacute;n de los canales de informaci&oacute;n del visitante, el seguimiento de la actividad tur&iacute;stica y el an&aacute;lisis de la oferta.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En el caso concreto de Montilla, se requiere conocer determinados aspectos del cliente que elige la localidad para actividades relacionadas con el enoturismo, analizar oportunidades de mejora de la oferta y el estudio de las menciones sobre el destino a trav&eacute;s de una nube de t&eacute;rminos de tendencia en redes sociales.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;3052553914062017532&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Mu&ntilde;oz ha se&ntilde;alado que esta herramienta, que la Consejer&iacute;a pone a disposici&oacute;n del sector local de forma gratuita, &ldquo;reunir&aacute; datos para facilitar la toma de decisiones en materia de promoci&oacute;n y planificaci&oacute;n&rdquo;, a trav&eacute;s del an&aacute;lisis de fuentes como los contenidos que los usuarios suben a la red o las reservas de billetes de vuelo.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Los primeros contactos para esta colaboraci&oacute;n se iniciaron hace dos a&ntilde;os y, una vez se retome la movilidad tur&iacute;stica, se comenzar&aacute; con la recopilaci&oacute;n de informaci&oacute;n, de modo que &ldquo;en unos seis u ocho meses haya un volumen de datos suficiente para que el Ayuntamiento y las empresas puedan afinar sus decisiones, dirigirse a nichos de mercado y generar negocio&rdquo;, seg&uacute;n ha explicado.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Por su parte, el alcalde de la localidad ha considerado que esta herramienta &ldquo;nos va a hacer mejorar como destino y aprovechar plenamente el potencial tur&iacute;stico de Montilla, conociendo qu&eacute; anima a los visitantes a venir a nuestro municipio y qu&eacute; esperan de su estancia&rdquo;.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;8632631926943317938&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;578102249400276364&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/">Provincia</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/montilla/">Montilla</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/turismo/">Turismo</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/junta-de-andalucia/">Junta de Andalucía</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date"> 7 de abril de 2021 - 13:44 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :page-id="7384423"
                                                        :share-url="'https://cordopolis.eldiario.es/1_70ad67'"
                                                        :share-text="'Montilla%2C%20primer%20ayuntamiento%20que%20se%20incorpora%20al%20proyecto%20de%20%E2%80%98Smart%20Data%E2%80%99%20tur%C3%ADstico'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y <strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong>.
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/son-siete-localidades-cordobesas-tasa-contagio-superior-500-casos_1_7384266.html"> Ya son siete las localidades cordobesas con una tasa de contagio superior a 500 casos </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/son-siete-localidades-cordobesas-tasa-contagio-superior-500-casos_1_7384266.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ya son siete las localidades cordobesas con una tasa de contagio superior a 500 casos">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                

<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/son-municipio-municipio-133-contagios-martes_1_7381588.html">Estos son, municipio a municipio, los 133 contagios de este martes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/son-municipio-municipio-133-contagios-martes_1_7381588.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/80f43ba8-6b87-4505-886c-ee48cc273ed3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/tribunales/joven-acusado-apunalar-mortalmente-cabra-novia-sera-juzgado-jurado_1_7381439.html">El joven acusado de apuñalar mortalmente a otro en Cabra junto a su novia será juzgado por jurado</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/joven-acusado-apunalar-mortalmente-cabra-novia-sera-juzgado-jurado_1_7381439.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/5633ca3d-7b39-463c-8eb0-d45e1b42ad9c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/tasa-contagio-cordoba-sigue-subiendo-supera-210-casos_1_7380500.html">La tasa de contagio en Córdoba sigue subiendo y ya supera los 210 casos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/tasa-contagio-cordoba-sigue-subiendo-supera-210-casos_1_7380500.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/da838700-0481-4ab6-99bc-6be2839f9e40_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/denuncian-guardia-civil-envenenamiento-gatos-ribera_1_7381874.html">Denuncian ante la Guardia Civil el envenenamiento de gatos en la Ribera</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/denuncian-guardia-civil-envenenamiento-gatos-ribera_1_7381874.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/19d731c6-379c-46e6-941b-e7501cbfb360_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/marihuana-sembrada-cultivo-hidroponico-interceptan-plantaciones-ultimas-tecnologias_1_7380841.html">Marihuana sembrada sobre cultivo hidropónico: interceptan plantaciones con las últimas tecnologías</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/marihuana-sembrada-cultivo-hidroponico-interceptan-plantaciones-ultimas-tecnologias_1_7380841.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/fded79ca-ab91-485b-9bff-59d9415b758c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/hospitalizados-covid-19-subieron-51-domingo-ramos-domingo-resurreccion_1_7379420.html">Los hospitalizados por Covid-19 subieron un 51% entre el Domingo de Ramos y el Domingo de Resurrección</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/hospitalizados-covid-19-subieron-51-domingo-ramos-domingo-resurreccion_1_7379420.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/820234ad-2e72-49bd-89b4-790583a44dc1_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">¿Qué había antes de la Mezquita de Córdoba? Una reexcavación arroja luz y sorpresas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74e7c505-13b3-40b7-baa7-efa8c6fa18b4_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="7384423" commentable="1" :num-comments="0"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5deb3e7a-2b8a-41b5-87e5-f25a1e386de8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5deb3e7a-2b8a-41b5-87e5-f25a1e386de8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5deb3e7a-2b8a-41b5-87e5-f25a1e386de8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La pandemia suma cerca de 200 nuevos contagios en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/pandemia-suma-cerca-200-nuevos-contagios-cordoba_1_7374616.html" class="new-title">La pandemia suma cerca de 200 nuevos contagios en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/820234ad-2e72-49bd-89b4-790583a44dc1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/820234ad-2e72-49bd-89b4-790583a44dc1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/820234ad-2e72-49bd-89b4-790583a44dc1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los hospitalizados por Covid-19 subieron un 51% entre el Domingo de Ramos y el Domingo de Resurrección">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/hospitalizados-covid-19-subieron-51-domingo-ramos-domingo-resurreccion_1_7379420.html" class="new-title">Los hospitalizados por Covid-19 subieron un 51% entre el Domingo de Ramos y el Domingo de Resurrección</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/19d731c6-379c-46e6-941b-e7501cbfb360_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/19d731c6-379c-46e6-941b-e7501cbfb360_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/19d731c6-379c-46e6-941b-e7501cbfb360_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Denuncian ante la Guardia Civil el envenenamiento de gatos en la Ribera">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/denuncian-guardia-civil-envenenamiento-gatos-ribera_1_7381874.html" class="new-title">Denuncian ante la Guardia Civil el envenenamiento de gatos en la Ribera</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ba40b6f2-bdcc-4119-82b5-46ed82157224_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba40b6f2-bdcc-4119-82b5-46ed82157224_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ba40b6f2-bdcc-4119-82b5-46ed82157224_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El precio de la vivienda en Córdoba cae un 4,8% entre enero y marzo, el mayor descenso a nivel nacional">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/precio-vivienda-cordoba-cae-4-8-enero-marzo-mayor-descenso-nivel-nacional_1_7380342.html" class="new-title">El precio de la vivienda en Córdoba cae un 4,8% entre enero y marzo, el mayor descenso a nivel nacional</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2ae35b6b-967d-4f4c-a38d-65a5cf93bed3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2ae35b6b-967d-4f4c-a38d-65a5cf93bed3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2ae35b6b-967d-4f4c-a38d-65a5cf93bed3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Córdoba CF pacta con el Ayuntamiento la retirada de la lona y el inicio de la cesión del estadio">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/cordoba-cf-pacta-ayuntamiento-retirada-lona-inicio-cesion-estadio_1_7383696.html" class="new-title">El Córdoba CF pacta con el Ayuntamiento la retirada de la lona y el inicio de la cesión del estadio</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/44e96097-7c1d-492e-974c-454a7e2ed5f8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44e96097-7c1d-492e-974c-454a7e2ed5f8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/44e96097-7c1d-492e-974c-454a7e2ed5f8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sara Mesa: “Los libros tienen los tentáculos más largos de lo que se imagina”">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/literatura/sara-mesa-libros-tentaculos-largos-imagina_1_7380022.html" class="new-title">Sara Mesa: “Los libros tienen los tentáculos más largos de lo que se imagina”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b3442728-cb9d-4fd1-9333-ad5fe9b66c66_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3442728-cb9d-4fd1-9333-ad5fe9b66c66_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b3442728-cb9d-4fd1-9333-ad5fe9b66c66_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Jesús Escribano: fuego en la cancha, extintor en la vida">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/balonmano/jesus-escribano-infoca-cajasur-cbm-cordoba-bm-historias-tras-el-deporte-entrenador_130_7382194.html" class="new-title">Jesús Escribano: fuego en la cancha, extintor en la vida</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5b6754e8-ebf1-4ea9-bc18-2cbd974afcc8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/montilla-primer-ayuntamiento-incorpora-proyecto-smart-data-turistico_1_7384423.html" class="new-title">Montilla, primer ayuntamiento que se incorpora al proyecto de ‘Smart Data’ turístico</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/65ae1d92-9192-4350-aef0-f0f87e18f943_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ya son siete las localidades cordobesas con una tasa de contagio superior a 500 casos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/son-siete-localidades-cordobesas-tasa-contagio-superior-500-casos_1_7384266.html" class="new-title">Ya son siete las localidades cordobesas con una tasa de contagio superior a 500 casos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8dcc7ba0-243a-4cd3-8bf6-2e649c78aeb6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8dcc7ba0-243a-4cd3-8bf6-2e649c78aeb6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8dcc7ba0-243a-4cd3-8bf6-2e649c78aeb6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estos son, municipio a municipio, los 191 nuevos casos notificados este miércoles">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/son-municipio-municipio-191-nuevos-casos-notificados-miercoles_1_7384217.html" class="new-title">Estos son, municipio a municipio, los 191 nuevos casos notificados este miércoles</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/45084c1f-632d-41a0-aef3-f4409d6ff451_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45084c1f-632d-41a0-aef3-f4409d6ff451_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45084c1f-632d-41a0-aef3-f4409d6ff451_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Movimiento Ciudadano plantea mejoras para el proyecto de la Ronda Norte">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/movimiento-ciudadano-plantea-mejoras-proyecto-ronda-norte_1_7384032.html" class="new-title">El Movimiento Ciudadano plantea mejoras para el proyecto de la Ronda Norte</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/04cce920-eeea-4172-8353-916d366ec461_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/04cce920-eeea-4172-8353-916d366ec461_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/04cce920-eeea-4172-8353-916d366ec461_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sanidad propone no obligar a usar la mascarilla en playas y piscinas pero sí cuando se den paseos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/sanidad-propone-no-obligar-mascarilla-playas-piscinas-si-den-paseos_1_7383946.html" class="new-title">Sanidad propone no obligar a usar la mascarilla en playas y piscinas pero sí cuando se den paseos</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;8378770199131104505&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">¿Qué había antes de la Mezquita de Córdoba? Una reexcavación arroja luz y sorpresas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74e7c505-13b3-40b7-baa7-efa8c6fa18b4_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/son-municipio-municipio-133-contagios-martes_1_7381588.html">Estos son, municipio a municipio, los 133 contagios de este martes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/son-municipio-municipio-133-contagios-martes_1_7381588.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/80f43ba8-6b87-4505-886c-ee48cc273ed3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/tribunales/joven-acusado-apunalar-mortalmente-cabra-novia-sera-juzgado-jurado_1_7381439.html">El joven acusado de apuñalar mortalmente a otro en Cabra junto a su novia será juzgado por jurado</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/joven-acusado-apunalar-mortalmente-cabra-novia-sera-juzgado-jurado_1_7381439.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/5633ca3d-7b39-463c-8eb0-d45e1b42ad9c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/tasa-contagio-cordoba-sigue-subiendo-supera-210-casos_1_7380500.html">La tasa de contagio en Córdoba sigue subiendo y ya supera los 210 casos</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/tasa-contagio-cordoba-sigue-subiendo-supera-210-casos_1_7380500.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/da838700-0481-4ab6-99bc-6be2839f9e40_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/denuncian-guardia-civil-envenenamiento-gatos-ribera_1_7381874.html">Denuncian ante la Guardia Civil el envenenamiento de gatos en la Ribera</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/denuncian-guardia-civil-envenenamiento-gatos-ribera_1_7381874.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/19d731c6-379c-46e6-941b-e7501cbfb360_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/marihuana-sembrada-cultivo-hidroponico-interceptan-plantaciones-ultimas-tecnologias_1_7380841.html">Marihuana sembrada sobre cultivo hidropónico: interceptan plantaciones con las últimas tecnologías</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/marihuana-sembrada-cultivo-hidroponico-interceptan-plantaciones-ultimas-tecnologias_1_7380841.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/fded79ca-ab91-485b-9bff-59d9415b758c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">¿Qué había antes de la Mezquita de Córdoba? Una reexcavación arroja luz y sorpresas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/patrimonio/habia-mezquita-cordoba-reexcavacion-arroja-luz-sorpresas_1_7379939.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/74e7c505-13b3-40b7-baa7-efa8c6fa18b4_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;2402515380699729444&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
        
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>        <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/francisco-mora-escuela-publica-cordobesa-pionera-planes-luego-han-extendido-centros-andaluces_1_7312613.html" class="post-anchor">Francisco Mora: &quot;La escuela pública cordobesa es pionera en planes que luego se han extendido a otros centros andaluces&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/francisco-mora-escuela-publica-cordobesa-pionera-planes-luego-han-extendido-centros-andaluces_1_7312613.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/446da196-3513-4c04-8e7b-78bbbf1b1adb_16-9-aspect-ratio_default_0.jpg"  alt="Francisco Mora: &quot;La escuela pública cordobesa es pionera en planes que luego se han extendido a otros centros andaluces&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/colegio-almanzor-transforma-centro-integral-dirigido-nueva-educacion_1_7318406.html" class="post-anchor">El colegio Almanzor se transforma en un centro integral dirigido a la nueva era de la educación</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/colegio-almanzor-transforma-centro-integral-dirigido-nueva-educacion_1_7318406.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/636daa64-0b2e-4f76-9da3-1efc88e25562_16-9-aspect-ratio_default_0.jpg"  alt="El colegio Almanzor se transforma en un centro integral dirigido a la nueva era de la educación">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/necesito-trastero-abre-nueva-delegacion-cordoba-sumando-71-franquicias-espana_1_7301738.html" class="post-anchor">Necesito un Trastero abre su nueva delegación en Córdoba, sumando 71 franquicias en España</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/necesito-trastero-abre-nueva-delegacion-cordoba-sumando-71-franquicias-espana_1_7301738.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/2aaded81-4a4a-496f-ac24-157eca3c7f4b_16-9-aspect-ratio_default_0.jpg"  alt="Necesito un Trastero abre su nueva delegación en Córdoba, sumando 71 franquicias en España">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/mascarillas-made-in-spain-vendidas-cordoba_1_7243522.html" class="post-anchor">Mascarillas &#039;made in Spain&#039; vendidas desde Córdoba</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/mascarillas-made-in-spain-vendidas-cordoba_1_7243522.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/06e9f3e9-4533-427d-9a58-e5fe5d0ac045_16-9-aspect-ratio_default_0.jpg"  alt="Mascarillas &#039;made in Spain&#039; vendidas desde Córdoba">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/optica-ofrece-descuentos-trabajadores-erte-parados-pensionistas_1_7203715.html" class="post-anchor">Una óptica ofrece descuentos para trabajadores en ERTE, parados o pensionistas</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/optica-ofrece-descuentos-trabajadores-erte-parados-pensionistas_1_7203715.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f4f626d6-7d6d-43dd-b97d-818072f258ac_16-9-aspect-ratio_default_0.jpg"  alt="Una óptica ofrece descuentos para trabajadores en ERTE, parados o pensionistas">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;9125724846193500312&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
        
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>        <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/olga-caballero-presidenta-agrupacion-de-cofradias-semana-santa-pandemia-covid-19_128_7372379.html" class="post-anchor">Olga Caballero: &quot;Córdoba merece muchos más nazarenos&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/rafael-avalos/">
                                Rafael Ávalos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/olga-caballero-presidenta-agrupacion-de-cofradias-semana-santa-pandemia-covid-19_128_7372379.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/8616d710-472c-4691-b58f-4f806af76a0a_16-9-aspect-ratio_default_0.jpg"  alt="Olga Caballero: &quot;Córdoba merece muchos más nazarenos&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/frathos-pueblo-son-barrios_1_7327518.html" class="post-anchor">Frathos: “El Pueblo son los barrios”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/frathos-pueblo-son-barrios_1_7327518.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/55d52b5e-6071-4bfc-b107-58eca69361e3_16-9-aspect-ratio_default_0.jpg"  alt="Frathos: “El Pueblo son los barrios”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/dorantes-toco-nino-chico_128_7300623.html" class="post-anchor">Dorantes: “Cuando toco soy un niño chico”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/dorantes-toco-nino-chico_128_7300623.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0a664d40-ccb6-47cd-86c8-a6469ada2a54_16-9-aspect-ratio_default_0.jpg"  alt="Dorantes: “Cuando toco soy un niño chico”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/laura-fernandez-demos-pasos-igualdad-no_128_7274294.html" class="post-anchor">Laura Fernández: &quot;Esos que intentan que demos pasos atrás en igualdad, no lo van a conseguir&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/laura-fernandez-demos-pasos-igualdad-no_128_7274294.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/726f9007-bf5a-43f2-b78d-61dc6711da08_16-9-aspect-ratio_default_0.jpg"  alt="Laura Fernández: &quot;Esos que intentan que demos pasos atrás en igualdad, no lo van a conseguir&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/pablo-perez-investigacion-biomedicina-puesto-cordoba-mapa-internacional_128_7256957.html" class="post-anchor">Pablo Pérez: “La investigación en biomedicina ha puesto a Córdoba en el mapa internacional”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/pablo-perez-investigacion-biomedicina-puesto-cordoba-mapa-internacional_128_7256957.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/c8add283-c013-4750-9506-e61c0b536f14_16-9-aspect-ratio_default_0.jpg"  alt="Pablo Pérez: “La investigación en biomedicina ha puesto a Córdoba en el mapa internacional”">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=7384423&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master'
        };

                    window.appInfo.partner = false;
            </script>
                <script src="/js/app.js?id=44cc089162ee6290cd89"></script>
        <script src="/js/edi-app.js?id=7e1434274165cca72a6b"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210125.min.js"></script>
                    
    
                    
    

</body>

</html>
