<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Qué hacer si te toca el Gordo de Navidad 2022</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/blogopolis/mi-educacion-financiera/si-toca-gordo-navidad-2022_132_9815520.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-12-22T08:01:09+01:00">                <meta property="article:opinion" content="true">                <meta property="article:published_time" content="2022-12-22T08:01:09+01:00">                <meta property="article:section" content="Mi educación financiera">                <meta name="author" content="Javier León">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="si, toca, gordo, navidad, 2022">                <meta property="og:image" content="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_facebook-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Qué hacer si te toca el Gordo de Navidad 2022">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/blogopolis/mi-educacion-financiera/si-toca-gordo-navidad-2022_132_9815520.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:image" content="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_twitter-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Qué hacer si te toca el Gordo de Navidad 2022">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9815520">                <meta name="cXenseParse:recs:articleid" content="9815520">                <meta name="cXenseParse:recs:publishtime" content="2022-12-22T07:01:09+00:00">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=c7fc35f3d514f62f5051">
    <link rel="preload" as="script" href="/js/app.js?id=f510aef5cc17e2888cf9">
    <link rel="preload" as="style" href="/css/app.css?id=5728073a408a867a33d9">
    <link rel="preload" as="script" href="/js/edi-app.js?id=6c67933b63641db5c0b5">

            
        <link rel="stylesheet" href="/css/vendor.css?id=437ff98e85bb3fa98eef">

    
<script>
window.paywall = {
    messages: [],
};
</script>


        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=01d5531f55a1944222f6') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=b01f4c54815d0e89cc23') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=c7fc35f3d514f62f5051" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=5728073a408a867a33d9">
    

    
        <script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Blogópolis","@id":"https:\/\/cordopolis.eldiario.es\/blogopolis\/"}},{"@type":"ListItem","position":3,"item":{"name":"Mi educación financiera","@id":"https:\/\/cordopolis.eldiario.es\/blogopolis\/mi-educacion-financiera\/"}}]}</script>

        <link rel="alternate" title="Mi educación financiera" href="/rss/category/blog/2000856/" type="application/rss+xml">

        <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

        
                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
            'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=' + document.location.hostname,
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                },
                cookies: {
                    storageSources: {
                        cookies: false,
                        localStorage: true
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","mieducacionfinanciera","blogopolis","si","toca","gordo","navidad","2022"],"ED_pag":"post","ED_prop":"Cordopolis"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","mieducacionfinanciera","blogopolis","si","toca","gordo","navidad","2022"],"ED_pag":"post","ED_prop":"Cordopolis"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=22727724de0214d789c2"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Cordópolis',
            contentgroup2: 'Mi educación financiera',
            contentgroup3: 'Mi educación financiera',
            contentgroup4: 'Javier León',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'post',
            pageFechaPublicacion: '2022-12-22',
            pageFechaModificacion: '2022-12-22',
            pageRedactorName: 'Alfonso Alba',
            pageSection: 'Mi educación financiera',
            pageFirstTitle: "Qué hacer si te toca el Gordo de Navidad 2022",
            pageAdvance: false,
            pageLenght: 4196,
            pagePrincipalTag: '',
            page_paywall: false,
            pageId: '132_9815520',
            pageCategoryId: '2000856'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                
                            
                    
    <script type="text/javascript">
        var gfkS2sConf = {
            media:    'CordopoliseldiarioWeb',
            url:      '//es-config.sensic.net/s2s-web.js',
            type:     'WEB',
            logLevel: 'none' //optional
        };

        (function (w, d, c, s, id, v) {
            if (d.getElementById(id)) {
                return;
            }

            w.gfkS2sConf = c;
            w[id] = {};
            w[id].agents = [];
            var api = ['playStreamLive', 'playLive', 'playStreamOnDemand', 'playVOD', 'stop', 'skip', 'screen', 'volume', 'impression'];
            w.gfks = (function () {
                function f(sA, e, cb) {
                    return function () {
                        sA.p = cb();
                        sA.queue.push({f: e, a: arguments});
                    };
                }
                function s(c, pId, cb) {
                    var sA = {queue: [], config: c, cb: cb, pId: pId};
                    for (var i = 0; i < api.length; i++) {
                        var e = api[i];
                        sA[e] = f(sA, e, cb);
                    }
                    return sA;
                }
                return s;
            }());
            w[id].getAgent = function (cb, pId) {
                var a = {
                    a: new w.gfks(c, pId || '', cb || function () {
                        return 0;
                    })
                };
                function g(a, e) {
                    return function () {
                        return a.a[e].apply(a.a, arguments);
                    }
                }
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    a[e] = g(a, e);
                }
                w[id].agents.push(a);
                return a;
            };

            var lJS = function (eId, url) {
                var tag = d.createElement(s);
                var el = d.getElementsByTagName(s)[0];
                tag.id = eId;
                tag.async = true;
                tag.type = 'text/javascript';
                tag.src = url;
                el.parentNode.insertBefore(tag, el);
            };

            if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
            lJS(id, c.url);
        })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');

        document.addEventListener('DOMContentLoaded', () => {
            var agent = gfkS2s.getAgent();

            const c1 = window.location.hostname.replace('www.', '');
            let c2 = 'homepage';
            if (window.location.pathname.length > 1) {
                c2 = window.location.pathname;
                if (window.location.pathname.lastIndexOf('/') > 0) {
                    c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf('/'));
                }
            }
            const customParamsGfk = { c1, c2 }

            
            agent.impression('default', customParamsGfk);
        });
    </script>
            
                            
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" defer></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            document.addEventListener('DOMContentLoaded', () => {
                OneSignal.push(() => {
                    OneSignal.init({
                        appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5"
                    });
                });
            });
        </script>
    
    </head>

<body
    class=" cordopolis"
    style="opacity: 0"        >


    
            
    <script type="text/javascript">
        (function() {
            const config = {adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}
            function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}
            !function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197, config);
        })()
    </script>

                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3349441600265589518&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;2945650070701737487&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;5897253433535617292&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;5753401734067650241&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;2627410808002045142&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;137759500018735690&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page blog-post main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/policia-abre-cuatro-lineas-investigacion-caso-infraestructuras_1_9814551.html"              target="_blank"                         >
                Caso Infraestructuras
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/gordo-caido-cordoba-12-veces-regresara-ano_1_9814770.html"              target="_blank"                         >
                Lotería de Navidad
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/cordoba-capital-acumula-mitad-perdida-poblacion-provincia-2022_1_9813199.html"              target="_blank"                         >
                Población
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/sas-asegura-demora-medico-familia-cordoba-2-14-dias_1_9814730.html"              target="_blank"                         >
                Cita médica
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/detenido-cordoba-ultras-protagonizo-incidentes-betis-sevilla_1_9813256.html"              target="_blank"                         >
                Sucesos
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/musica/gala-flamenca-catedra-cumple-18-anos-gran-teatro_3_9815489.html"              target="_blank"                         >
                Flamenco
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/belleza-recuerdos-exposicion-alba-blanco-ucocultura_1_9814726.html"              target="_blank"                         >
                Exposición
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/deportes/futbol-sala/tragico-final-ano_129_9814968.html"              target="_blank"                         >
                Deportes
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;5318285139047709146&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;6496343546541098164&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                        

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1311437314" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1311437314">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>



                                <div class="blog-title asparentcategory">
                    <a href="https://cordopolis.eldiario.es/blogopolis/">Blogópolis</a>
            <small><a href="/blogs/">Opinión y blogs</a></small>
                </div>
    
                                        

                    
                    
                        
<div class="col-12 extraHeader">
    
<div class="blogs-container">
    <div>
        <div class="img-blog">
                                                <a href="https://cordopolis.eldiario.es/blogopolis/mi-educacion-financiera/" title="Mi educación financiera">
                        <img title="Mi educación financiera" src="https://static.eldiario.es/eldiario/public/file/2021/0119/18/cabecera-mi-educacion-financiera-7f83a6a.png" alt="Mi educación financiera" width="1384" height="188">
                    </a>
                                    </div>

        <div class="search-blog">
            <label> Buscar posts </label>
            <form id="194703923" class="searcherform"
            data-url="/busqueda/blogPost/2000856/"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="">
        <button class="input-group-append" type="submit" form="194703923">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
        </div>

        <div class="about-blog hide-in-desktop">
            
<div class="cmp-about-blog">

    <div class="toggle">
        <div class="about">Sobre este blog
            <i class="fal fa-chevron-down"></i>
        </div>
        <div class="content">
                                            



    <p class="text">
        Consultor financiero en ahorro-inversi&oacute;n y financiaci&oacute;n, ayudo a mejorar las finanzas de las personas y de las empresas. Licenciado en Ciencias Econ&oacute;micas y Empresariales (ETEA). Asociado a &euro;FPA Espa&ntilde;a (European Financial Planning Association ). Entusiasmado en compartir ideas b&aacute;sicas sobre Educaci&oacute;n Financiera y finanzas personales para que nuestra vida financiera nos resulte m&aacute;s f&aacute;cil. Amplia experiencia de m&aacute;s de 25 a&ntilde;os en diferentes entidades bancarias en direcci&oacute;n, financiaci&oacute;n y Banca privada.
    </p>
                        <ul class="authors">
                <div class="title"></div>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/autores/javier-leon/">Javier León</a>
                                            </li>
                            </ul>

            <div class="social">
                <span>Síguelo en redes</span>
                <div class="rrss no-share">
                                    </div>
            </div>

            <div class="search">
                <div class="input-group">
                    <input placeholder="Introduce aquí tu búsqueda" type="search">
                    <div class="input-group-prepend">
                        <button class="btn btn-default" type="submit">
                            <i class="fal fa-search"></i>
                        </button>
                    </div>
                </div>
                <img class="close-icon" src="/assets/img/close-icon-gris5.svg?id=fca39d4fcd1beecd94e7" alt="">
            </div>

        </div>
    </div>

</div>
        </div>

    </div>
</div>
</div>


                </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;8260388125178865051&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;6609957931116701366&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                    
                                            <div class="content-container col-12 col-lg-8">
        <div class="c-header">
            

    <div class="news-header">
        <h1 class="title">
                        Qué hacer si te toca el Gordo de Navidad 2022
        </h1>

            </div>
        </div>
        
    <div class="author-pill-wrapper">
        <footer class="cmp-featured-signature-component">
                            <div class="featured-signature-component no-image">

                                        
                                        <div class="featured-data">
                        <a class="featured-name"  href="https://cordopolis.eldiario.es/autores/javier-leon/">Javier León</a>
                                                    
                                                        
                        
                                            </div>

                </div>

                
            
            
                    </footer>
    </div>

        <div class="c-content">
            <footer class="rs-pill">
                                    <div class="edi-social-buttons">
                        <edi-social-buttons
                            :show-save-button="true"                            :page-id="9815520"
                            :share-url="'https://cordopolis.eldiario.es/132_95c5e0'"
                            :share-text="'Qu%C3%A9%20hacer%20si%20te%20toca%20el%20Gordo%20de%20Navidad%202022'"
                            :share-target="''"
                            :share-rel="'cordopolis_es'"
                            :valuations="0"
                        >
                        </edi-social-buttons>
                    </div>
                                            </footer>

            <div class="partner-wrapper opening">
                                                            <div class="second-col">
                                




    
<figure class="ni-figure">
    
            





    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/d641fe85-72c2-4b40-a392-56df2f5255ec_16-9-discover-aspect-ratio_default_0.jpg" alt="Loteria de Navidad 2022">
            </picture>

    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Loteria de Navidad 2022                                    <span class="author"> J. M. AYALA</span>
                            </span>
                    </figcaption>
        
</figure>


                        </div>
                                    
                <div class="first-col">
                                            

<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-12-22T08:01:09+01:00">
                <span class="day">22 de diciembre de 2022</span>
                <span class="hour">08:01h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
            </div>
    
</footer>
                                    </div>
            </div>

            
            <div class="partner-wrapper article-page__body-row">
                <div class="second-col">
                    


                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                



    <p class="article-text">
        De nuevo el d&iacute;a 22 de diciembre es el d&iacute;a de la ilusi&oacute;n, el Sorteo del Gordo de Navidad ya est&aacute; aqu&iacute;.
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;5592073340710393587&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Si eres uno de los afortunados con el premio Gordo de la Loter&iacute;a de Navidad de este a&ntilde;o 2022, ahora puede que comiences una nueva vida.
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;4034062262870305329&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;4205689232561146416&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;4746606350857651263&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Lo primero, felicitarte por la gran suerte que has tenido, <em><strong>disfruta de tu momento.</strong></em>
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Seguro que es una experiencia &uacute;nica que recordar&aacute;s toda tu vida con nuevas sensaciones y sue&ntilde;os que pueden empezar a cumplirse a partir de hoy.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;3456285814064417506&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Para que no se convierta en un peque&ntilde;o gran problema, despu&eacute;s de la celebraci&oacute;n, llega el momento de <em><strong>dedicarle unos minutos</strong></em>&nbsp;antes de acudir al banco con tu d&eacute;cimo para que te realicen la gesti&oacute;n de cobro.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Tranquilidad y serenidad, tienes que <em><strong>dar los pasos correctos</strong></em>.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        En primer lugar, ser&iacute;a recomendable, si vas o has compartido el d&eacute;cimo con otras personas, acudir a un notario para que haga constar qui&eacute;nes sois los beneficiarios del d&eacute;cimo premiado.
    </p>
    
    
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;3861480380023504510&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
    
        
        
    
                                



    <p class="article-text">
        En el notario deber&eacute;is hacer constar el porcentaje en el que cada uno participa del d&eacute;cimo premiado, as&iacute; evitar&eacute;is que Hacienda considere que se trata de una donaci&oacute;n el reparto del dinero del premio una vez cobrado.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        A continuaci&oacute;n, deber&iacute;ais acudir todos a una entidad bancaria para la apertura de una cuenta bancaria en la que todos const&eacute;is como titulares, esta entidad os realizar&aacute; la gesti&oacute;n de cobro del d&eacute;cimo.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Es el momento de <em><strong>negociar con el banco</strong></em>&nbsp;el importe de la comisi&oacute;n que os van a cobrar por dicha gesti&oacute;n, no olvides que los bancos nos quieren cobrar comisiones por todo.
    </p>
    
    
    
        
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;1000844379350315894&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
        
    
                                



    <p class="article-text">
        No olvides que Hacienda, se llevar&aacute; el <em><strong>20% del importe del premio</strong></em>&nbsp;a partir de los 40.000&euro; y que, si has contratado un &ldquo;seguro&rdquo; para cubrir este pago, tendr&aacute;s que tributar por el importe de dinero que te indemnice la compa&ntilde;&iacute;a de seguros.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Una vez ya cobrado, repartido y celebrado, es el momento de <strong>estudia</strong>r qu&eacute; podemos hacer con el dinero en 2023, a&ntilde;o que se presenta con grandes incertidumbres econ&oacute;micas.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Cada uno de nosotros vivimos con nuestras circunstancias, objetivos, prioridades y sue&ntilde;os.
    </p>
    
    
    
        
    
        
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;8923226771179183178&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000139,&quot;name&quot;:&quot;Mobile - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
        
    
                                



    <p class="article-text">
        Lo primero que se nos puede venir a la cabeza es cancelar hipoteca y pr&eacute;stamos, pero antes de cancelar esa hipoteca en la que nos ha subido el recibo este a&ntilde;o, deber&iacute;amos estudiar si fiscalmente nos puede interesar o no.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        <em><strong>Analiza</strong></em>&nbsp;qu&eacute; puedes hacer con el dinero siendo conscientes de los <em>riesgos</em>&nbsp;y <em>oportunidades</em>&nbsp;que se nos van a presentar en 2023 c&oacute;mo <em><strong>&ldquo;tu gran oportunidad de invertir&rdquo;,</strong></em>&nbsp;cuidado.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Hace unos a&ntilde;os era tan f&aacute;cil como visitar un par de bancos para ver cu&aacute;l nos daba mejor tipo de inter&eacute;s a plazo fijo, con total seguridad y sin riesgo.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        En 2023 puedes encontrar ya Plazos Fijos con intereses m&aacute;s atractivos que a&ntilde;os atr&aacute;s.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Todos los bancos te ofrecer&aacute;n que contrates sus magn&iacute;ficos Fondos de Inversi&oacute;n, cuidado con los Garantizados.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Somos conscientes, <strong>no hay rentabilidad</strong>&nbsp;<strong>sin asumir riesgo</strong>, la clave puede estar en diversificar en diferentes instrumentos financieros a medio plazo en funci&oacute;n del <em>riesgo </em>que estemos dispuestos a asumir.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        <em><strong>Fiscalidad, liquidez, rentabilidad y riesgo</strong></em>&nbsp;son los factores que deberemos estudiar en cada uno de los instrumentos financieros, solos o con la ayuda de un asesor financiero independiente que nos acompa&ntilde;e en la decisi&oacute;n y en el seguimiento de nuestra inversi&oacute;n.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Cerraremos el a&ntilde;o 2022 con una inflaci&oacute;n superior al 6%, la FED ya ha subido los tipos de inter&eacute;s con un Euribor sobre el 3% y las previsiones de crecimiento del PIB en Espa&ntilde;a no son muy optimistas.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        En el pr&oacute;ximo a&ntilde;o 2023 seguir&aacute; la incertidumbre, estar&aacute; m&aacute;s presente que nunca.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Diversificar en fondos de inversi&oacute;n de renta variable puede ser una opci&oacute;n para batir a la inflaci&oacute;n.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Te encontrar&aacute;s con fondos de inversi&oacute;n, inmuebles para alquilar, cartera de acciones con un buen dividendo y otras alternativas para invertir, cuidado.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Mant&eacute;n un buen porcentaje de liquidez en cuentas o plazos fijos retribuidos con tipos de inter&eacute;s que ya superan el 2%, podr&iacute;an ser alternativas para algunos afortunados, pero no para todos.
    </p>
    
    
    
        
    
        
    
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
                                



    <p class="article-text">
        Enhorabuena si has sido el afortunado, ahora comienza tu nueva vida.
    </p>
    
    
    
        
    
        
    
        
    
                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;5502665181274564410&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000140,&quot;name&quot;:&quot;Mobile - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
                                



    <p class="article-text">
        Si no hemos sido uno de esos afortunados, recuerda que <em><strong>lo importante no es el dinero</strong></em>.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    

                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;6023976302478668777&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                    
                </div>

                <div class="first-col">
                    <div class="blog-info">

    <div class="title-wrapper">

        <h4 class="title">Sobre este blog</h4>

    </div>

                    



    <p class="text">
        Consultor financiero en ahorro-inversi&oacute;n y financiaci&oacute;n, ayudo a mejorar las finanzas de las personas y de las empresas. Licenciado en Ciencias Econ&oacute;micas y Empresariales (ETEA). Asociado a &euro;FPA Espa&ntilde;a (European Financial Planning Association ). Entusiasmado en compartir ideas b&aacute;sicas sobre Educaci&oacute;n Financiera y finanzas personales para que nuestra vida financiera nos resulte m&aacute;s f&aacute;cil. Amplia experiencia de m&aacute;s de 25 a&ntilde;os en diferentes entidades bancarias en direcci&oacute;n, financiaci&oacute;n y Banca privada.
    </p>
    
    <div class="rrss">
            </div>

</div>


    <div class="blog-authors">
        <h4 class="title">Autores</h4>
        <ul>
                            <li>
                    <a href="https://cordopolis.eldiario.es/autores/javier-leon/">Javier León</a>
                                        </li>
        </ul>
    </div>


                        <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/blogopolis/mi-educacion-financiera/">Mi educación financiera</a></li>
            
            
                    </ul>

    </div>
                </div>
            </div>

            <div class="partner-wrapper">
                <div class="first-col">
                </div>

                <div class="second-col">
                                            <div class="edi-social-buttons">
                            <edi-social-buttons
                                :show-save-button="true"                                :show-report-button="true"                                :page-id="9815520"
                                :share-url="'https://cordopolis.eldiario.es/132_95c5e0'"
                                :share-text="'Qu%C3%A9%20hacer%20si%20te%20toca%20el%20Gordo%20de%20Navidad%202022'"
                                :share-target="''"
                                :share-rel="'cordopolis_es'"
                                :valuations="0"
                                :bottom-position="true"
                            >
                            </edi-social-buttons>
                        </div>
                    
                                                            

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                
    
                        <aside class="addor-sponsored-content">
        <div class="addoor-widget" id="addoor-widget-488"></div>
        <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
    </aside>
                </div>
            </div>

            
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9815520"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

            <div class="hide-in-mobile">
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9812989">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8b1df10b-6b7f-4536-aa31-400a5eb8c306_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8b1df10b-6b7f-4536-aa31-400a5eb8c306_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8b1df10b-6b7f-4536-aa31-400a5eb8c306_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="David Dorado llegando al pleno del Ayuntamiento">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/juez-avala-investigacion-policial-senala-investigado-concejal-detenido-cohecho_1_9812989.html" class="new-title">El juez avala la investigación policial y señala como investigado al concejal detenido por cohecho</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9810443">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/29fd9013-2d0e-4a18-94d8-b9cd2f554b6a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/29fd9013-2d0e-4a18-94d8-b9cd2f554b6a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/29fd9013-2d0e-4a18-94d8-b9cd2f554b6a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Guía Evoleum 2023">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/aceite-cordobes-mejor-cien-aove-preciados-mundo_1_9810443.html" class="new-title">Un aceite cordobés, el mejor de los cien AOVE más preciados del mundo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9809616">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/32c3aa7a-64d9-47dc-b2bf-a6c14fc6c466_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32c3aa7a-64d9-47dc-b2bf-a6c14fc6c466_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/32c3aa7a-64d9-47dc-b2bf-a6c14fc6c466_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ciudad de la Justicia">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/justicia-da-razon-viuda-banco-le-reclamaba-65-000-euros-justificacion_1_9809616.html" class="new-title">La justicia da la razón a una viuda a la que un banco le reclamaba 65.000 euros sin justificación</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9811927">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/ca48a1b9-e683-424e-866a-ceffb2963523_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca48a1b9-e683-424e-866a-ceffb2963523_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/ca48a1b9-e683-424e-866a-ceffb2963523_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un vehículo de la Policía Nacional | MADERO CUBERO">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/detenido-robar-arma-blanca-centro-comercial-arcangel_1_9811927.html" class="new-title">Detenido tras intentar robar con un arma blanca en el centro comercial El Arcángel</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814288">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fachada principal de la Ciudad de la Justicia.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/supuestos-sobornos-caso-infraestructuras-ocho-hoteles-gastos-pagados-parcela-gratis-durante-ano_1_9814288.html" class="new-title">Los supuestos sobornos del caso Infraestructuras: ocho hoteles a gastos pagados y una parcela gratis durante un año</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9815542">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a0083854-5612-4607-8908-75926899bdbe_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a0083854-5612-4607-8908-75926899bdbe_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a0083854-5612-4607-8908-75926899bdbe_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sigue en directo el sorteo de la Lotería de Navidad y el reparto de premios en Córdoba">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/sigue-directo-sorteo-loteria-navidad-reparto-premios-cordoba_6_9815542.html" class="new-title">Sigue en directo el sorteo de la Lotería de Navidad y el reparto de premios en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814551">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/eab8a4c7-46cb-4735-87bd-619c5bcfbac4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/eab8a4c7-46cb-4735-87bd-619c5bcfbac4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/eab8a4c7-46cb-4735-87bd-619c5bcfbac4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="David Dorado, en el centro, ante la mirada de concejales del PSOE y de Podemos">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/policia-abre-cuatro-lineas-investigacion-caso-infraestructuras_1_9814551.html" class="new-title">La Policía abre cuatro líneas de investigación más en el caso Infraestructuras</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9813199">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/12022e2f-de4c-4466-8a9f-12009c871764_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/12022e2f-de4c-4466-8a9f-12009c871764_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/12022e2f-de4c-4466-8a9f-12009c871764_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Casi la mitad de los pueblos han perdido población desde 1996">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cordoba-capital-acumula-mitad-perdida-poblacion-provincia-2022_1_9813199.html" class="new-title">Córdoba capital acumula más de la mitad de la pérdida de población de toda la provincia en 2022</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814770">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6e2e0577-b6cd-43d0-b7d0-c0e3a6cbe975_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6e2e0577-b6cd-43d0-b7d0-c0e3a6cbe975_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6e2e0577-b6cd-43d0-b7d0-c0e3a6cbe975_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El &#039;Gordo&#039; solo ha caído en Córdoba 12 veces: ¿regresará este año?">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/gordo-caido-cordoba-12-veces-regresara-ano_1_9814770.html" class="new-title">El &#039;Gordo&#039; solo ha caído en Córdoba 12 veces: ¿regresará este año?</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9809518">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/626973a5-b34f-4c32-bf25-3cdaa073d169_16-9-aspect-ratio_default_0_x2039y1523.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vértebro vuelve con &#039;Una imagen terrestre&#039;, que estrenarán en enero en Madrid">
                        </picture>



    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/vertebro-vuelve-imagen-terrestre-estrenaran-enero-madrid_1_9809518.html" class="new-title">Vértebro vuelve con &#039;Una imagen terrestre&#039;, que estrenarán en enero en Madrid</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9808097">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a331b090-4472-4365-8215-d6775c4c6dda_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a331b090-4472-4365-8215-d6775c4c6dda_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a331b090-4472-4365-8215-d6775c4c6dda_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Córdoba CF - AD Mérida">
            </picture>



    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/descanso-mini-crisis-desconocida-german-crespo_1_9808097.html" class="new-title">Un descanso y una &#039;mini crisis&#039; desconocida para Germán Crespo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814968">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/37798857-a9bb-4070-8e6d-4b8e229ab88b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37798857-a9bb-4070-8e6d-4b8e229ab88b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/37798857-a9bb-4070-8e6d-4b8e229ab88b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Marcador Valdepeñas - Córdoba Futsal">
            </picture>



    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol-sala/tragico-final-ano_129_9814968.html" class="new-title">Un trágico final de año</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814847">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e38801df-70a9-4909-870e-6c8886c98606_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e38801df-70a9-4909-870e-6c8886c98606_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e38801df-70a9-4909-870e-6c8886c98606_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cuevas de Pedroche donde se instalará el proyecto.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/cuevas-vino-proyecto-recuperar-historia-vitivinicola-pedroches_1_9814847.html" class="new-title">&#039;Cuevas del vino&#039;: un proyecto para recuperar la historia vitivinícola de Los Pedroches</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814782">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a2188221-93bd-47f5-8b9e-0598681cf4cc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a2188221-93bd-47f5-8b9e-0598681cf4cc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a2188221-93bd-47f5-8b9e-0598681cf4cc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Premio Plaza de España a la primera promoción de enfermeras de Córdoba.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/primera-promocion-enfermeras-cordoba-premio-plaza-espana-aniversario-constitucion_1_9814782.html" class="new-title">La primera promoción de enfermeras de Córdoba, Premio Plaza de España en el aniversario de la Constitución</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814730">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1e76bef2-bb97-4c63-b1c2-212eb48b4ba9_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e76bef2-bb97-4c63-b1c2-212eb48b4ba9_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1e76bef2-bb97-4c63-b1c2-212eb48b4ba9_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La delegada de Salud, María Jesús Botella.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/sas-asegura-demora-medico-familia-cordoba-2-14-dias_1_9814730.html" class="new-title">El SAS asegura que la demora para médico de familia en Córdoba es de 2,14 días</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814653">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7738f149-4edb-4b3e-946a-ec1cb44432b2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7738f149-4edb-4b3e-946a-ec1cb44432b2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7738f149-4edb-4b3e-946a-ec1cb44432b2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El portavoz del PSOE en la Diputación de Córdoba, Esteban Morales.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/financiacion-planes-provinciales-pospone-aprobacion-presupuesto-diputacion-2023_1_9814653.html" class="new-title">La financiación de los Planes Provinciales pospone la aprobación del presupuesto de Diputación para 2023</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9814442">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/48444489-5f47-4549-b330-607e1f6269d5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/48444489-5f47-4549-b330-607e1f6269d5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/48444489-5f47-4549-b330-607e1f6269d5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fachada de la sede de Emacsa.">
            </picture>



    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/emacsa-sera-pionera-contratacion-unificada-servicio-electrico-empresas-municipales_1_9814442.html" class="new-title">Emacsa será pionera en la contratación unificada del servicio eléctrico para todas las empresas municipales</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

            </div>

            <div class="show-in-mobile">
                
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/sigue-directo-sorteo-loteria-navidad-reparto-premios-cordoba_6_9815542.html"
            >Sigue en directo el sorteo de la Lotería de Navidad y el reparto de premios en Córdoba</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/blogopolis/mi-educacion-financiera/si-toca-gordo-navidad-2022_132_9815520.html"
            >Qué hacer si te toca el Gordo de Navidad 2022</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/musica/gala-flamenca-catedra-cumple-18-anos-gran-teatro_3_9815489.html"
            >La gala flamenca de la Cátedra cumple 18 años en el Gran Teatro</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/provincia/cuevas-vino-proyecto-recuperar-historia-vitivinicola-pedroches_1_9814847.html"
            >&#039;Cuevas del vino&#039;: un proyecto para recuperar la historia vitivinícola de Los Pedroches</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/belleza-recuerdos-exposicion-alba-blanco-ucocultura_1_9814726.html"
            >Belleza y recuerdos en la exposición de Alba Blanco en UCOcultura</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/tribunales/policia-abre-cuatro-lineas-investigacion-caso-infraestructuras_1_9814551.html"
            >La Policía abre cuatro líneas de investigación más en el caso Infraestructuras</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/vertebro-vuelve-imagen-terrestre-estrenaran-enero-madrid_1_9809518.html"
            >Vértebro vuelve con &#039;Una imagen terrestre&#039;, que estrenarán en enero en Madrid</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/cordoba-capital-acumula-mitad-perdida-poblacion-provincia-2022_1_9813199.html"
            >Córdoba capital acumula más de la mitad de la pérdida de población de toda la provincia en 2022</a>
        </p>
    </div>
</li>
            </ul>
</aside>

            </div>
        </div>
    </div>
                </main>

                    <aside class="secondary-content col-4">
        
<div class="blog-info">

    <div class="title-wrapper">

        <h4 class="title">Sobre este blog</h4>

        <div class="rrss no-share">
                    </div>

    </div>

                    



    <p class="text">
        Consultor financiero en ahorro-inversi&oacute;n y financiaci&oacute;n, ayudo a mejorar las finanzas de las personas y de las empresas. Licenciado en Ciencias Econ&oacute;micas y Empresariales (ETEA). Asociado a &euro;FPA Espa&ntilde;a (European Financial Planning Association ). Entusiasmado en compartir ideas b&aacute;sicas sobre Educaci&oacute;n Financiera y finanzas personales para que nuestra vida financiera nos resulte m&aacute;s f&aacute;cil. Amplia experiencia de m&aacute;s de 25 a&ntilde;os en diferentes entidades bancarias en direcci&oacute;n, financiaci&oacute;n y Banca privada.
    </p>
    
</div>



    <div class="blog-authors">
        <h4 class="title">Autores</h4>
        <ul>
                            <li>
                    <a href="https://cordopolis.eldiario.es/autores/javier-leon/">Javier León</a>
                                        </li>
        </ul>
    </div>


<aside class="blog-searcher">

  <h4 class="title">Buscar post</h4>

      <form id="1796803468" class="searcherform"
            data-url="/busqueda/blogPost/2000856/"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="Introduce aquí tu búsqueda">
        <button class="input-group-append" type="submit" form="1796803468">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</aside>


                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;4026084679451987910&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/cae-organizacion-dedicada-trafico-heroina-gran-escala-ramificaciones-cordoba_1_9812455.html">Cae una organización dedicada al tráfico de heroína a gran escala con ramificaciones en Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/cae-organizacion-dedicada-trafico-heroina-gran-escala-ramificaciones-cordoba_1_9812455.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/64a49953-e348-4d2f-9372-e7e3e937df05_16-9-aspect-ratio_default_0.jpg" alt="Cae una organización dedicada al tráfico de heroína a gran escala con ramificaciones en Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/supuestos-sobornos-caso-infraestructuras-ocho-hoteles-gastos-pagados-parcela-gratis-durante-ano_1_9814288.html">Los supuestos sobornos del caso Infraestructuras: ocho hoteles a gastos pagados y una parcela gratis durante un año</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/supuestos-sobornos-caso-infraestructuras-ocho-hoteles-gastos-pagados-parcela-gratis-durante-ano_1_9814288.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_default_0.jpg" alt="Los supuestos sobornos del caso Infraestructuras: ocho hoteles a gastos pagados y una parcela gratis durante un año" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/detenido-cordoba-ultras-protagonizo-incidentes-betis-sevilla_1_9813256.html">Detenido en Córdoba uno de los ultras que protagonizó incidentes antes de un Betis-Sevilla</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenido-cordoba-ultras-protagonizo-incidentes-betis-sevilla_1_9813256.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e2db12ee-dd4c-4280-ae51-2acf25b37508_16-9-aspect-ratio_default_0.jpg" alt="Detenido en Córdoba uno de los ultras que protagonizó incidentes antes de un Betis-Sevilla" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/juez-avala-investigacion-policial-senala-investigado-concejal-detenido-cohecho_1_9812989.html">El juez avala la investigación policial y señala como investigado al concejal detenido por cohecho</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/juez-avala-investigacion-policial-senala-investigado-concejal-detenido-cohecho_1_9812989.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8b1df10b-6b7f-4536-aa31-400a5eb8c306_16-9-aspect-ratio_default_0.jpg" alt="El juez avala la investigación policial y señala como investigado al concejal detenido por cohecho" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/policia-cree-concejal-david-dorado-pidio-mordida-agencia-publicidad-cordoba_1_9813428.html">La Policía cree que el concejal David Dorado pidió una &#039;mordida&#039; a una agencia de publicidad de Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/policia-cree-concejal-david-dorado-pidio-mordida-agencia-publicidad-cordoba_1_9813428.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a2277789-900c-404b-9f29-97a00b6f89fa_16-9-aspect-ratio_default_0.jpg" alt="La Policía cree que el concejal David Dorado pidió una &#039;mordida&#039; a una agencia de publicidad de Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/medio-ambiente-dona-banco-alimentos-40-kilos-carne-ciervo-decomisada-caza-ilegal_1_9814397.html">Medio Ambiente dona al Banco de Alimentos 40 kilos de carne de ciervo decomisada por caza ilegal</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/medio-ambiente-dona-banco-alimentos-40-kilos-carne-ciervo-decomisada-caza-ilegal_1_9814397.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e2f46fc2-b55a-4df5-9e5d-78107c7f3ce1_16-9-aspect-ratio_default_0_x629y947.jpg" alt="Medio Ambiente dona al Banco de Alimentos 40 kilos de carne de ciervo decomisada por caza ilegal" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/blogopolis/el-blog-del-lector/exposicion-problematica_132_9806213.html">Una exposición problemática</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/blogpolis-opinion/" class="author">Blogópolis Opinión</a>
                    <a href="" class="author">José María Baez</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/blogopolis/el-blog-del-lector/exposicion-problematica_132_9806213.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/769cab50-15a2-414d-8ab4-0eee94237509_16-9-aspect-ratio_default_0.jpg" alt="Una exposición problemática" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/concejal-detenido-cordoba-cohecho-numero-ciudadanos-guerra-cuenta_1_9801421.html">El concejal detenido en Córdoba por cohecho: de número dos de Ciudadanos a hacer la guerra por su cuenta</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/concejal-detenido-cordoba-cohecho-numero-ciudadanos-guerra-cuenta_1_9801421.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c015cf59-d2ac-472a-b265-5dd47c2f4c18_16-9-aspect-ratio_default_0.jpg" alt="El concejal detenido en Córdoba por cohecho: de número dos de Ciudadanos a hacer la guerra por su cuenta" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/alcalde-descarta-dimitir-ve-reforzado-actuacion-policial-dorado_1_9796061.html">El alcalde descarta dimitir y se ve &quot;reforzado&quot; tras la actuación policial contra Dorado</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/alcalde-descarta-dimitir-ve-reforzado-actuacion-policial-dorado_1_9796061.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b2e0b937-e4a6-4776-a9c3-dee49d539710_16-9-aspect-ratio_default_0.jpg" alt="El alcalde descarta dimitir y se ve &quot;reforzado&quot; tras la actuación policial contra Dorado" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;4185802040181645833&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="#">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    alt="imagen de cintillo"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/comprar-moviles-cordoba_1_9812701.html" class="post-title">¿Dónde comprar móviles en Córdoba?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/comprar-moviles-cordoba_1_9812701.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/e524ee72-a221-4887-9869-7fcac18e3050_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿Dónde comprar móviles en Córdoba?"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/zonas-preferidas-espanoles-vivir_1_9806133.html" class="post-title">Las zonas preferidas por los españoles para vivir</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/zonas-preferidas-espanoles-vivir_1_9806133.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/0fb5538f-2b9d-47b9-81e8-904b79043445_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Las zonas preferidas por los españoles para vivir"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/son-patologias-trata-cirugia-retina_1_9792520.html" class="post-title">Estas son las patologías que trata la cirugía de retina</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/son-patologias-trata-cirugia-retina_1_9792520.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/5bfdd62b-f98f-41b4-b129-55edd62f05d9_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Estas son las patologías que trata la cirugía de retina"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/importancia-reemplazar-maquinaria-negocio-construccion_1_9781009.html" class="post-title">La importancia de reemplazar maquinaria en tu negocio de construcción</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/importancia-reemplazar-maquinaria-negocio-construccion_1_9781009.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/ac12951b-5350-4df7-857c-acb41f338992_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La importancia de reemplazar maquinaria en tu negocio de construcción"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/conexion-internet-casa-sigue-problema-cordobeses_1_9771671.html" class="post-title">La conexión de Internet en casa sigue siendo un problema para muchos cordobeses</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/conexion-internet-casa-sigue-problema-cordobeses_1_9771671.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/1bdc1cff-25d8-4d14-aeb9-0037a9f65f25_16-9-aspect-ratio_default_0.jpg"
                                                        alt="La conexión de Internet en casa sigue siendo un problema para muchos cordobeses"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;4875316691661089447&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="#">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    alt="imagen de cintillo"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/fatima-galvez-cinco-anos-tenia-clarisimo-queria-campeona-olimpica_128_9801064.html" class="post-title">Fátima Gálvez: “Con cinco años tenía clarísimo que quería ser campeona olímpica”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/fatima-galvez-cinco-anos-tenia-clarisimo-queria-campeona-olimpica_128_9801064.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/888700fc-db4e-416b-9249-52bf0dc1a040_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Fátima Gálvez: &quot;Con cinco años tenía clarísimo que quería ser campeona olímpica&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/begona-m-rueda-mirada-poetica-nace-no-poeta-persona_128_9780684.html" class="post-title">Begoña M. Rueda: “Con la mirada poética se nace, y no sólo el poeta, sino cualquier persona”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/begona-m-rueda-mirada-poetica-nace-no-poeta-persona_128_9780684.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/f116603b-80a2-449f-bd1e-742db01cfe58_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Begoña M. Rueda: &quot;Con la mirada poética se nace, y no sólo el poeta, sino cualquier persona&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/soledad-castillero-generaciones-huyeron-les-contaron-andaluz_1_9761559.html" class="post-title">Soledad Castillero: “Muchas generaciones huyeron de lo que les contaron que es lo andaluz”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/soledad-castillero-generaciones-huyeron-les-contaron-andaluz_1_9761559.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/ad0cc9e3-7ed9-4f3c-ae3c-686bf7aec13d_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Soledad Castillero: &quot;Muchas generaciones huyeron de lo que les contaron que es lo andaluz&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/sara-pinzi-si-mujeres-no-entramos-disenar-mundo-manana-estara-hecho-medida-hombre_128_9743135.html" class="post-title">Sara Pinzi: “Si las mujeres no entramos a diseñar el mundo de mañana, estará hecho a medida del hombre”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/sara-pinzi-si-mujeres-no-entramos-disenar-mundo-manana-estara-hecho-medida-hombre_128_9743135.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/0e1698ad-a2bc-4f31-9229-fe1c6807ed33_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Sara Pinzi: “Si las mujeres no entramos a diseñar el mundo de mañana, estará hecho a medida del hombre”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html" class="post-title">Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/javier-rodriguez-zapatero-google-microsoft-facebook-apple-tendriamos-sociedad-mejor-peor_1_9723214.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/9324e222-a421-45b8-88f9-e45cdad7668f_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Javier Rodríguez Zapatero: “¿Sin Google, Microsoft, Facebook o Apple tendríamos una sociedad mejor o peor?”"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
    </aside>

                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a
    title="Twitter"
    href="https://www.twitter.com/cordopolis_es"
    style="background-color: transparent"
    >
    <i class="fab fa-twitter"></i>
</a>
                                                    
<a
    title="Facebook"
    href="https://www.facebook.com/CORDOPOLIS.ES"
    style="background-color: transparent"
    >
    <i class="fab fa-facebook-f"></i>
</a>
                                                    
<a
    title="Telegram"
    href="https://t.me/cordopolis"
    style="background-color: transparent"
    >
    <i class="fab fa-telegram-plane"></i>
</a>
                                                    
<a
    title="Instagram"
    href="https://www.instagram.com/cordopolis"
    style="background-color: transparent"
    >
    <i class="fab fa-instagram"></i>
</a>
                                                                    
<a
    title="RSS"
    href="/rss/"
    style="background-color: transparent"
    >
    <i class="fas fa-rss"></i>
</a>
                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
              
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.st.bitban.com/p.gif?d=7&t=c&i=9815520&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false,
            partner: false,
            preview: false
        };
    </script>
            <script src="/js/app.js?id=f510aef5cc17e2888cf9"></script>
        <script src="/js/edi-app.js?id=6c67933b63641db5c0b5"></script>

        
                
            <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');
            js.id=id;js.defer=1;js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js" defer></script>
            
        
        
    
</body>

</html>
