<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/mas-noticias/ccoo-recuerda-prorroga-plan-mecuida-facilitar-conciliacion-situaciones-covid_1_8787758.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-02-27T17:44:44+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-02-27T17:44:44+01:00">                <meta property="article:section" content="Más noticias">                <meta property="article:tag" content="Trabajo">                <meta property="article:tag" content="Covid-19">                <meta property="article:tag" content="CCOO">                <meta property="article:tag" content="Córdoba">                <meta name="author" content="Redacción Cordópolis">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Inicia una campaña de difusión sobre las medidas del plan en el marco del programa &#039;El teletrabajo y los nuevos retos laborales con perspectiva de género&#039;">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="ccoo, recuerda, prorroga, plan, mecuida, facilitar, conciliacion, situaciones, covid">                <meta property="og:description" content="Inicia una campaña de difusión sobre las medidas del plan en el marco del programa &#039;El teletrabajo y los nuevos retos laborales con perspectiva de género&#039;">                <meta property="og:image" content="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/mas-noticias/ccoo-recuerda-prorroga-plan-mecuida-facilitar-conciliacion-situaciones-covid_1_8787758.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Inicia una campaña de difusión sobre las medidas del plan en el marco del programa &#039;El teletrabajo y los nuevos retos laborales con perspectiva de género&#039;">                <meta name="twitter:image" content="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8787758">                <meta name="cXenseParse:recs:articleid" content="8787758">                <meta name="cXenseParse:recs:publishtime" content="2022-02-27T16:44:44+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/mas-noticias/ccoo-recuerda-prorroga-plan-mecuida-facilitar-conciliacion-situaciones-covid_1_8787758.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Light.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Medium.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-SemiBold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/EncodeSans-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=31bf9cf9f4b7e942307c">
    <link rel="preload" as="script" href="/js/app.js?id=1a38e92327270600f32d">
    <link rel="preload" as="style" href="/css/app.css?id=9d11939d8eb68e6d13c6">
    <link rel="preload" as="script" href="/js/edi-app.js?id=9b875f6ffac08c8d0ac8">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>


<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        
    
        <link href="/css/typography.css?id=31bf9cf9f4b7e942307c" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=9d11939d8eb68e6d13c6">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid","url":"http:\/\/cordopolis.eldiario.es\/mas-noticias\/ccoo-recuerda-prorroga-plan-mecuida-facilitar-conciliacion-situaciones-covid_1_8787758.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/5fddf15b-137a-46bf-a4b4-172149037b13_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Una mujer teletrabajando durante el confinamiento.","author":{"@type":"Person","name":""}},"author":[{"@type":"Person","name":"Redacción Cordópolis","url":"https:\/\/cordopolis.eldiario.es\/autores\/redaccion-cordopolis\/"}],"datePublished":"2022-02-27T16:44:44+00:00","dateModified":"2022-02-27T16:44:44+00:00","publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"http:\/\/cordopolis.eldiario.es\/mas-noticias\/ccoo-recuerda-prorroga-plan-mecuida-facilitar-conciliacion-situaciones-covid_1_8787758.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis","description":"La Secretaría de Empleo de CCOO de Córdoba ha iniciado una nueva campaña de difusión del Plan Mecuida, que permite adaptar o reducir la jornada laboral para facilitar la conciliación de la vida laboral y familiar ante situaciones excepcionales generadas por el covid-19 y que ha sido prorrogado por el Gobierno hasta el próximo 30 de junio. Esta campaña se enmarca en el programa “El teletrabajo y los nuevos retos laborales con perspectiva de género” que viene desarrollando el sindicato en el marco del acuerdo de concertación con la Diputación de Córdoba “Juntos x Córdoba”. La secretaría de Empleo de CCOO de Córdoba, Ana Belén Acaiña, recuerda que “el Plan Mecuida se ha ampliado hasta el próximo mes de junio y que es importante que la población trabajadora conozca los recursos a los que pueden recurrir para poder conciliar trabajo y el cuidado de menores u otros familiares contagiados”. El mencionado plan establece que las personas trabajadoras por cuenta ajena (no es aplicable a personas trabajadoras autónomas) que acrediten deberes de cuidado respecto al cónyuge, pareja de hecho, padres, madres, abuelos o abuelas e hijos e hijas, podrán adaptar o reducir la jornada laboral de forma excepcional. En concreto, la adaptación de jornada puede consistir en cambio de turno; alteración de horario; horario flexible; jornada partida o continuada; cambio de centro de trabajo, de funciones o en la forma de prestar el trabajo (trabajo a distancia o cualquier otro disponible en la empresa o que pudiera implantarse) y en cuanto a la reducción especial de las jornadas puede llegar hasta el 100% de la jornada (con la subsiguiente reducción salarial) y debe comunicarse con un preaviso de 24 horas de antelación. Se puede solicitar por razones de enfermedad o discapacidad de las personas referidas (hijos o hijas, cónyuge, etc.) cuando necesitan cuidado personal y directo consecuencia del covid-19; cuando las autoridades gubernativas toman decisiones relacionadas con el covid-19 como el cierre de centros educativos u otros centros que dan cuidado o atención a las personas mencionadas o cuando la persona que se encarga del cuidado o asistencia directo de los familiares mencionados no pudiera seguir haciéndolo por causas justificadas relacionadas con el covid-19. CCOO se pone a disposición de todos los trabajadores y trabajadoras para asesorarles e informarles sobre las adaptaciones o reducciones de jornada a los que tienen derecho por efectos del covid-19."}</script>

        <link rel="alternate" title="Más noticias" href="/rss/category/section/1036167/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","masnoticias","ccoo","recuerda","prorroga","plan","mecuida","facilitar","conciliacion","situaciones","covid","cordoba","covid19","trabajo"],"ED_pag":"noticia","ED_prop":"cordopolis"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","masnoticias","ccoo","recuerda","prorroga","plan","mecuida","facilitar","conciliacion","situaciones","covid","cordoba","covid19","trabajo"],"ED_pag":"noticia","ED_prop":"cordopolis"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'Redacción Cordópolis',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-02-27',
        pageFechaModificacion: '2022-02-27',
        pageRedactorName: 'Carmen Reina',
        pageSection: 'Más noticias',
        pageFirstTitle: "CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid",
        pageAdvance: false,
        pageLenght: 2520,
        pagePrincipalTag: 'Córdoba',
        page_paywall: false,
        pageId: '1_8787758'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                
                        

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "CordopoliseldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2011161908092216572&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;9131723355715168855&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2090624222986885265&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;2129763140532982629&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;3639661843565595954&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;1016072398779876124&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;460043364330501246&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;8219703942003858765&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="674392336" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="674392336">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                            <div class="header-info  topics">
                                                            
<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            


    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/cordoba-hoy/" target="_blank" rel="">
                                Córdoba Hoy
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/cultura/" target="_blank" rel="">
                                Cultura
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/deportes/" target="_blank" rel="">
                                Deportes
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/blogopolis/" target="_blank" rel="">
                                Blogópolis
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/el-tiempo/" target="_blank" rel="">
                                El Tiempo
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/el-cirineo/" target="_blank" rel="">
                                El Cirineo
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/n-b/" target="_blank" rel="">
                                N&amp;B
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/especiales/" target="_blank" rel="">
                                Especiales
                            </a>
                                                                    </div>

                                    <div class="item ">
                                                    <a href="https://cordopolis.eldiario.es/empresa/" target="_blank" rel="">
                                Canal Empresa
                            </a>
                                                                    </div>

                            </nav>

        </div>
    </div>

        </div>
    </div>
    <div class="hfocus">
                            <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
                <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
            </a>
                    </div>
</div>

                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;2924475712755086123&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;944010653831929149&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

                <h1 class="title">
                                CCOO recuerda la prórroga del Plan Mecuida para facilitar la conciliación en situaciones de Covid
                            </h1>
        
                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            Inicia una campaña de difusión sobre las medidas del plan en el marco del programa &#039;El teletrabajo y los nuevos retos laborales con perspectiva de género&#039;
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8787758"
                                            :share-url="'https://cordopolis.eldiario.es/1_86172e'"
                                            :share-text="'CCOO%20recuerda%20la%20pr%C3%B3rroga%20del%20Plan%20Mecuida%20para%20facilitar%20la%20conciliaci%C3%B3n%20en%20situaciones%20de%20Covid'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;6409967417754209266&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;1639331169060194562&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/5fddf15b-137a-46bf-a4b4-172149037b13_16-9-discover-aspect-ratio_default_0.jpg" alt="Una mujer teletrabajando durante el confinamiento.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Una mujer teletrabajando durante el confinamiento.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            

<footer class="news-info " data-mrf-recirculation="firma">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">Redacción Cordópolis</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">27 de febrero de 2022</span>
                <span class="hour">17:44h</span>
            </time>

            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/cordopolis_es" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @cordopolis_es
                                            </a>
                                                                    </div>
    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        La Secretar&iacute;a de Empleo de CCOO de C&oacute;rdoba ha iniciado una nueva campa&ntilde;a de difusi&oacute;n del Plan Mecuida, que permite adaptar o reducir la jornada laboral para facilitar la conciliaci&oacute;n de la vida laboral y familiar ante situaciones excepcionales generadas por el covid-19 y que ha sido prorrogado por el Gobierno hasta el pr&oacute;ximo 30 de junio.
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;5706677742473133759&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        Esta campa&ntilde;a se enmarca en el programa &ldquo;El teletrabajo y los nuevos retos laborales con perspectiva de g&eacute;nero&rdquo; que viene desarrollando el sindicato en el marco del acuerdo de concertaci&oacute;n con la Diputaci&oacute;n de C&oacute;rdoba &ldquo;Juntos x C&oacute;rdoba&rdquo;.
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;6334137867920793352&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;7085689677508187990&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;2973155558110303300&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        La secretar&iacute;a de Empleo de CCOO de C&oacute;rdoba, Ana Bel&eacute;n Acai&ntilde;a, recuerda que &ldquo;el Plan Mecuida se ha ampliado hasta el pr&oacute;ximo mes de junio y que es importante que la poblaci&oacute;n trabajadora conozca los recursos a los que pueden recurrir para poder conciliar trabajo y el cuidado de menores u otros familiares contagiados&rdquo;.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El mencionado plan establece que las personas trabajadoras por cuenta ajena (no es aplicable a personas trabajadoras aut&oacute;nomas) que acrediten deberes de cuidado respecto al c&oacute;nyuge, pareja de hecho, padres, madres, abuelos o abuelas e hijos e hijas, podr&aacute;n adaptar o reducir la jornada laboral de forma excepcional. En concreto, la adaptaci&oacute;n de jornada puede consistir en cambio de turno; alteraci&oacute;n de horario; horario flexible; jornada partida o continuada; cambio de centro de trabajo, de funciones o en la forma de prestar el trabajo (trabajo a distancia o cualquier otro disponible en la empresa o que pudiera implantarse) y en cuanto a la reducci&oacute;n especial de las jornadas puede llegar hasta el 100% de la jornada (con la subsiguiente reducci&oacute;n salarial) y debe comunicarse con un preaviso de 24 horas de antelaci&oacute;n.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;6420680835887032022&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Se puede solicitar por razones de enfermedad o discapacidad de las personas referidas (hijos o hijas, c&oacute;nyuge, etc.) cuando necesitan cuidado personal y directo consecuencia del covid-19; cuando las autoridades gubernativas toman decisiones relacionadas con el covid-19 como el cierre de centros educativos u otros centros que dan cuidado o atenci&oacute;n a las personas mencionadas o cuando la persona que se encarga del cuidado o asistencia directo de los familiares mencionados no pudiera seguir haci&eacute;ndolo por causas justificadas relacionadas con el covid-19.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        CCOO se pone a disposici&oacute;n de todos los trabajadores y trabajadoras para asesorarles e informarles sobre las adaptaciones o reducciones de jornada a los que tienen derecho por efectos del covid-19.
    </p>
    
    
    
    
    
    
        
                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;3374602643201651928&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/mas-noticias/">Más noticias</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ccoo/">CCOO</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/covid-19/">Covid-19</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/trabajo/">Trabajo</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8787758"
                                                        :share-url="'https://cordopolis.eldiario.es/1_86172e'"
                                                        :share-text="'CCOO%20recuerda%20la%20pr%C3%B3rroga%20del%20Plan%20Mecuida%20para%20facilitar%20la%20conciliaci%C3%B3n%20en%20situaciones%20de%20Covid'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8787758"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f849c084-93b5-463a-a948-a1111573e3a6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f849c084-93b5-463a-a948-a1111573e3a6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f849c084-93b5-463a-a948-a1111573e3a6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Accidente mortal de un ciclista en la Avenida de Granada">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/muere-ciclista-atropellado-cordoba_1_8784109.html" class="new-title">Muere un ciclista atropellado en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”">
            </picture>

    <div class="new-info">
                    <a href="/n-b/" class="new-category">N&amp;B</a>
                <a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html" class="new-title">Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/079c5556-0097-4d70-a603-0e7f0df472a1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/079c5556-0097-4d70-a603-0e7f0df472a1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/079c5556-0097-4d70-a603-0e7f0df472a1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cajasur sustituye las cristaleras que diseñó Rafael de la Hoz en su histórico edificio central">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cajasur-sustituye-cristaleras-diseno-rafael-hoz-historico-edificio-central_1_8783945.html" class="new-title">Cajasur sustituye las cristaleras que diseñó Rafael de la Hoz en su histórico edificio central</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/42cd665e-c790-4928-857f-f76fae96d58f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42cd665e-c790-4928-857f-f76fae96d58f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42cd665e-c790-4928-857f-f76fae96d58f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Marinita Precaria">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/musica/marinita-precaria-cordobesa-triunfa-industria-pop_1_8783844.html" class="new-title">Marinita Precaria, la cordobesa que triunfa en la industria del pop</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El tren AVE a la altura de Villarrubia | 061 CÓRDOBA">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/trasbordan-pasajeros-ave-llegar-cordoba-detenerse-arrollamiento_1_8787222.html" class="new-title">Reabierto al tráfico las dos líneas de AVE en Córdoba cortadas por un arrollamiento</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”">
            </picture>

    <div class="new-info">
                    <a href="/n-b/" class="new-category">N&amp;B</a>
                <a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html" class="new-title">Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f04a9836-edd3-4200-a68c-98dd83f8b1a2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f04a9836-edd3-4200-a68c-98dd83f8b1a2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f04a9836-edd3-4200-a68c-98dd83f8b1a2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Javi Flores durante el encuentro ante la UD San Fernando">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/ud-san-fernando-denuncia-alineacion-indebida-cordoba-cf_1_8787792.html" class="new-title">La UD San Fernando denuncia alineación indebida del Córdoba CF</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8efab78a-263f-4686-bd3d-ff465d949f72_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8efab78a-263f-4686-bd3d-ff465d949f72_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8efab78a-263f-4686-bd3d-ff465d949f72_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Marcador UD San Fernando - Córdoba CF">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/nadie-cordoba-cf_129_8787267.html" class="new-title">Nadie para a este Córdoba CF</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/77186eab-fc20-4018-a87c-6a81457e215e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77186eab-fc20-4018-a87c-6a81457e215e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/77186eab-fc20-4018-a87c-6a81457e215e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Concentración de ucranianos residentes en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/no-guerra-resuena-tendillas-invasion-ucrania_1_8787132.html" class="new-title">El &#039;No a la guerra&#039; resuena en Las Tendillas ante la invasión de Ucrania</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9de062d6-c8cf-4d10-a22b-51ec47abe812_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9de062d6-c8cf-4d10-a22b-51ec47abe812_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9de062d6-c8cf-4d10-a22b-51ec47abe812_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Autobús en el que viaja Carlos Molina para salir de Ucrania">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/interminable-camino-salir-ucrania-cordobes-carlos-molina_1_8787270.html" class="new-title">El interminable camino para salir de Ucrania del cordobés Carlos Molina</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El tren AVE a la altura de Villarrubia | 061 CÓRDOBA">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/trasbordan-pasajeros-ave-llegar-cordoba-detenerse-arrollamiento_1_8787222.html" class="new-title">Reabierto al tráfico las dos líneas de AVE en Córdoba cortadas por un arrollamiento</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7726e7dc-c4fa-4c36-9ed5-a9e6caeaf474_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7726e7dc-c4fa-4c36-9ed5-a9e6caeaf474_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7726e7dc-c4fa-4c36-9ed5-a9e6caeaf474_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Concentración de ucranianos residentes en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/concentracion-ucranianos-cordobeses-paz-imagenes_3_8787161.html" class="new-title">La concentración de ucranianos y cordobeses por la paz, en imágenes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d3157f90-6d21-4944-901b-2adb53f7ad11_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d3157f90-6d21-4944-901b-2adb53f7ad11_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d3157f90-6d21-4944-901b-2adb53f7ad11_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Guardia Civil en Baena">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/detenidos-in-fraganti-robaban-interior-vivienda_1_8787115.html" class="new-title">Detenidos &#039;in fraganti&#039; mientras robaban en el interior de una vivienda</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e06214ff-1e0b-44c6-af62-a385b2a31f2c_16-9-aspect-ratio_default_0.png" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e06214ff-1e0b-44c6-af62-a385b2a31f2c_16-9-aspect-ratio_75p_0.png" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e06214ff-1e0b-44c6-af62-a385b2a31f2c_16-9-aspect-ratio_75p_0.png" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Agentes de la Guardia Civil en  Baena.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/detenido-acusado-cuatro-delitos-robo-interior-vehiculos_1_8787105.html" class="new-title">Un detenido acusado de cuatro delitos de robo en el interior de vehículos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f5774d1c-7d15-424c-a5a0-9d83f78ba468_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f5774d1c-7d15-424c-a5a0-9d83f78ba468_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f5774d1c-7d15-424c-a5a0-9d83f78ba468_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Carrera por relevos por la investigación en enfermedades raras">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/corriendo-relevos-mundo-enfermedades-raras_1_8786866.html" class="new-title">Corriendo por relevos “por un mundo sin enfermedades raras”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3e29d574-5d66-4cd0-bb1f-5ca44034d5e0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3e29d574-5d66-4cd0-bb1f-5ca44034d5e0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3e29d574-5d66-4cd0-bb1f-5ca44034d5e0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fuentes y miembros de la plataforma en el futuro parque de El Patriarca">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/plataforma-apoyo-parque-patriarca-remitira-propuestas-usos-urbanismo_1_8786828.html" class="new-title">La Plataforma de Apoyo al Parque del Patriarca remitirá sus propuestas de usos a Urbanismo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1ac6e5d2-705f-4e37-b111-bf59ec3b0d85_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1ac6e5d2-705f-4e37-b111-bf59ec3b0d85_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1ac6e5d2-705f-4e37-b111-bf59ec3b0d85_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un bombero apagando uno de los contenedores">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/bomberos-sofocan-incendio-contenedores-madrugada_1_8786560.html" class="new-title">Los bomberos sofocan un incendio de contenedores de madrugada</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;7512915419548918410&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/trasbordan-pasajeros-ave-llegar-cordoba-detenerse-arrollamiento_1_8787222.html">Reabierto al tráfico las dos líneas de AVE en Córdoba cortadas por un arrollamiento</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/trasbordan-pasajeros-ave-llegar-cordoba-detenerse-arrollamiento_1_8787222.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b47914b8-624f-4561-bd83-1436d7b07187_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/cajasur-sustituye-cristaleras-diseno-rafael-hoz-historico-edificio-central_1_8783945.html">Cajasur sustituye las cristaleras que diseñó Rafael de la Hoz en su histórico edificio central</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cajasur-sustituye-cristaleras-diseno-rafael-hoz-historico-edificio-central_1_8783945.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/079c5556-0097-4d70-a603-0e7f0df472a1_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html">Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/interminable-camino-salir-ucrania-cordobes-carlos-molina_1_8787270.html">El interminable camino para salir de Ucrania del cordobés Carlos Molina</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/interminable-camino-salir-ucrania-cordobes-carlos-molina_1_8787270.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9de062d6-c8cf-4d10-a22b-51ec47abe812_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/bomberos-sofocan-incendio-contenedores-madrugada_1_8786560.html">Los bomberos sofocan un incendio de contenedores de madrugada</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/bomberos-sofocan-incendio-contenedores-madrugada_1_8786560.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/1ac6e5d2-705f-4e37-b111-bf59ec3b0d85_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/detenidos-in-fraganti-robaban-interior-vivienda_1_8787115.html">Detenidos &#039;in fraganti&#039; mientras robaban en el interior de una vivienda</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenidos-in-fraganti-robaban-interior-vivienda_1_8787115.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d3157f90-6d21-4944-901b-2adb53f7ad11_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/adif-amplia-obras-construccion-by-pass-almodovar-rio_1_8782082.html">ADIF amplía las obras de construcción del &#039;by-pass&#039; de Almodóvar del Río</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/adif-amplia-obras-construccion-by-pass-almodovar-rio_1_8782082.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b2fa6e46-5228-4aa2-977e-cd000a0e1c7a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/pandemia-sigue-castigando-residencias-cordobesas_1_8782658.html">La pandemia sigue castigando a las residencias cordobesas</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pandemia-sigue-castigando-residencias-cordobesas_1_8782658.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/98b2daad-95ec-455b-b731-e7782606208f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;5784540293214211722&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="tematic-grouper   "  >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>            </div>

    <ul class="grouper">

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/empresa/colaboracion-empresas-asociadas-metalcordoba_1_8780399.html" class="post-anchor">Colaboración con empresas asociadas a Metalcórdoba</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/colaboracion-empresas-asociadas-metalcordoba_1_8780399.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b4e9eedd-9cd0-4ee3-a135-a9540a0894a9_16-9-aspect-ratio_default_0.jpg"  alt="Colaboración con empresas asociadas a Metalcórdoba">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/empresa/espacio-coworking-lugar-trabajo-medida-cordoba_1_8759622.html" class="post-anchor">‘Tu espacio coworking’: el lugar de trabajo a tu medida en Córdoba</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/espacio-coworking-lugar-trabajo-medida-cordoba_1_8759622.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/a24e3bcd-24bf-4c14-85d7-b13cbbbc3001_16-9-aspect-ratio_default_0.jpg"  alt="‘Tu espacio coworking’: el lugar de trabajo a tu medida en Córdoba">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/empresa/nena-juderia-nueva-forma-disfrutar-comida-cordobesa_1_8762573.html" class="post-anchor">La Nena de la Judería: una nueva forma de disfrutar de la comida cordobesa</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/nena-juderia-nueva-forma-disfrutar-comida-cordobesa_1_8762573.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/05157054-ab8c-41c5-9525-a7d12eb94e70_16-9-aspect-ratio_default_0.jpg"  alt="La Nena de la Judería: una nueva forma de disfrutar de la comida cordobesa">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/empresa/carnet-manipulador-alimentos-carretillero-demandados-empresas-2022_1_8759609.html" class="post-anchor">Carnet Manipulador de Alimentos y de Carretillero: los más demandados por las empresas en 2022</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/carnet-manipulador-alimentos-carretillero-demandados-empresas-2022_1_8759609.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f36a3849-6eea-4ac7-9c08-ebad589cd9ae_16-9-aspect-ratio_default_0.jpg"  alt="Carnet Manipulador de Alimentos y de Carretillero: los más demandados por las empresas en 2022">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/empresa/palabras-ingles-pronunciamos-mal-costumbre_1_8643819.html" class="post-anchor">Palabras en inglés que todos pronunciamos mal por costumbre</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/palabras-ingles-pronunciamos-mal-costumbre_1_8643819.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/cfef07cc-2ac0-4112-adab-3560d2348615_16-9-aspect-ratio_default_0.jpg"  alt="Palabras en inglés que todos pronunciamos mal por costumbre">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;5592052727189958102&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="tematic-grouper   "  >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>            </div>

    <ul class="grouper">

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html" class="post-anchor">Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/juan-jose-tamayo-iglesia-renunciado-valores-autenticos-cristianismo_128_8783450.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/88d27766-08f4-46cf-a254-d3d68152a73d_16-9-aspect-ratio_default_0.jpg"  alt="Juan José Tamayo: “La jerarquía eclesiástica ha renunciado a los valores auténticos del cristianismo”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/n-b/vega-llevo-veinte-anos-intentando-tocar-gran-teatro_128_8759160.html" class="post-anchor">Vega: &quot;Llevo veinte años intentando tocar en el Gran Teatro&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/marta-jimenez/">
                                Marta Jiménez
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/vega-llevo-veinte-anos-intentando-tocar-gran-teatro_128_8759160.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/e64bef9e-8d46-4e8d-b6ce-c6f1295e1e92_16-9-aspect-ratio_default_0.jpg"  alt="Vega: &quot;Llevo veinte años intentando tocar en el Gran Teatro&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/n-b/ray-loriga-futuro-peor-arregla-presente-espantoso_128_8733047.html" class="post-anchor">Ray Loriga: “Un futuro peor siempre arregla un presente espantoso”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/ray-loriga-futuro-peor-arregla-presente-espantoso_128_8733047.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/45b58703-29e8-49d8-a5ed-aa90470c43e9_16-9-aspect-ratio_default_0.jpg"  alt="Ray Loriga: “Un futuro peor siempre arregla un presente espantoso”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/n-b/rosario-villajos-mediocridad-hara-libres-mujeres-derecho-meter-pata_128_8716884.html" class="post-anchor">Rosario Villajos: “La mediocridad nos hará libres, las mujeres tenemos derecho a meter la pata”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/rosario-villajos-mediocridad-hara-libres-mujeres-derecho-meter-pata_128_8716884.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/1128c216-d95f-46a1-a053-4dc9f19ec36d_16-9-aspect-ratio_default_0.jpg"  alt="Rosario Villajos: “La mediocridad nos hará libres, las mujeres tenemos derecho a meter la pata”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">
                <div class="post-content">
                    <p class="post-title">
                                                <a href="/n-b/fernando-sobron-defendemos-principio-legalidad-interes-social_128_8695453.html" class="post-anchor">Fernando Sobrón: &quot;Defendemos, bajo el principio de legalidad, el interés social&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                                </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/fernando-sobron-defendemos-principio-legalidad-interes-social_128_8695453.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/60d807df-c47b-460f-84d7-1ae3967c5086_16-9-aspect-ratio_default_0.jpg"  alt="Fernando Sobrón: &quot;Defendemos, bajo el principio de legalidad, el interés social&quot;">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                          <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
                                    <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/aviso-legal/">Aviso legal</a></li>
                                    <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/contacto/">Contacto</a></li>
                    </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        
<aside id="cmpPopupPropensity" class="cmp-popup-propensity" style="display:none">

        <h3 class="title">
            <strong>Tu momento <br>es <em>ahora</em></strong>
        </h3>

        <div class="text">
            <p>Más de 61.000 socios y socias ya depositan su confianza en elDiario.es, blindando así nuestra independencia económica y editorial. Por eso podemos hacer un periodismo libre de presiones y destapar la verdad.</p>
            <p><strong>Como lector fiel, tenemos un favor que pedirte: apóyanos.</strong> Desde solo 8 euros al mes tú también puedes contribuir a construir una sociedad mejor informada.</p>
        </div>

        <div class="buttons">
            <a class="propensity-register-btn" href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" target="_self">Hazte socio, hazte socia</a>
            <p>Ya soy socio/a. <a class="propensity-login-btn" href="https://usuarios.eldiario.es/iniciar-sesion" target="_self">Inicia sesión</a></p>
        </div>

        <div class="footer">
            <a href="/" alt="eldiarioar.com" class="logo">
                <img src="/assets/img/svg/logos/eldiario-logo-1c.svg?id=622c6e16286cebdfec93" alt="eldiario.es">
            </a>
            <span class="slogan">
              Contigo sumamos más
            </span>
        </div>

        <div id="cmpPopupPropensityClose" class="icon-wrapper">
            <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" class="close-icon">
        </div>

</aside>


<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8787758&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=1a38e92327270600f32d"></script>
        <script src="/js/edi-app.js?id=9b875f6ffac08c8d0ac8"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
                    
    

</body>

</html>
