<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/deportes/polideportivo/videojuegos-gran-apoyo-pequenos-reina-sofia_1_8702608.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-01-31T05:30:34+01:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-01-31T05:30:34+01:00">                <meta property="article:section" content="Polideportivo">                <meta property="article:tag" content="Sports">                <meta name="author" content="Alejandro Jiménez">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El Córdoba Patrimonio eSports, en asociación con GKR, han sido los encargados de amenizar la estancia de los niños de la planta de oncología del hospital">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="videojuegos, gran, apoyo, pequenos, reina, sofia">                <meta property="og:description" content="El Córdoba Patrimonio eSports, en asociación con GKR, han sido los encargados de amenizar la estancia de los niños de la planta de oncología del hospital">                <meta property="og:image" content="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/deportes/polideportivo/videojuegos-gran-apoyo-pequenos-reina-sofia_1_8702608.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El Córdoba Patrimonio eSports, en asociación con GKR, han sido los encargados de amenizar la estancia de los niños de la planta de oncología del hospital">                <meta name="twitter:image" content="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8702608">                <meta name="cXenseParse:recs:articleid" content="8702608">                <meta name="cXenseParse:recs:publishtime" content="2022-01-31T04:30:34+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/deportes/polideportivo/videojuegos-gran-apoyo-pequenos-reina-sofia_1_8702608.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=7a75b2c43294b0108152">
    <link rel="preload" as="style" href="/css/app.css?id=03c1f26f990d465fac0f">
    <link rel="preload" as="script" href="/js/edi-app.js?id=7ae0949cd083fc22c032">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>


<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
        
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=03c1f26f990d465fac0f">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía","url":"http:\/\/cordopolis.eldiario.es\/deportes\/polideportivo\/videojuegos-gran-apoyo-pequenos-reina-sofia_1_8702608.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/4c17bf67-5ed6-45e2-9816-38f4b231cadc_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Miembros del Córdoba Patrimonio eSports, GKR y del Hospital Reina Sofía","author":{"@type":"Person","name":"HOSPITAL REINA SOFÍA"}},"author":[{"@type":"Person","name":"Alejandro Jiménez","url":"https:\/\/cordopolis.eldiario.es\/autores\/alejandro-jimenez\/"}],"datePublished":"2022-01-31T04:30:34+00:00","dateModified":"2022-01-31T04:30:34+00:00","publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"http:\/\/cordopolis.eldiario.es\/deportes\/polideportivo\/videojuegos-gran-apoyo-pequenos-reina-sofia_1_8702608.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis","description":"Los videojuegos como vehículo de entretenimiento, pero también de integración y ayuda psicológica. En un mundo cada vez más digital, el mundo de los videojuegos ha ocupado una parte fundamental de la vida de la mayoría de los jóvenes de hoy en día. Historias, relatos, competición, creatividad y entretenimiento son algunas de las cualidades que destacan en muchos de los títulos, que han sido capaces de conectar con la audiencia de la manera en la que ningún otro producto ha podido llegar a imaginar. Conscientes de esto, y de la importancia que tienen hoy en día para los más jóvenes, desde el I Memorial José Manuel Domínguez se quiso abarcar esto y llevarlo hasta el Hospital Reina Sofía, donde muchos niños pasan horas y horas de espera a diario.  La idea era clara: crear un rincón con los videojuegos como protagonistas donde los niños pudiesen amenizar la espera. No han faltado detalles: sillones, televisiones, un vinilo que cubre las paredes y, lo más importante, las consolas. Una vez configurado el marco, era el momento de darle contenido, y se decidió que, honrando la memoria de José Manuel Domínguez, qué mejor que optar por el fútbol sala como el gran predominante. FIFA 21 y su Volta Football fueron el escenario perfecto para que varios jugadores profesionales del Córdoba Patrimonio eSports compitiesen de tú a tú con los más pequeños, haciendo las delicias de los niños y creando una sana rivalidad que entretuvo durante horas a los más jóvenes -y también a los que no lo son tanto-.   En declaraciones con Manu Fuentes, integrante de GKR, explicaba a CORDÓPOLIS que \"algo que tienen los videojuegos es el poder desconectar de tu día a día ,y olvidar por unas horas lo que pasa a tu alrededor. La inclusión en los eSports es algo muy importante, y es algo que el sector tiene más que interiorizado\". Siguiendo esta premisa, la iniciativa ha logrado cambiar \"el cómo esperar en un hospital a esos niños que pasan por la planta de oncología del Reina Sofía\", algo que para ellos ha sido \"todo un honor el haber podido colaborar en ello\". Además, la implicación era doble puesto que José Manuel era \"conocido de toda la vida\" de la familia de Manu, por lo que se ha intentado aportar el máximo desde todos los sentidos para que la iniciativa fuese satisfactoria.  Hay miles de ejemplo a diario que demuestran que, cada día más, los videojuegos son un núcleo fundamental en la vida de los jóvenes. Además, desde diversas instituciones se promueve la integración y la ayuda en todos los ámbitos posibles. Ejemplos como el de Mayorz87, que tal y como explica Fuentes, es \"una persona con movilidad reducida y es embajador y creador de contenido de Movistar Riders, uno de los equipos más importantes a nivel nacional\" hacen que esa imagen se promueva cada vez más. Y ahora, con ese nuevo rincón gaming en la planta de oncología del Hospital Reina Sofía, todos los niños podrán disfrutar de una buena sesión de juegos a la vez que esperan esas interminables horas.  "}</script>

        <link rel="alternate" title="Polideportivo" href="/rss/category/section/2000307/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","polideportivo","deportes","videojuegos","gran","apoyo","pequenos","reina","sofia"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","polideportivo","deportes","videojuegos","gran","apoyo","pequenos","reina","sofia"],"ED_pag":"noticia","ED_prop":"Cordopolis Deportes"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=bcc4f72ee8a7a5b1752d"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Polideportivo',
        contentgroup4: 'Alejandro Jiménez',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-01-31',
        pageFechaModificacion: '2022-01-31',
        pageRedactorName: 'Alejandro Jiménez',
        pageSection: 'Polideportivo',
        pageFirstTitle: "Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía",
        pageAdvance: false,
        pageLenght: 3250,
        pagePrincipalTag: '',
        page_paywall: false,
        pageId: '1_8702608'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                
                        

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "CordopoliseldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
            
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                    <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;1301499557424681982&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;2944360573033186584&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;5455229979757353055&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;4933380573333660160&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;2119481323214095916&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;649755981484106083&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;1072060576283090185&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;388343296345607553&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="https://cordopolis.eldiario.es/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="https://cordopolis.eldiario.es/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1093939284" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1093939284">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/deportes/">Deportes</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;8735450171730514813&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;420628563184595591&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Los videojuegos, un gran apoyo para los más pequeños de Reina Sofía
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El Córdoba Patrimonio eSports, en asociación con GKR, han sido los encargados de amenizar la estancia de los niños de la planta de oncología del hospital
                                                    </h2>
                    </li>
                                    <li >
                        <h2>
                                                                                            La actividad se enmarca en el proyecto surgido a partir del I Memorial José Manuel Domínguez Mesones
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8702608"
                                            :share-url="'https://cordopolis.eldiario.es/1_84ca90'"
                                            :share-text="'Los%20videojuegos%2C%20un%20gran%20apoyo%20para%20los%20m%C3%A1s%20peque%C3%B1os%20de%20Reina%20Sof%C3%ADa'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;8531929577920018384&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;872715967802571554&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/4c17bf67-5ed6-45e2-9816-38f4b231cadc_16-9-discover-aspect-ratio_default_0.jpg" alt="Miembros del Córdoba Patrimonio eSports, GKR y del Hospital Reina Sofía">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Miembros del Córdoba Patrimonio eSports, GKR y del Hospital Reina Sofía                                    <span class="author"> HOSPITAL REINA SOFÍA</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            

<footer class="news-info " data-mrf-recirculation="firma">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/alejandro-jimenez/">Alejandro Jiménez</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">31 de enero de 2022</span>
                <span class="hour">05:30h</span>
            </time>

            
                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/AlexJimenez71" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @AlexJimenez71
                                            </a>
                                        </div>
    
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Los videojuegos como veh&iacute;culo de entretenimiento, pero tambi&eacute;n de integraci&oacute;n y ayuda psicol&oacute;gica. En un mundo cada vez m&aacute;s digital, el mundo de los videojuegos ha ocupado una parte fundamental de la vida de la mayor&iacute;a de los j&oacute;venes de hoy en d&iacute;a. Historias, relatos, competici&oacute;n, creatividad y entretenimiento son algunas de las cualidades que destacan en muchos de los t&iacute;tulos, que han sido capaces de conectar con la audiencia de la manera en la que ning&uacute;n otro producto ha podido llegar a imaginar. Conscientes de esto, y de la importancia que tienen hoy en d&iacute;a para los m&aacute;s j&oacute;venes, desde el I Memorial Jos&eacute; Manuel Dom&iacute;nguez se quiso abarcar esto y llevarlo hasta el Hospital Reina Sof&iacute;a, donde muchos ni&ntilde;os pasan horas y horas de espera a diario. 
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;2522123967907359430&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        La idea era clara: crear un rinc&oacute;n con los videojuegos como protagonistas donde los ni&ntilde;os pudiesen amenizar la espera. No han faltado detalles: sillones, televisiones, un vinilo que cubre las paredes y, lo m&aacute;s importante, las consolas. Una vez configurado el marco, era el momento de darle contenido, y se decidi&oacute; que, honrando la memoria de Jos&eacute; Manuel Dom&iacute;nguez, qu&eacute; mejor que optar por el f&uacute;tbol sala como el gran predominante. FIFA 21 y su Volta Football fueron el escenario perfecto para que varios jugadores profesionales del C&oacute;rdoba Patrimonio eSports compitiesen de t&uacute; a t&uacute; con los m&aacute;s peque&ntilde;os, haciendo las delicias de los ni&ntilde;os y creando una sana rivalidad que entretuvo durante horas a los m&aacute;s j&oacute;venes -y tambi&eacute;n a los que no lo son tanto-. 
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;7206085803582916581&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;4517140692705286077&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;6367270221917140124&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                


    <figure>
    




    <picture class="news-image" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9d111a95-fa3f-4f47-84e8-b05324c561ca_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9d111a95-fa3f-4f47-84e8-b05324c561ca_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9d111a95-fa3f-4f47-84e8-b05324c561ca_16-9-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Jugadores del Córdoba Patrimonio eSports con los niños de la planta de oncología
                                    <span class="author"> HOSPITAL REINA SOFÍA</span>
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En declaraciones con Manu Fuentes, integrante de GKR, explicaba a CORD&Oacute;POLIS que "algo que tienen los videojuegos es el poder desconectar de tu d&iacute;a a d&iacute;a ,y olvidar por unas horas lo que pasa a tu alrededor. La inclusi&oacute;n en los eSports es algo muy importante, y es algo que el sector tiene m&aacute;s que interiorizado". Siguiendo esta premisa, la iniciativa ha logrado cambiar "el c&oacute;mo esperar en un hospital a esos ni&ntilde;os que pasan por la planta de oncolog&iacute;a del Reina Sof&iacute;a", algo que para ellos ha sido "todo un honor el haber podido colaborar en ello". Adem&aacute;s, la implicaci&oacute;n era doble puesto que Jos&eacute; Manuel era "conocido de toda la vida" de la familia de Manu, por lo que se ha intentado aportar el m&aacute;ximo desde todos los sentidos para que la iniciativa fuese satisfactoria. 
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Hay miles de ejemplo a diario que demuestran que, cada d&iacute;a m&aacute;s, los videojuegos son un n&uacute;cleo fundamental en la vida de los j&oacute;venes. Adem&aacute;s, desde diversas instituciones se promueve la integraci&oacute;n y la ayuda en todos los &aacute;mbitos posibles. Ejemplos como el de Mayorz87, que tal y como explica Fuentes, es "una persona con movilidad reducida y es embajador y creador de contenido de Movistar Riders, uno de los equipos m&aacute;s importantes a nivel nacional" hacen que esa imagen se promueva cada vez m&aacute;s. Y ahora, con ese nuevo rinc&oacute;n gaming en la planta de oncolog&iacute;a del Hospital Reina Sof&iacute;a, todos los ni&ntilde;os podr&aacute;n disfrutar de una buena sesi&oacute;n de juegos a la vez que esperan esas interminables horas.  
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;3561627111941155711&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        
                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;2640560244324441451&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/deportes/polideportivo/">Polideportivo</a></li>
            
            
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8702608"
                                                        :share-url="'https://cordopolis.eldiario.es/1_84ca90'"
                                                        :share-text="'Los%20videojuegos%2C%20un%20gran%20apoyo%20para%20los%20m%C3%A1s%20peque%C3%B1os%20de%20Reina%20Sof%C3%ADa'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            <div class="hide-in-desktop" id="mostViewedHolder">
                                            </div>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8702608"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h4 class="title">Lo más leído por los socios</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7e8649d2-88ec-4c83-91a8-3df2570cec38_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7e8649d2-88ec-4c83-91a8-3df2570cec38_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7e8649d2-88ec-4c83-91a8-3df2570cec38_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Entrevista a Alejandra Centeno.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/lider-estudiantil-nicaragua-exilio-logrado-graduarse-cordoba_1_8690947.html" class="new-title">La líder estudiantil de Nicaragua que se exilió y que ha logrado graduarse en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0a12593f-b7b8-41c4-b895-49cdb3d353f3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0a12593f-b7b8-41c4-b895-49cdb3d353f3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0a12593f-b7b8-41c4-b895-49cdb3d353f3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Pegada de carteles con motivo del Día de la Paz de Córdoba en Común">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/cordoba-comun-rechaza-construccion-base-logistica-ejercito_1_8700218.html" class="new-title">Córdoba en Común rechaza la construcción de la base logística del Ejército</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/e70d2052-b4e5-415c-aaa2-a93bb108507f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e70d2052-b4e5-415c-aaa2-a93bb108507f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/e70d2052-b4e5-415c-aaa2-a93bb108507f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dinero en efectivo.">
            </picture>

    <div class="new-info">
                    <a href="/blogopolis/la-ultima-oportunidad/" class="new-category">La última oportunidad</a>
                <a href="/blogopolis/la-ultima-oportunidad/teoria-cordoba-dejado-provincia-paro_132_8699109.html" class="new-title">Una teoría sobre por qué Córdoba ha dejado de ser la provincia del paro</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9ee9642d-5b82-49e5-b7d2-447577276726_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9ee9642d-5b82-49e5-b7d2-447577276726_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9ee9642d-5b82-49e5-b7d2-447577276726_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Simago">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/centro-comercial-hotel-estancado-proyecto-urbanistico-corte-ingles-cordoba_130_8698952.html" class="new-title">Del centro comercial al hotel: el estancado proyecto urbanístico de El Corte Inglés en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3116bbe8-0271-4038-ab25-74c062fa85bf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3116bbe8-0271-4038-ab25-74c062fa85bf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3116bbe8-0271-4038-ab25-74c062fa85bf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Fernando Sobrón: &quot;Defendemos, bajo el principio de legalidad, el interés social&quot;">
            </picture>

    <div class="new-info">
                    <a href="/n-b/" class="new-category">N&amp;B</a>
                <a href="/n-b/fernando-sobron-defendemos-principio-legalidad-interes-social_128_8695453.html" class="new-title">Fernando Sobrón: &quot;Defendemos, bajo el principio de legalidad, el interés social&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h4 class="title">Ahora en portada</h4>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/56914f98-6b54-4a4a-9ed3-0c1920705f29_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/56914f98-6b54-4a4a-9ed3-0c1920705f29_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/56914f98-6b54-4a4a-9ed3-0c1920705f29_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Dos ovejas pastando.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/proyecto-piloto-ovejas-bomberas-prevenir-incendios-sierra-cordoba_1_8698652.html" class="new-title">Un proyecto piloto de &#039;ovejas bomberas&#039; para prevenir incendios en la Sierra de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/42ea6ca0-3083-4066-aac7-2dc7659660d8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42ea6ca0-3083-4066-aac7-2dc7659660d8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/42ea6ca0-3083-4066-aac7-2dc7659660d8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una cordobesa paseando por el puente de Miraflores">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/cordoba-arranca-febrero-ambiente-seco-maximas-20-grados_1_8701725.html" class="new-title">Córdoba arranca febrero con ambiente seco y máximas por encima de los 20 grados</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0ae851b7-9b02-4cee-a4c3-236581f705cf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0ae851b7-9b02-4cee-a4c3-236581f705cf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0ae851b7-9b02-4cee-a4c3-236581f705cf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="María del Rosario y Eulogio en su vivienda.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/vida-entera-tirada-basura-noche-manana-continuan-desahucios_1_8684017.html" class="new-title">&quot;Una vida entera tirada a la basura de la noche a la mañana&quot;: continúan los desahucios</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bad85925-45f2-42a3-be33-b6a52e945e3f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bad85925-45f2-42a3-be33-b6a52e945e3f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bad85925-45f2-42a3-be33-b6a52e945e3f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un vehículo entrando en el aparcamiento de El Arcángel.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/aparcamiento-centro-comercial-arcangel-sera-pago-partir-martes_1_8701550.html" class="new-title">El aparcamiento del centro comercial El Arcángel será de pago a partir del martes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/3b8850a1-ce7c-4181-a422-642d7d97604e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b8850a1-ce7c-4181-a422-642d7d97604e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/3b8850a1-ce7c-4181-a422-642d7d97604e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Elvis Costello, dispuesto a escribir una canción con la cordobesa Vega">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/musica/elvis-costello-dispuesto-escribir-cancion-cordobesa-vega_1_8701823.html" class="new-title">Elvis Costello, dispuesto a escribir una canción con la cordobesa Vega</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/a220075a-f982-472a-b90c-a911a53e6f48_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a220075a-f982-472a-b90c-a911a53e6f48_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/a220075a-f982-472a-b90c-a911a53e6f48_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="VÍDEO | Córner Cordobés, 1x20: &#039;La vida sigue igual&#039;">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/directo-corner-cordobes-1x20-vida-sigue-igual_1_8702468.html" class="new-title">VÍDEO | Córner Cordobés, 1x20: &#039;La vida sigue igual&#039;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6a15004d-5fa7-48ef-bdb6-4927563b1125_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a15004d-5fa7-48ef-bdb6-4927563b1125_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6a15004d-5fa7-48ef-bdb6-4927563b1125_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Victoria del Córdoba CF en Cádiz">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/cordoba-cf-supera-fantasmas_129_8702310.html" class="new-title">El Córdoba CF supera sus fantasmas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/201e4a71-dcfd-4bf6-a5ed-9062afca895e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/201e4a71-dcfd-4bf6-a5ed-9062afca895e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/201e4a71-dcfd-4bf6-a5ed-9062afca895e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vagones de mercancías en el Puerto de Tarragona.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cordoba-suma-nueva-ruta-mercancias-tren-tarragona_1_8701633.html" class="new-title">Córdoba suma una nueva ruta de mercancías por tren hacia Tarragona</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/45104d61-3fa9-4ce6-96e5-ea41c6481d41_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45104d61-3fa9-4ce6-96e5-ea41c6481d41_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/45104d61-3fa9-4ce6-96e5-ea41c6481d41_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de la Asociación de Hombres por la Igualdad en una marcha contra la violencia de género en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/laboratorio-masculinidades-machismo-revision-rol-hombres_1_8696254.html" class="new-title">Un &#039;Laboratorio de Masculinidades&#039; contra el machismo y por la revisión del rol de los hombres</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4ebd50df-90ee-43b9-a6a6-e0c6b066e2ff_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ebd50df-90ee-43b9-a6a6-e0c6b066e2ff_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ebd50df-90ee-43b9-a6a6-e0c6b066e2ff_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La incidencia de la pandemia en Córdoba cae en un 41% en las dos últimas semanas">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/incidencia-pandemia-cordoba-cae-41-ultimas-semanas_1_8702433.html" class="new-title">La incidencia de la pandemia en Córdoba cae en un 41% en las dos últimas semanas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f6bcbe55-4fe0-44bc-8cd3-675c24f9c7db_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6bcbe55-4fe0-44bc-8cd3-675c24f9c7db_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f6bcbe55-4fe0-44bc-8cd3-675c24f9c7db_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Grullas en La Colada.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/ocho-municipios-cordobeses-alerta-riesgo-casos-gripe-aviar_1_8702405.html" class="new-title">Ocho municipios cordobeses, en alerta por riesgo de casos de gripe aviar</a>
    </div>
</li>
                    
<li class="new-fronpage">
    




    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7b9d618b-32bd-4078-a681-7aaf2dc616ed_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b9d618b-32bd-4078-a681-7aaf2dc616ed_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7b9d618b-32bd-4078-a681-7aaf2dc616ed_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Concentración en la plaza de Andalucía de Pedro Abad.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/decenas-vecinos-concentran-pedro-abad-agresion-sufrida-vecinos_1_8702448.html" class="new-title">Decenas de vecinos se concentran en Pedro Abad por la agresión sufrida por dos vecinos</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;7845070284928185685&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h4 class="rec-title">Lo más...</h4>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cordoba-hoy/sucesos/narcolanchas-guardaban-cordoba-ocultas-empresa-transporte_1_8701380.html">Las &#039;narcolanchas&#039; que se guardaban en Córdoba ocultas en una empresa de transporte</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/narcolanchas-guardaban-cordoba-ocultas-empresa-transporte_1_8701380.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/0ecda085-3b30-4323-85f0-805001b71313_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cordoba-hoy/sucesos/detenidos-darse-fuga-control-arrojar-droga-ventanilla_1_8701702.html">Detenidos tras darse a la fuga en un control y arrojar droga por la ventanilla</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenidos-darse-fuga-control-arrojar-droga-ventanilla_1_8701702.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b4c1d418-8b2a-4b26-a652-fe88b290fd67_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cordoba-hoy/sucesos/decenas-vecinos-concentran-pedro-abad-agresion-sufrida-vecinos_1_8702448.html">Decenas de vecinos se concentran en Pedro Abad por la agresión sufrida por dos vecinos</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/decenas-vecinos-concentran-pedro-abad-agresion-sufrida-vecinos_1_8702448.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7b9d618b-32bd-4078-a681-7aaf2dc616ed_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cultura/musica/cordobesian-power-india-martinez-medina-azahara-frialdad-miles-reproducciones_1_8701263.html">El &#039;cordobesian power&#039; de India Martínez y Medina Azahara con &#039;Tu frialdad&#039; ya tiene miles de reproducciones</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/musica/cordobesian-power-india-martinez-medina-azahara-frialdad-miles-reproducciones_1_8701263.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4284211f-6125-45ef-abd4-be8fa6ae7739_16-9-discover-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cordoba-hoy/sociedad/5-200-personas-presentan-cordoba-oposiciones-sas_1_8702312.html">Más de 5.200 personas se presentan en Córdoba a las oposiciones del SAS</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/5-200-personas-presentan-cordoba-oposiciones-sas_1_8702312.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c59ab27c-0f4a-4be1-bcae-aef0259790b3_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/deportes/ccf/cordoba-cf-supera-fantasmas_129_8702310.html">El Córdoba CF supera sus fantasmas</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/cristian-lopez/" class="author">Cristian López</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/ccf/cordoba-cf-supera-fantasmas_129_8702310.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6a15004d-5fa7-48ef-bdb6-4927563b1125_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h5 class="title"><a href="/cordoba-hoy/local/centro-comercial-hotel-estancado-proyecto-urbanistico-corte-ingles-cordoba_130_8698952.html">Del centro comercial al hotel: el estancado proyecto urbanístico de El Corte Inglés en Córdoba</a></h5>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/centro-comercial-hotel-estancado-proyecto-urbanistico-corte-ingles-cordoba_130_8698952.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9ee9642d-5b82-49e5-b7d2-447577276726_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;887268196454535120&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/palabras-ingles-pronunciamos-mal-costumbre_1_8643819.html" class="post-anchor">Palabras en inglés que todos pronunciamos mal por costumbre</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/palabras-ingles-pronunciamos-mal-costumbre_1_8643819.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/cfef07cc-2ac0-4112-adab-3560d2348615_16-9-aspect-ratio_default_0.jpg"  alt="Palabras en inglés que todos pronunciamos mal por costumbre">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/sinvello-revoluciona-laser-diodo-2-0-sector-depilacion_1_8609132.html" class="post-anchor">&#039;Sinvello!&#039; revoluciona con el láser de diodo 2.0 el sector de la depilación</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/sinvello-revoluciona-laser-diodo-2-0-sector-depilacion_1_8609132.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/1217ec53-61c0-47a7-9769-acdf0d087ef2_16-9-aspect-ratio_default_0.jpg"  alt="&#039;Sinvello!&#039; revoluciona con el láser de diodo 2.0 el sector de la depilación">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/navidad-diferente-toscana-cordobesa_3_8587784.html" class="post-anchor">Una Navidad diferente en la &#039;Toscana cordobesa&#039;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/ramon-gutierrez/">
                                Ramón Gutiérrez
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/navidad-diferente-toscana-cordobesa_3_8587784.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/37393115-abc7-42b0-b252-b9180603b9de_16-9-aspect-ratio_default_0.jpg"  alt="Una Navidad diferente en la &#039;Toscana cordobesa&#039;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/eco-cordoba-busca-pequenos-placeres-navidad_1_8577750.html" class="post-anchor">EcoCórdoba busca los pequeños placeres de esta Navidad</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/eco-cordoba-busca-pequenos-placeres-navidad_1_8577750.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b69231d9-b33d-4e39-b909-bfc682a50eee_16-9-aspect-ratio_default_0.jpg"  alt="EcoCórdoba busca los pequeños placeres de esta Navidad">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/liderazgo-positivo-principales-ventajas_1_8577672.html" class="post-anchor">El liderazgo positivo y sus principales ventajas</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/liderazgo-positivo-principales-ventajas_1_8577672.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0386171d-2f88-4469-9f5d-560280be7e82_16-9-aspect-ratio_default_0.jpg"  alt="El liderazgo positivo y sus principales ventajas">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;2066154783480547892&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/fernando-sobron-defendemos-principio-legalidad-interes-social_128_8695453.html" class="post-anchor">Fernando Sobrón: &quot;Defendemos, bajo el principio de legalidad, el interés social&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                            </a>
                                                                                                </p>

                                        
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/antonio-j-diaz-espana-historia-llevada-daria-series_128_8667281.html" class="post-anchor">Antonio J. Díaz: &quot;España tiene una historia que bien llevada daría para muchas series&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/antonio-j-diaz-espana-historia-llevada-daria-series_128_8667281.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/fad3b66b-3b7a-410a-856b-d962c88e13ee_16-9-aspect-ratio_default_0.jpg"  alt="Antonio J. Díaz: &quot;España tiene una historia que bien llevada daría para muchas series&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/milagrosa-gomez-olvidado-parte-artesanal-joyeria-imprescindible_128_8654102.html" class="post-anchor">Milagrosa Gómez: “Se ha olvidado un poco la parte más artesanal de la joyería y es imprescindible”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/milagrosa-gomez-olvidado-parte-artesanal-joyeria-imprescindible_128_8654102.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/6ff699cc-1c2e-40c6-a71c-746ab7e08097_16-9-aspect-ratio_default_0.jpg"  alt="Milagrosa Gómez: “Se ha olvidado un poco la parte más artesanal de la joyería y es imprescindible”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/rafa-gomariz-baloncesto-cordoba-dragon-dormido_128_8640190.html" class="post-anchor">Rafa Gomáriz: &quot;En baloncesto, Córdoba es como un dragón dormido&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/cristian-lopez/">
                                Cristian López
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/rafa-gomariz-baloncesto-cordoba-dragon-dormido_128_8640190.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f049e9d2-a5e8-424c-b292-53f28f883536_16-9-aspect-ratio_default_0.jpg"  alt="Rafa Gomáriz: &quot;En baloncesto, Córdoba es como un dragón dormido&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/antonio-maillo-desconfianza-si-mata-izquierda_128_8622868.html" class="post-anchor">Antonio Maíllo: “La desconfianza sí que mata a la izquierda”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/antonio-maillo-desconfianza-si-mata-izquierda_128_8622868.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/7a396116-76ef-4738-a0b1-14e4dd9a4e7e_16-9-aspect-ratio_default_0.jpg"  alt="Antonio Maíllo: “La desconfianza sí que mata a la izquierda”">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="https://cordopolis.eldiario.es/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8702608&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=7a75b2c43294b0108152"></script>
        <script src="/js/edi-app.js?id=7ae0949cd083fc22c032"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
                    
    

</body>

</html>
