<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/local/vecinos-casco-piden-urbanismo-consensuar-norma-instalar-placas-solares_1_8426139.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2021-10-24T13:56:54+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2021-10-24T13:56:54+02:00">                <meta property="article:section" content="Local">                <meta property="article:tag" content="Córdoba">                <meta property="article:tag" content="Urbanismo">                <meta property="article:tag" content="Ayuntamiento de Córdoba">                <meta property="article:tag" content="casco histórico">                <meta property="article:tag" content="Vecinos">                <meta property="article:tag" content="electricidad">                <meta property="article:tag" content="energía">                <meta name="author" content="Redacción Cordópolis">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Acusan a Fuentes de &quot;seguir sin comprender la gravedad del cambio climático y la crisis energética que enfrentamos&quot;">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="vecinos, casco, piden, urbanismo, consensuar, norma, instalar, placas, solares">                <meta property="og:description" content="Acusan a Fuentes de &quot;seguir sin comprender la gravedad del cambio climático y la crisis energética que enfrentamos&quot;">                <meta property="og:image" content="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/local/vecinos-casco-piden-urbanismo-consensuar-norma-instalar-placas-solares_1_8426139.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Acusan a Fuentes de &quot;seguir sin comprender la gravedad del cambio climático y la crisis energética que enfrentamos&quot;">                <meta name="twitter:image" content="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8426139">                <meta name="cXenseParse:recs:articleid" content="8426139">                <meta name="cXenseParse:recs:publishtime" content="2021-10-24T11:56:54+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/local/vecinos-casco-piden-urbanismo-consensuar-norma-instalar-placas-solares_1_8426139.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=d28595d1b5858170a021">
    <link rel="preload" as="style" href="/css/app.css?id=e165b49a31bdd3f2113f">
    <link rel="preload" as="script" href="/js/edi-app.js?id=379650b414642a1d7e2e">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d37">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>

<!-- End Didomi CMP -->


        
                
        
        
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=e165b49a31bdd3f2113f">
    
        <script type="application/ld+json">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</script>

        <link rel="alternate" title="Local" href="/rss/category/section/2000100/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","local","cordobahoy","vecinos","casco","piden","urbanismo","consensuar","norma","instalar","placas","solares","cordoba","energia","electricidad","cascohistorico","ayuntamientodecordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","local","cordobahoy","vecinos","casco","piden","urbanismo","consensuar","norma","instalar","placas","solares","cordoba","energia","electricidad","cascohistorico","ayuntamientodecordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3bec"></script>

        
        <script src="/js/user.js?id=bcc4f72ee8a7a5b1752e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Local',
        contentgroup4: 'Redacción Cordópolis',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-10-24',
        pageFechaModificacion: '2021-10-24',
        pageRedactorName: 'Carmen Reina',
        pageSection: 'Local',
        pageFirstTitle: "Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares",
        pageAdvance: false,
        pageLenght: 5869,
        pagePrincipalTag: 'Córdoba',
        page_paywall: false,
        pageId: '1_8426139'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                    
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                    <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;5571658040276856844&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;1733384715821591653&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;850123772728451836&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;1124602410336372485&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;4703331374083494770&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;4973638316861089035&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;7035118806599261022&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;1551461742176496731&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis" height="67" width="348"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1453622441" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1453622441">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                                        
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;3147734986045227045&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;6387063050235924944&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        Acusan a Fuentes de &quot;seguir sin comprender la gravedad del cambio climático y la crisis energética que enfrentamos&quot;
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8426139"
                                            :share-url="'https://cordopolis.eldiario.es/1_80929b'"
                                            :share-text="'Vecinos%20del%20casco%20piden%20a%20Urbanismo%20consensuar%20la%20norma%20para%20instalar%20placas%20solares'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop no-border-top hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;12717740879204505&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising hide-in-mobile hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2132189844117059983&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-discover-aspect-ratio_default_0.jpg" alt="Instalación de placas solares en edificios.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Instalación de placas solares en edificios.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">Redacción Cordópolis</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">24 de octubre de 2021</span>
                <span class="hour">13:56h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/cordopolis_es" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @cordopolis_es
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Los vecinos del casco hist&oacute;rico de C&oacute;rdoba han pedido en un comunicado a Urbanismo que, antes de aprobar la norma sobre instalaci&oacute;n de placas solares en esta zona de la ciudad, se consulte previamente con el Consejo de Distrito Centro. 
    </p>
                                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;6121688985658636983&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        En una nota de la Asociaci&oacute;n de Vecinos La Axerqu&iacute;a, los vecinos se&ntilde;alan que la respuesta dada por Urbanismo, que plantea las placas mimetizadas con el tejado como soluci&oacute;n, "demuestra que el teniente alcalde -Salvador Fuentes- sigue sin comprender la gravedad del cambio clim&aacute;tico y la crisis energ&eacute;tica que enfrentamos".
    </p>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;7358257421789481689&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;2234579613947626574&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;360260815056462679&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Se&ntilde;alan que, mientras el gobierno alem&aacute;n y austriaco en octubre de este a&ntilde;o han lanzado campa&ntilde;as de comunicaci&oacute;n a su poblaci&oacute;n sobre c&oacute;mo actuar este invierno frente a los previsibles apagones de larga duraci&oacute;n (puede consultarse en prensa); frente a la subida constante de los precios de la luz, y a pesar de que en la &uacute;ltima d&eacute;cada la estaci&oacute;n de la Aemet del Aeropuerto de C&oacute;rdoba ha batido 48 r&eacute;cords de m&aacute;ximas de temperatura, "el gobierno municipal sigue sin dar muestras de ser consciente del reto que tenemos por delante".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        "La demanda de las familias del casco de poder instalar placas solares no responde a un deseo ni una moda, sino a una acuciante necesidad. Esta demanda, adem&aacute;s, est&aacute; amparada y es coherente con la Ley Andaluza de Cambio Clim&aacute;tico de 2018, que impulsa la transici&oacute;n energ&eacute;tica justa a trav&eacute;s del autoconsumo, y que la energ&iacute;a provenga de fuentes de energ&iacute;a renovable y de proximidad; con la Ley de Cambio Clim&aacute;tico y Transici&oacute;n Energ&eacute;tica estatal de 2021, que fija como objetivo para 2030, que el 74% de la energ&iacute;a el&eacute;ctrica debe ser de origen renovable, as&iacute; como acuerdos internacionales vinculantes, como el Pacto de Par&iacute;s y el Pacto Verde Europeo, que establecen claramente que la energ&iacute;a es un factor clave en la lucha contra el cambio clim&aacute;tico", indican.
    </p>
    
    
                                    
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;4845306398329098839&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        Ante este escenario, sin embargo, dicen que el Ayuntamiento "sigue sin dar ning&uacute;n paso palpable y efectivo para adaptar la ciudad a lo que evidentemente se nos viene". Apuntan que el teniente alcalde de Urbanismo, Salvador Fuentes, dejaba entrever esta semana en el Pleno -"a&uacute;n no hemos podido saber el contenido preciso de la propuesta"- que la instalaci&oacute;n de placas solares en el casco estar&iacute;a supeditada a la obligatoriedad de que estas se mimeticen con el tejado. Es lo que se conoce como placas integradas, es decir, que son las mismas tejas las que act&uacute;an como placas. 
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        "Nos gustar&iacute;a se&ntilde;alar, desde ya, que esta ser&iacute;a una falsa soluci&oacute;n. Primero porque ese tipo de instalaci&oacute;n s&oacute;lo son posibles en tejados con la orientaci&oacute;n y la inclinaci&oacute;n adecuadas, para que tengan un resultado m&iacute;nimo o aceptable. Son, por tanto, en general menos eficientes que la instalaci&oacute;n normal que permite ajustar la orientaci&oacute;n de las placas, y directamente no viables en muchos casos (viviendas con mala orientaci&oacute;n, con tejados sombreados o cuya cubierta sea una azotea). Son adem&aacute;s mucho m&aacute;s caras. Primero porque las tejas solares son hasta ocho veces m&aacute;s caras que las placas. Pero es, que, al precio de estas hay que sumar que hablamos de larealizaci&oacute;n de una obra, ya que: mientras que una instalaci&oacute;n convencional es similar a lainstalaci&oacute;n de cualquier elemento mec&aacute;nico sobre cubierta -un aire acondicionado o una antena parab&oacute;lica- las &ldquo;placas integradas&rdquo; requieren quitar el tejado existente e instalar uno nuevo. Y, por tanto, un proyecto t&eacute;cnico de obras, licencias, tasas, retirada de escombros, etc", esgrimen.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En general, calculan, se puede estimar una diferencia de multiplicar el precio de la instalaci&oacute;n convencional, que ronda los 3.500 euros para un hogar medio, a 20.000 euros o m&aacute;s. Este muy elevado coste a&ntilde;adido significar&iacute;a un claro hecho discriminatorio en comparaci&oacute;n con la ciudadan&iacute;a de otros barrios de C&oacute;rdoba. 
    </p>
    
    
    
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;6629884827981639713&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                



    <h3 class="article-text">Empresas suministradoras</h3>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Otro factor relevante son las empresas suministradoras, en el caso de las placas tradicionales hay multitud de empresas locales ofertantes, hecho potenciador de econom&iacute;a y riqueza local. Los vecinos creen, por tanto, que es preciso tener muy presente que el casco hist&oacute;rico de C&oacute;rdoba tiene una gran extensi&oacute;n y diversidad. "Creemos que hay multitud de hogares en el casco donde es posible instalar las placas con impacto visual cero o m&iacute;nimo".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        As&iacute;mismo, "optar por la obligatoriedad de instalar placas integradas supondr&iacute;a, bien por ser la cubierta azotea, no disponer de la orientaci&oacute;n adecuada, bien por la deficiente eficiencia de dichas instalaciones o bien por su coste; el dejar a muchos hogares sin el derecho a poder acceder a una energ&iacute;a limpia y barata".
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Por ello, los vecinos dicen tener "muy claro que no habr&aacute; una barra libre y que somos los primeros en querer proteger nuestro patrimonio y si piensa (Fuentes) que podr&iacute;a correr peligro la protecci&oacute;n de la zona por parte de la Unesco, quiz&aacute;s habr&iacute;a que empezar para evitarlo, retirando todas las antenas de telecomunicaciones, aires acondicionados, r&oacute;tulos y dem&aacute;s elementos que tampoco deber&iacute;an estar sobre nuestros tejados ni fachadas ni en la acera impidiendo la movilidad y accesibilidad".
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising hide-in-desktop hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;3574524283086201668&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000139,&quot;name&quot;:&quot;Mobile - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        Por &uacute;ltimo, indican que los plazos pol&iacute;ticos-administrativos para implementar los acuerdos del pleno municipal son cr&iacute;ticos debido a la inmediatez de los fondos europeos Next Generation disponibles para las energ&iacute;as disponibles. Y consideran que la derogaci&oacute;n tal y como se ha aprobado en Pleno por todos los grupos municipales, deber&iacute;a realizarse lo antes posible. "Debe acordarse en qu&eacute; situaciones y casos espec&iacute;ficos las placas integradas podr&iacute;an ser la soluci&oacute;n para la protecci&oacute;n del patrimonio -algo que siempre hemos tenido presente y en cuenta-. Pero, sobre todo, instamos al teniente alcalde de Urbanismo a que dialogue y consens&uacute;e con el Consejo de Distrito Centro la nueva normativa".
    </p>
    
    
    
    
    
    
        
                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising hide-in-mobile hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;1103564992410862457&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/local/">Local</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/energia/">energía</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/electricidad/">electricidad</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/vecinos/">Vecinos</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/casco-historico/">casco histórico</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ayuntamiento-de-cordoba/">Ayuntamiento de Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/urbanismo/">Urbanismo</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">24 de octubre de 2021 - 13:56 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8426139"
                                                        :share-url="'https://cordopolis.eldiario.es/1_80929b'"
                                                        :share-text="'Vecinos%20del%20casco%20piden%20a%20Urbanismo%20consensuar%20la%20norma%20para%20instalar%20placas%20solares'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation " data-mrf-recirculation="lo-mas">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/evacuado-reina-sofia-joven-herido-atropellado-turismo-capital_1_8425262.html">Evacuado a Reina Sofía un joven herido tras ser atropellado por un turismo en la capital</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/evacuado-reina-sofia-joven-herido-atropellado-turismo-capital_1_8425262.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/75743d84-75a9-4b22-a655-bb59f43f8c99_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/manifestacion-antitaurina-pide-prohibicion-toros-plaza-califas_3_8424878.html">Una manifestación antitaurina pide prohibir los toros ante la plaza de Los Califas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">JUAN HUERTAS</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/manifestacion-antitaurina-pide-prohibicion-toros-plaza-califas_3_8424878.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a41e130d-8742-424c-aa5c-922ec35b0277_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/ccf/grada-blanquiverde-cordoba-cf-antequera-cf_3_8425202.html">Grada blanquiverde | Córdoba CF - Antequera CF</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alex-gallegos/" class="author">ÁLEX GALLEGOS</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/ccf/grada-blanquiverde-cordoba-cf-antequera-cf_3_8425202.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e723b618-48d9-4ebf-aff1-f3ed06d68696_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/polideportivo/rafa-lozano-conquista-europa_1_8424972.html">Rafa Lozano conquista Europa</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/cristian-lopez/" class="author">Cristian López</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/polideportivo/rafa-lozano-conquista-europa_1_8424972.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e932e264-e0de-438e-bbfd-5abe98bd121a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/cable-colgando-calzada-obliga-bomberos-actuar-peligro-trafico_1_8425162.html">Un cable colgando sobre la calzada obliga a los bomberos a actuar ante el peligro para el tráfico</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/cable-colgando-calzada-obliga-bomberos-actuar-peligro-trafico_1_8425162.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e01c3959-6f81-47f1-b5ae-6c039f04dd75_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html">Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/tribunales/supremo-confirma-condena-manada-abusos-joven-pozoblanco_1_8405606.html">El Supremo confirma la condena de &#039;La Manada&#039; por los abusos a una joven en Pozoblanco</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/supremo-confirma-condena-manada-abusos-joven-pozoblanco_1_8405606.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9ad962a1-17f9-4db0-8ca7-8668b8201ff4_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/barrio-rico-barrio-pobre-desigualdad-renta-vivas-cordoba_1_8405594.html">Barrio rico, barrio pobre: así es la desigualdad de renta según donde vivas en Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
            </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8426139"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
        

        <h2 class="cmp-title">
                    Lo más leído por los socios
        </h2>
    </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h2 class="title">Lo más leído por los socios</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/896737cb-e942-4950-8d58-19d89e9be41d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/896737cb-e942-4950-8d58-19d89e9be41d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/896737cb-e942-4950-8d58-19d89e9be41d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Paralizan la demolición de una vivienda al comprobar que seguía habitada por una anciana encamada de 84 años">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/paralizan-demolicion-vivienda-comprobar-seguia-habitada-anciana-encamada-84-anos_1_8415085.html" class="new-title">Paralizan la demolición de una vivienda al comprobar que seguía habitada por una anciana encamada de 84 años</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f7a04a2e-fcbe-44e9-9aed-d13021b636df_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7a04a2e-fcbe-44e9-9aed-d13021b636df_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f7a04a2e-fcbe-44e9-9aed-d13021b636df_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="A Desalambrar: 20 años de lucha por la apertura de los caminos públicos">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/desalambrar-20-anos-lucha-apertura-caminos-publicos_1_8415640.html" class="new-title">A Desalambrar: 20 años de lucha por la apertura de los caminos públicos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html" class="new-title">Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/75743d84-75a9-4b22-a655-bb59f43f8c99_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/75743d84-75a9-4b22-a655-bb59f43f8c99_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/75743d84-75a9-4b22-a655-bb59f43f8c99_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Evacuado a Reina Sofía un joven herido tras ser atropellado por un turismo en la capital">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/evacuado-reina-sofia-joven-herido-atropellado-turismo-capital_1_8425262.html" class="new-title">Evacuado a Reina Sofía un joven herido tras ser atropellado por un turismo en la capital</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f1a6b7a8-5f33-47c0-9241-afbbb02f153a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1a6b7a8-5f33-47c0-9241-afbbb02f153a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f1a6b7a8-5f33-47c0-9241-afbbb02f153a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un impuesto a los patinetes en Córdoba: la propuesta del Consejo Social para 2023">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/impuesto-patinetes-cordoba-propuesta-consejo-social-2023_1_8422691.html" class="new-title">Un impuesto a los patinetes en Córdoba: la propuesta del Consejo Social para 2023</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                
<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">

    <div class="first-col show-in-desktop">

        

        <h2 class="cmp-title">
                    Ahora en portada
        </h2>

    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h2 class="title">Ahora en portada</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b45a0f31-548d-49b5-aa19-17508cf297b6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b45a0f31-548d-49b5-aa19-17508cf297b6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b45a0f31-548d-49b5-aa19-17508cf297b6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Abdennur Prado: “Los conversos somos un recordatorio de que el Islam forma parte de esta tierra”">
            </picture>

    <div class="new-info">
                    <a href="/n-b/" class="new-category">N&amp;B</a>
                <a href="/n-b/abdennur-prado-conversos-recordatorio-islam-forma-parte-tierra_128_8422776.html" class="new-title">Abdennur Prado: “Los conversos somos un recordatorio de que el Islam forma parte de esta tierra”</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cfa1218c-b26f-4a49-b950-c9e20e065d26_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cfa1218c-b26f-4a49-b950-c9e20e065d26_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cfa1218c-b26f-4a49-b950-c9e20e065d26_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Luismi Redondo y una ambición sin techo">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/luismi-redondo-ambicion-techo_1_8426009.html" class="new-title">Luismi Redondo y una ambición sin techo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html" class="new-title">Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5199ee45-8a0c-486a-86ef-03f42675f975_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5199ee45-8a0c-486a-86ef-03f42675f975_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5199ee45-8a0c-486a-86ef-03f42675f975_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los miles de nombres de represaliados de la Guerra Civil que guarda el archivo de la prisión de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/miles-nombres-represaliados-guerra-civil-guarda-archivo-prision-cordoba_130_8420493.html" class="new-title">Los miles de nombres de represaliados de la Guerra Civil que guarda el archivo de la prisión de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d87f4ba3-f259-4d30-9527-b56aacf6dc44_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d87f4ba3-f259-4d30-9527-b56aacf6dc44_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d87f4ba3-f259-4d30-9527-b56aacf6dc44_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los tradicionales peroles cordobeses toman El Arenal por San Rafael">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/tradicionales-peroles-cordobeses-toman-arenal-san-rafael_3_8426250.html" class="new-title">Los tradicionales peroles cordobeses toman El Arenal por San Rafael</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/24ec3b4f-bd77-4396-a7a2-3438b4630000_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/vecinos-casco-piden-urbanismo-consensuar-norma-instalar-placas-solares_1_8426139.html" class="new-title">Vecinos del casco piden a Urbanismo consensuar la norma para instalar placas solares</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6c9eefe2-ccae-4eaa-a0a3-58562918fd5d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c9eefe2-ccae-4eaa-a0a3-58562918fd5d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6c9eefe2-ccae-4eaa-a0a3-58562918fd5d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Herido un ciclista tras una caída en un camino de tierra en la Sierra de la capital">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/herido-ciclista-caida-camino-tierra-sierra-capital_1_8426084.html" class="new-title">Herido un ciclista tras una caída en un camino de tierra en la Sierra de la capital</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5bcb733b-b746-47c0-ba25-7d4453f3bd55_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5bcb733b-b746-47c0-ba25-7d4453f3bd55_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5bcb733b-b746-47c0-ba25-7d4453f3bd55_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Rescatan a una senderista herida en una ruta en Cabra">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/rescatan-senderista-herida-ruta-cabra_1_8425952.html" class="new-title">Rescatan a una senderista herida en una ruta en Cabra</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_default_0.png" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_75p_0.png" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bea70633-1044-4ea2-9d30-3e2c23099f0d_16-9-aspect-ratio_75p_0.png" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El cobre y el aceite de oliva tiraron del aumento de las exportaciones cordobesas hasta otoño">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cobre-aceite-oliva-tiraron-aumento-exportaciones-cordobesas-otono_1_8425923.html" class="new-title">El cobre y el aceite de oliva tiraron del aumento de las exportaciones cordobesas hasta otoño</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dcfb2385-0729-47eb-bb8a-dd8163a213a8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dcfb2385-0729-47eb-bb8a-dd8163a213a8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dcfb2385-0729-47eb-bb8a-dd8163a213a8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El 93% de los cordobeses en edad de vacunarse está inmunizado contra la Covid">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/93-cordobeses-edad-vacunarse-inmunizado-covid_1_8425902.html" class="new-title">El 93% de los cordobeses en edad de vacunarse está inmunizado contra la Covid</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/278c78df-111c-40a5-a51d-ac03cb94e7e3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/278c78df-111c-40a5-a51d-ac03cb94e7e3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/278c78df-111c-40a5-a51d-ac03cb94e7e3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La luz vuelve a marcar el domingo más caro de la historia">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/luz-vuelve-marcar-domingo-caro-historia_1_8425812.html" class="new-title">La luz vuelve a marcar el domingo más caro de la historia</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/204b6a11-ef40-49f1-85db-089501c898fb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/204b6a11-ef40-49f1-85db-089501c898fb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/204b6a11-ef40-49f1-85db-089501c898fb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Unidas Podemos denuncia el “sinsentido” de despedir sanitarios en Córdoba cuando “ni se puede pedir cita en el centro de salud”">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/unidas-denuncia-sinsentido-despedir-sanitarios-cordoba-pedir-cita-centro-salud_1_8425759.html" class="new-title">Unidas Podemos denuncia el “sinsentido” de despedir sanitarios en Córdoba cuando “ni se puede pedir cita en el centro de salud”</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;1306300846744022102&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/evacuado-reina-sofia-joven-herido-atropellado-turismo-capital_1_8425262.html">Evacuado a Reina Sofía un joven herido tras ser atropellado por un turismo en la capital</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/evacuado-reina-sofia-joven-herido-atropellado-turismo-capital_1_8425262.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/75743d84-75a9-4b22-a655-bb59f43f8c99_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/manifestacion-antitaurina-pide-prohibicion-toros-plaza-califas_3_8424878.html">Una manifestación antitaurina pide prohibir los toros ante la plaza de Los Califas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">JUAN HUERTAS</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/manifestacion-antitaurina-pide-prohibicion-toros-plaza-califas_3_8424878.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/a41e130d-8742-424c-aa5c-922ec35b0277_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/ccf/grada-blanquiverde-cordoba-cf-antequera-cf_3_8425202.html">Grada blanquiverde | Córdoba CF - Antequera CF</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alex-gallegos/" class="author">ÁLEX GALLEGOS</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/ccf/grada-blanquiverde-cordoba-cf-antequera-cf_3_8425202.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e723b618-48d9-4ebf-aff1-f3ed06d68696_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/polideportivo/rafa-lozano-conquista-europa_1_8424972.html">Rafa Lozano conquista Europa</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/cristian-lopez/" class="author">Cristian López</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/polideportivo/rafa-lozano-conquista-europa_1_8424972.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e932e264-e0de-438e-bbfd-5abe98bd121a_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/cable-colgando-calzada-obliga-bomberos-actuar-peligro-trafico_1_8425162.html">Un cable colgando sobre la calzada obliga a los bomberos a actuar ante el peligro para el tráfico</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/cable-colgando-calzada-obliga-bomberos-actuar-peligro-trafico_1_8425162.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/e01c3959-6f81-47f1-b5ae-6c039f04dd75_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html">Los vecinos que sobreviven al turismo, los ruidos y el abandono del casco histórico</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/vecinos-sobreviven-turismo-ruidos-abandono-casco-historico_1_8413835.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/b38b0ab4-1238-447e-83c9-27e30775c164_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/tribunales/supremo-confirma-condena-manada-abusos-joven-pozoblanco_1_8405606.html">El Supremo confirma la condena de &#039;La Manada&#039; por los abusos a una joven en Pozoblanco</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/supremo-confirma-condena-manada-abusos-joven-pozoblanco_1_8405606.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9ad962a1-17f9-4db0-8ca7-8668b8201ff4_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/barrio-rico-barrio-pobre-desigualdad-renta-vivas-cordoba_1_8405594.html">Barrio rico, barrio pobre: así es la desigualdad de renta según donde vivas en Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
                    <a href="https://www.eldiario.es/autores/raul_sanchez/" class="author">Raúl Sánchez</a>
                    <a href="https://www.eldiario.es/autores/victoria_oliveres/" class="author">Victòria Oliveres</a>
                    <a href="https://www.eldiario.es/autores/ana_ordaz/" class="author">Ana Ordaz</a>
            </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;6942981664475413483&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/fan-galaxia-artista-prepara-cenas-especiales-repletas-personajes-aventuras_1_8387621.html" class="post-anchor">¿Eres un fan de la galaxia? El Artista prepara cenas especiales repletas de personajes y aventuras</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/fan-galaxia-artista-prepara-cenas-especiales-repletas-personajes-aventuras_1_8387621.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/d53f7a14-67b1-40e9-a5ac-188bf7434bd0_16-9-aspect-ratio_default_0.jpg"  alt="¿Eres un fan de la galaxia? El Artista prepara cenas especiales repletas de personajes y aventuras">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/cinco-ejemplos-modernizacion-sector-funerario_1_8374502.html" class="post-anchor">Cinco ejemplos de la modernización del sector funerario</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/cinco-ejemplos-modernizacion-sector-funerario_1_8374502.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/4a084072-3c63-4612-b989-44cdeb939ad7_16-9-aspect-ratio_default_0.jpg"  alt="Cinco ejemplos de la modernización del sector funerario">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/dice-si-quereis-irse-chino-puntera-academia-principal-cordobesa-ensena-idioma-mundo_1_8277866.html" class="post-anchor">¿Cómo se dice en chino &#039;Si me queréis, irse&#039;? Una puntera academia cordobesa te enseña el principal idioma del mundo</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/dice-si-quereis-irse-chino-puntera-academia-principal-cordobesa-ensena-idioma-mundo_1_8277866.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/9a244ad6-bec4-4585-9fa7-b37557525bef_16-9-aspect-ratio_default_0.jpg"  alt="¿Cómo se dice en chino &#039;Si me queréis, irse&#039;? Una puntera academia cordobesa te enseña el principal idioma del mundo">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/autonomos-temen-quedarse-ayudas-directas-solicitan-prorrogar-plazo-solicitarlas_1_8296464.html" class="post-anchor">Los autónomos temen quedarse sin ayudas directas y solicitan prorrogar el plazo para solicitarlas</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/autonomos-temen-quedarse-ayudas-directas-solicitan-prorrogar-plazo-solicitarlas_1_8296464.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/9ff12bc9-8529-4728-982a-463ca501f306_16-9-aspect-ratio_default_0.jpg"  alt="Los autónomos temen quedarse sin ayudas directas y solicitan prorrogar el plazo para solicitarlas">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/septiembre-mejor-mes-renovar-alfombrillas-coche_1_8296468.html" class="post-anchor">Septiembre, el mejor mes para renovar las alfombrillas del coche</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/septiembre-mejor-mes-renovar-alfombrillas-coche_1_8296468.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f47cd753-4bc9-439d-9489-ffaac4442fc0_16-9-aspect-ratio_default_0.jpg"  alt="Septiembre, el mejor mes para renovar las alfombrillas del coche">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;4093603658615054946&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/abdennur-prado-conversos-recordatorio-islam-forma-parte-tierra_128_8422776.html" class="post-anchor">Abdennur Prado: “Los conversos somos un recordatorio de que el Islam forma parte de esta tierra”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/abdennur-prado-conversos-recordatorio-islam-forma-parte-tierra_128_8422776.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/06645ecf-35fb-4001-80f2-10b27a30e964_16-9-aspect-ratio_default_0.jpg"  alt="Abdennur Prado: “Los conversos somos un recordatorio de que el Islam forma parte de esta tierra”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/paco-martin-industria-discografica-no-existe_128_8397505.html" class="post-anchor">Paco Martín: “La industria discográfica ya no existe”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/paco-martin-industria-discografica-no-existe_128_8397505.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/2fb56077-9fe6-4f5f-ba28-9c5ba4a93546_16-9-aspect-ratio_default_0.jpg"  alt="Paco Martín: “La industria discográfica ya no existe”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/carles-francino-gustaria-ver-ventana-pais-tranquilo_128_8376746.html" class="post-anchor">Carles Francino: &quot;Me gustaría ver desde la ventana un país muchísimo más tranquilo&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/marta-jimenez/">
                                Marta Jiménez
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/carles-francino-gustaria-ver-ventana-pais-tranquilo_128_8376746.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b6d1c437-d7a7-4db1-9073-8846628f40ca_16-9-aspect-ratio_default_0.jpg"  alt="Carles Francino: &quot;Me gustaría ver desde la ventana un país muchísimo más tranquilo&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/antonio-conde-fantasia-pura-llegar-acb_128_8357950.html" class="post-anchor">Antonio Conde: &quot;Para mí era fantasía pura llegar a la ACB&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/cristian-lopez/">
                                Cristian López
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/antonio-conde-fantasia-pura-llegar-acb_128_8357950.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/63e48b95-20e9-41c4-96f2-d289ee93799e_16-9-aspect-ratio_default_0.jpg"  alt="Antonio Conde: &quot;Para mí era fantasía pura llegar a la ACB&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/carlos-magdalena-extincion-planta-importante-muerte_128_8329639.html" class="post-anchor">Carlos Magdalena: “La extinción de una planta es más importante que mi muerte”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/carmen-reina/">
                                Carmen Reina
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/carlos-magdalena-extincion-planta-importante-muerte_128_8329639.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0749f94e-8266-4c83-a103-e7eb15772d8c_16-9-aspect-ratio_default_0.jpg"  alt="Carlos Magdalena: “La extinción de una planta es más importante que mi muerte”">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8426139&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=d28595d1b5858170a021"></script>
        <script src="/js/edi-app.js?id=379650b414642a1d7e2e"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
                    
    

</body>

</html>
