<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cultura/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2021-08-28T00:00:15+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2021-08-28T00:00:15+02:00">                <meta property="article:section" content="Cultura">                <meta property="article:tag" content="Visual Arts, Architecture &amp; Crafts">                <meta name="author" content="Juan Velasco">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="La editorial Almuzara publica una nueva investigación de la artista y profesora cordobesa">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="alumnas, bauhaus, marisa, vadillo, vuelva, poner, lupa, peso, femenino, movimiento, universal">                <meta property="og:description" content="La editorial Almuzara publica una nueva investigación de la artista y profesora cordobesa">                <meta property="og:image" content="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cultura/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="La editorial Almuzara publica una nueva investigación de la artista y profesora cordobesa">                <meta name="twitter:image" content="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8245043">                <meta name="cXenseParse:recs:articleid" content="8245043">                <meta name="cXenseParse:recs:publishtime" content="2021-08-27T22:00:15+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cultura/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet" >
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Bold.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff2" href="/assets/fonts/Sanomat-Regular.woff2">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/icomoon/fonts/icomoon.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-light-300.woff">
    <link rel="preload" as="font" crossorigin type="font/woff"  href="/assets/font-awesome/webfonts/fa-solid-900.woff">
    <link rel="preload" as="style" href="/css/typography.css?id=e76c6a517c5e21f75e64">
    <link rel="preload" as="script" href="/js/app.js?id=4fed173f38679aaeff25">
    <link rel="preload" as="style" href="/css/app.css?id=aac7269f509f3622dda7">
    <link rel="preload" as="script" href="/js/edi-app.js?id=487db7832336f7c4ff55">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bddd37">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>

<!-- End Didomi CMP -->


        
                
        
        
    
        <link href="/css/typography.css?id=e76c6a517c5e21f75e64" rel="stylesheet" />
            <link rel="stylesheet" href="/css/app.css?id=aac7269f509f3622dda7">
    
        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"'Las alumnas de la Bauhaus': Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal","url":"https:\/\/cordopolis.eldiario.es\/cultura\/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/f3133118-9232-491d-9e72-8e518b962df2_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Marisa Vadillo.","author":{"@type":"Person","name":""}},"author":[{"@type":"Person","name":"Juan Velasco","url":"https:\/\/cordopolis.eldiario.es\/autores\/juan-velasco\/"}],"datePublished":"2021-08-27T22:00:15+00:00","dateModified":"2021-08-27T22:00:15+00:00","publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/cultura\/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis","description":"La artista y profesora Marisa Vadillo (Córdoba, 1976) acaba de publicar, en la editorial cordobesa Almuzara, una nueva aproximación al peso femenino en la escuela de arquitectura, diseño, artesanía Bauhaus.  Las alumnas de la Bauhaus. Artes, oficios y revolución: Las mujeres que marcaron la diferencia se titula este nuevo texto en el que la autora centra el estudio en la presencia femenina en todos los talleres y la realidad completa de la escuela de arte más apasionante del siglo XX. Se trata, según la editorial, de \"una investigación inédita que mira a la realidad concreta de la situación femenina\" en aquel centro de arte y diseño, \"donde la mujer jugó un papel que, en ocasiones, resultó imprescindible para la propia supervivencia del centro, mientras cambiaban la historia del diseño para siempre\". Completar la visión del alumnado femenino que pasó por allí, qué hicieron, con qué dificultades se encontraron, qué aportaron a la escuela es -entre otros- el objetivo de este libro que pone el foco en el alumnado femenino, en la aportación general que realizaron como colectivo, tanto las figuras femeninas más célebres como las menos conocidas: Otti Berger, Marianne Brandt, Alma Buscher, Friedl Dicker, Margit Téry-Buschmann, Ima Breusing, Anni Albers, Gertrud Arndt, Grit Kallin-Fischer, Dörte Helm, Lou Scheper-Berkenkamp, Margarete Heymann-Marks, Benita Otte, Ida Kerkovius, Ruth Hollós-Consemüller, Marguerite Friedlaender o Maria Rasch, entre otras.  El alumnado femenino, las diseñadoras y artistas, están abordadas en función de los talleres a los que asistieron. Estructurado en dos partes, recoge cronológicamente aquella realidad en las tres sedes que ocupó la Bauhaus. Cada una de ellas se basa en el plan de estudios correspondiente, su presencia en disciplinas que irían desde la cerámica, a la carpintería, encuadernación, estampación gráfica, pintura mural, diseño gráfico, metal, tejido, imprenta, mobiliario, arquitectura o teatro, entre otros. Las alumnas de la Bauhaus. Artes, oficios y revolución: Las mujeres que marcaron la diferencia es una nueva aproximación a esta temática que la autora ya abordó en Las diseñadoras de la Bauhaus: historia de una revolución silenciosa (editorial Cántico, 2016), un texto de referencia sobre el tema, elaborado a raíz de la tesis doctoral de la autora, que pasó seis meses en el Bauhaus-Archiv de Berlín analizando unos 14.000 documentos sobre el tema. Marisa Vadillo es profesora titular del Departamento de Dibujo de la Facultad de Bellas Artes de la Universidad de Sevilla, donde imparte y coordina la asignatura de Discursos del Arte Gráfico. Ha sido profesora invitada en el Warburg Institute de la Universidad de Londres e investigadora en el Bauhaus Archiv. Museum für Gestaltung de Berlín, y la Stiftung Bauhaus en Dessau. Ha publicado, entre otros, los libros Otra mirada: las fotógrafas de la Bauhaus (2010) o, como obra colectiva, Bauhaus In and Out. Perspectives from Spain (2019).  Además, como artista, ha participado en más de cuarenta exposiciones individuales y colectivas, tanto nacionales como internacionales y ha codirigido el Festival Bauhaus 101 (2020), y comisariado proyectos como Tod@s somos Frida (2007) o Murillo y la Facultad de Bellas Artes cuatrocientos años después (2017), entre otros."}</script>

        <link rel="alternate" title="Cultura" href="/rss/category/microsite/2000002/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","cultura","alumnas","bauhaus","marisa","vadillo","vuelva","poner","lupa","peso","femenino","movimiento","universal","literatura","cordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Cultura"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","cultura","alumnas","bauhaus","marisa","vadillo","vuelva","poner","lupa","peso","femenino","movimiento","universal","literatura","cordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Cultura"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85ffac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'Juan Velasco',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-08-27',
        pageFechaModificacion: '2021-08-27',
        pageRedactorName: 'Juan Velasco',
        pageSection: 'Cultura',
        pageFirstTitle: '&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal',
        pageAdvance: false,
        pageLenght: 3504,
        pagePrincipalTag: 'Literatura',
        page_paywall: false    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                    
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3937750623992076996&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;5450356944425216189&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3848470363964532272&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;468516242904754448&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;6510465993046665721&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;4717796210202443203&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;6687529321247037164&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;5482570602068654308&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis" height="67" width="348"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1928472656" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1928472656">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                                        
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/cultura/">Cultura</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;3770244443923860727&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;4199994895992793412&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        &#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        La editorial Almuzara publica una nueva investigación de la artista y profesora cordobesa
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8245043"
                                            :share-url="'https://cordopolis.eldiario.es/1_7dcf33'"
                                            :share-text="'%27Las%20alumnas%20de%20la%20Bauhaus%27%3A%20Marisa%20Vadillo%20vuelva%20a%20poner%20la%20lupa%20en%20el%20peso%20femenino%20de%20un%20movimiento%20universal'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;610825270656223607&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;9130681568585215030&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-discover-aspect-ratio_default_0.jpg" alt="Marisa Vadillo.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Marisa Vadillo.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/juan-velasco/">Juan Velasco</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">28 de agosto de 2021</span>
                <span class="hour">00:00h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/pdeperiodista1" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @pdeperiodista1
                                            </a>
                                                                    </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        La artista y profesora Marisa Vadillo (C&oacute;rdoba, 1976) acaba de publicar, en la editorial cordobesa Almuzara, una nueva aproximaci&oacute;n al peso femenino en la escuela de arquitectura, dise&ntilde;o, artesan&iacute;a&nbsp;Bauhaus. 
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop ad-mobile-intext">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;3520405837498484618&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        <em>Las alumnas de la Bauhaus. Artes, oficios y revoluci&oacute;n: Las mujeres que marcaron la diferencia</em>&nbsp;se titula este nuevo texto en el que la autora centra el estudio en la presencia femenina en todos los talleres y la realidad completa de la escuela de arte m&aacute;s apasionante del siglo XX. Se trata, seg&uacute;n la editorial, de "una investigaci&oacute;n in&eacute;dita que mira a la realidad concreta de la situaci&oacute;n femenina" en aquel centro de arte y dise&ntilde;o, "donde la mujer jug&oacute; un papel que, en ocasiones, result&oacute; imprescindible para la propia supervivencia del centro, mientras cambiaban la historia del dise&ntilde;o para siempre".
    </p>
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;627212499892967334&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;9208553186757940022&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;1768480826628207656&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Completar la visi&oacute;n del alumnado femenino que pas&oacute; por all&iacute;, qu&eacute; hicieron, con qu&eacute; dificultades se encontraron, qu&eacute; aportaron a la escuela es -entre otros- el objetivo de este libro que pone el foco en el alumnado femenino, en la aportaci&oacute;n general que realizaron como colectivo, tanto las figuras femeninas m&aacute;s c&eacute;lebres como las menos conocidas: Otti Berger, Marianne Brandt, Alma Buscher, Friedl Dicker, Margit T&eacute;ry-Buschmann, Ima Breusing, Anni Albers, Gertrud Arndt, Grit Kallin-Fischer, D&ouml;rte Helm, Lou Scheper-Berkenkamp, Margarete Heymann-Marks, Benita Otte, Ida Kerkovius, Ruth Holl&oacute;s-Consem&uuml;ller, Marguerite Friedlaender o Maria Rasch, entre otras.
    </p>
    
    
    
    
    
    
                                


    <figure>
    



    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c96832e5-b6cf-4404-9acc-ce2ab32b4489_source-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c96832e5-b6cf-4404-9acc-ce2ab32b4489_source-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c96832e5-b6cf-4404-9acc-ce2ab32b4489_source-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1790 2750'%3E%3C/svg%3E" alt="">
            </picture>

            <figcaption class="image-footer">
            <span class="title">
                        Portada del libro &#039;Las alumnas de la Bauhaus&#039;.
                            </span>
                    </figcaption>
        </figure>
    
    
    
    
    
    
                                        



    <p class="article-text">
        El alumnado femenino, las dise&ntilde;adoras y artistas, est&aacute;n abordadas en funci&oacute;n de los talleres a los que asistieron. Estructurado en dos partes, recoge cronol&oacute;gicamente aquella realidad en las tres sedes que ocup&oacute; la Bauhaus. Cada una de ellas se basa en el plan de estudios correspondiente, su presencia en disciplinas que ir&iacute;an desde la cer&aacute;mica, a la carpinter&iacute;a, encuadernaci&oacute;n, estampaci&oacute;n gr&aacute;fica, pintura mural, dise&ntilde;o gr&aacute;fico, metal, tejido, imprenta, mobiliario, arquitectura o teatro, entre otros.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;456067160758309392&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        <em>Las alumnas de la Bauhaus. Artes, oficios y revoluci&oacute;n: Las mujeres que marcaron la diferencia </em>es una nueva aproximaci&oacute;n a esta tem&aacute;tica que la autora ya abord&oacute; en <em>Las dise&ntilde;adoras de la Bauhaus: historia de una revoluci&oacute;n silenciosa&nbsp;</em>(editorial C&aacute;ntico, 2016), un texto de referencia sobre el tema, elaborado a ra&iacute;z de la tesis doctoral de la autora, que pas&oacute; seis meses en el <em>Bauhaus-Archiv</em> de Berl&iacute;n analizando unos 14.000 documentos sobre el tema.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Marisa Vadillo es profesora titular del Departamento de Dibujo de la Facultad de Bellas Artes de la Universidad de Sevilla, donde imparte y coordina la asignatura de Discursos del Arte Gr&aacute;fico. Ha sido profesora invitada en el Warburg Institute de la Universidad de Londres e investigadora en el Bauhaus Archiv. Museum f&uuml;r Gestaltung de Berl&iacute;n, y la Stiftung Bauhaus en Dessau. Ha publicado, entre otros, los libros <em>Otra mirada: las fot&oacute;grafas de la Bauhaus</em> (2010) o, como obra colectiva, <em>Bauhaus In and Out. Perspectives from Spain</em> (2019). 
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, como artista, ha participado en m&aacute;s de cuarenta exposiciones individuales y colectivas, tanto nacionales como internacionales y ha codirigido el <em>Festival Bauhaus 101</em> (2020), y comisariado proyectos como <em>Tod@s somos Frida</em> (2007) o<em> Murillo y la Facultad de Bellas Artes cuatrocientos a&ntilde;os despu&eacute;s</em> (2017), entre otros.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;3265803129121069813&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
        
                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;8700633771615416273&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cultura/">Cultura</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/literatura/">Literatura</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">28 de agosto de 2021 - 00:00 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8245043"
                                                        :share-url="'https://cordopolis.eldiario.es/1_7dcf33'"
                                                        :share-text="'%27Las%20alumnas%20de%20la%20Bauhaus%27%3A%20Marisa%20Vadillo%20vuelva%20a%20poner%20la%20lupa%20en%20el%20peso%20femenino%20de%20un%20movimiento%20universal'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation " data-mrf-recirculation="lo-mas">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/quieres-gasolina-barata-cordoba-buscador-ayuda-ahorrar-viajes_1_8249533.html">¿Quieres saber dónde está la gasolina más barata de Córdoba? Un buscador te ayuda a ahorrar en tus viajes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/quieres-gasolina-barata-cordoba-buscador-ayuda-ahorrar-viajes_1_8249533.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/56b71f57-4188-48af-b98d-a58b30c2d95c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html">Verano en retirada: temperaturas a la baja en el cierre del mes de agosto</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carlos-puentes/" class="author">Carlos Puentes</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/arde-madrugada-zona-pastos-calle-cuarta-vez-semana_1_8250780.html">Arde de madrugada una zona de pastos en la misma calle por cuarta vez esta semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/arde-madrugada-zona-pastos-calle-cuarta-vez-semana_1_8250780.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27d6aee8-b507-407d-81c9-6ae4b7996c0d_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/son-municipio-municipio-147-nuevos-positivos-notificados-viernes_1_8251644.html">Estos son, municipio a municipio, los 147 nuevos positivos notificados este viernes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/son-municipio-municipio-147-nuevos-positivos-notificados-viernes_1_8251644.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/11fd4344-4a6c-4b05-805e-7e34d2b3638f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/pandemia-registra-147-nuevos-casos-14-hospitalizados-tres-muertes-cordoba_1_8251329.html">La pandemia registra 147 nuevos casos, 14 hospitalizados y tres muertes más en Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pandemia-registra-147-nuevos-casos-14-hospitalizados-tres-muertes-cordoba_1_8251329.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/fc5bafe2-7bb2-4c2a-abfe-fa3eb001d676_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/ocho-meses-pinchazos-recta-final-vacunacion-horizonte_1_8248555.html">Ocho meses de pinchazos y la recta final de la vacunación en el horizonte</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/ocho-meses-pinchazos-recta-final-vacunacion-horizonte_1_8248555.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/bfa1502a-197b-42de-a666-6c68d91796c5_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/proponen-ayuntamiento-sustituir-coches-caballos-calesas-electricas_1_8245484.html">Proponen al Ayuntamiento sustituir los coches de caballos por calesas eléctricas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/proponen-ayuntamiento-sustituir-coches-caballos-calesas-electricas_1_8245484.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f23a8b42-c361-4901-a95c-1041f4245fd7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/movimiento-ciudadano-urge-ayuntamiento-cordoba-medidas-adaptacio-n-cambio-clima-tico_1_8236474.html">El Movimiento Ciudadano urge al Ayuntamiento de Córdoba a tomar medidas de adaptación al cambio climático</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/movimiento-ciudadano-urge-ayuntamiento-cordoba-medidas-adaptacio-n-cambio-clima-tico_1_8236474.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/2032e76c-c515-4955-9e1f-75a5d78847b2_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/psoe-exige-convocatoria-mesa-movilidad-abordar-ordenanza-no-ultimada_1_8243537.html">El PSOE exige la convocatoria de la Mesa de la Movilidad para abordar la ordenanza que &quot;no está ultimada&quot;</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/psoe-exige-convocatoria-mesa-movilidad-abordar-ordenanza-no-ultimada_1_8243537.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9109a27b-43fd-4af5-9c59-b9e747829038_16-9-aspect-ratio_default_0.png" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/antonio-ruz-presentara-sala-orive-espectaculo-violista-isabel-villanueva_1_8237896.html">Antonio Ruz presentará en la Sala Orive su espectáculo con la violista Isabel Villanueva</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/antonio-ruz-presentara-sala-orive-espectaculo-violista-isabel-villanueva_1_8237896.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7233d115-0ac2-4f10-9d60-6ccd5c130c0c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/iu-exige-solucion-definitiva-cpd-cordoba-fallos-ultima-semana_1_8236812.html">IU exige una solución definitiva para el CPD de Córdoba tras los fallos de la última semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/iu-exige-solucion-definitiva-cpd-cordoba-fallos-ultima-semana_1_8236812.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4cf2f165-2dd1-41c0-b79c-21abbda3f0ef_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="8245043"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>

                                                                    
    <aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="mas-articulos-de">
        <div class="first-col show-in-desktop">
            
            

    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="cmp-title">
                Más artículos de Juan Velasco
        </a>
    
            <div class="hd--from-the-author">
                <h2>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="title" title=""></a>
                                                                        <a href="https://twitter.com/pdeperiodista1" class="twitter-account twitter-wrapper" target="_blank">
                                <i class="fab fa-twitter"></i>
                                                                    @pdeperiodista1
                                                            </a>
                                                                                                        </h2>
                            </div>
        </div>

        <div class="second-col">
            
<aside class="news-onfrontpage" data-href="">

                    <div class="hd--from-the-author">
            <h2>
                <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="title" title="Más artículos de Juan Velasco">Más artículos de Juan Velasco</a>
                                                            <a href="https://twitter.com/pdeperiodista1" class="twitter-account twitter-wrapper" target="_blank">
                            <i class="fab fa-twitter"></i>
                                                            @pdeperiodista1
                                                    </a>
                                                                                    </h2>
                    </div>

        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal">
            </picture>

    <div class="new-info">
                <a href="/cultura/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html" class="new-title">&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cierra La Libra, icónica cervecería del barrio de Ciudad Jardín, abierta desde el año 1994">
            </picture>

    <div class="new-info">
                <a href="/cordoba-hoy/sociedad/cierra-libra-iconica-cerveceria-barrio-ciudad-jardin-abierta-ano-1994_1_8244951.html" class="new-title">Cierra La Libra, icónica cervecería del barrio de Ciudad Jardín, abierta desde el año 1994</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c8d0220f-bbc0-414e-8ef9-21472172bb95_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c8d0220f-bbc0-414e-8ef9-21472172bb95_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c8d0220f-bbc0-414e-8ef9-21472172bb95_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La caída de varios rayos provoca un peligroso incendio en Peñarroya-Pueblonuevo">
            </picture>

    <div class="new-info">
                <a href="/cordoba-hoy/sucesos/caida-rayos-provoca-peligroso-incendio-penarroya-pueblonuevo_1_8244744.html" class="new-title">La caída de varios rayos provoca un peligroso incendio en Peñarroya-Pueblonuevo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7233d115-0ac2-4f10-9d60-6ccd5c130c0c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7233d115-0ac2-4f10-9d60-6ccd5c130c0c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7233d115-0ac2-4f10-9d60-6ccd5c130c0c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Antonio Ruz presentará en la Sala Orive su espectáculo con la violista Isabel Villanueva">
            </picture>

    <div class="new-info">
                <a href="/cultura/antonio-ruz-presentara-sala-orive-espectaculo-violista-isabel-villanueva_1_8237896.html" class="new-title">Antonio Ruz presentará en la Sala Orive su espectáculo con la violista Isabel Villanueva</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d90edbd7-900b-47a3-b239-f20ccb066558_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d90edbd7-900b-47a3-b239-f20ccb066558_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d90edbd7-900b-47a3-b239-f20ccb066558_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Denuncian una &quot;oleada&quot; de ocupaciones de chalets en la zona de Sansueña-Calasancio">
            </picture>

    <div class="new-info">
                <a href="/cordoba-hoy/local/denuncian-oleada-ocupaciones-chalets-zona-sansuena-calasancio_1_8234347.html" class="new-title">Denuncian una &quot;oleada&quot; de ocupaciones de chalets en la zona de Sansueña-Calasancio</a>
    </div>
</li>
            </ul>
</div>

</aside>
        </div>

    </aside>


                                
                                
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
        

        <h2 class="cmp-title">
                    Lo más leído por los socios
        </h2>
    </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <h2 class="title">Lo más leído por los socios</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b9e42a2a-49d5-4ebc-b5ab-29f515eaff43_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b9e42a2a-49d5-4ebc-b5ab-29f515eaff43_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b9e42a2a-49d5-4ebc-b5ab-29f515eaff43_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ofendi...">
            </picture>

    <div class="new-info">
                    <a href="/vineta/" class="new-category">Viñeta</a>
                <a href="/vineta/ofendi_131_8247152.html" class="new-title">Ofendi...</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/958fc120-4f3e-4068-9590-058eecf8b047_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/958fc120-4f3e-4068-9590-058eecf8b047_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/958fc120-4f3e-4068-9590-058eecf8b047_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Crece el mito: Alfonso Cabello conquista el oro en Tokio">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/polideportivo/alfonso-cabello-ciclismo-adaptado-kilometro-oro-juegos-paralimpicos-tokio-record_1_8247713.html" class="new-title">Crece el mito: Alfonso Cabello conquista el oro en Tokio</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8934e2ac-750a-4b69-8301-5638c794c52f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cierra La Libra, icónica cervecería del barrio de Ciudad Jardín, abierta desde el año 1994">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cierra-libra-iconica-cerveceria-barrio-ciudad-jardin-abierta-ano-1994_1_8244951.html" class="new-title">Cierra La Libra, icónica cervecería del barrio de Ciudad Jardín, abierta desde el año 1994</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8d770333-756d-4888-9270-0849feeaebe2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8d770333-756d-4888-9270-0849feeaebe2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8d770333-756d-4888-9270-0849feeaebe2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los bomberos sofocan un incendio de madrugada que amenazaba a un asentamiento en la capital">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/bomberos-sofocan-incendio-madrugada-amenazaba-asentamiento-capital_1_8247692.html" class="new-title">Los bomberos sofocan un incendio de madrugada que amenazaba a un asentamiento en la capital</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Verano en retirada: temperaturas a la baja en el cierre del mes de agosto">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html" class="new-title">Verano en retirada: temperaturas a la baja en el cierre del mes de agosto</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>


                                
<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">

    <div class="first-col show-in-desktop">

        

        <h2 class="cmp-title">
                    Ahora en portada
        </h2>

    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <h2 class="title">Ahora en portada</h2>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/929c27f3-2ca5-45d1-a8a5-8b3385510f05_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/929c27f3-2ca5-45d1-a8a5-8b3385510f05_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/929c27f3-2ca5-45d1-a8a5-8b3385510f05_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aumentan a 49 los refugiados afganos acogidos en centros de Córdoba y Puente Genil">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cordoba-acoge-36-refugiados-afganos-subdelegacion-gobierno-espera-duplicar-cifra-proximas-horas_1_8252007.html" class="new-title">Aumentan a 49 los refugiados afganos acogidos en centros de Córdoba y Puente Genil</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fc5bafe2-7bb2-4c2a-abfe-fa3eb001d676_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fc5bafe2-7bb2-4c2a-abfe-fa3eb001d676_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fc5bafe2-7bb2-4c2a-abfe-fa3eb001d676_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La pandemia registra 147 nuevos casos, 14 hospitalizados y tres muertes más en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/pandemia-registra-147-nuevos-casos-14-hospitalizados-tres-muertes-cordoba_1_8251329.html" class="new-title">La pandemia registra 147 nuevos casos, 14 hospitalizados y tres muertes más en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/bfa1502a-197b-42de-a666-6c68d91796c5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bfa1502a-197b-42de-a666-6c68d91796c5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/bfa1502a-197b-42de-a666-6c68d91796c5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ocho meses de pinchazos y la recta final de la vacunación en el horizonte">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/ocho-meses-pinchazos-recta-final-vacunacion-horizonte_1_8248555.html" class="new-title">Ocho meses de pinchazos y la recta final de la vacunación en el horizonte</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Verano en retirada: temperaturas a la baja en el cierre del mes de agosto">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html" class="new-title">Verano en retirada: temperaturas a la baja en el cierre del mes de agosto</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f3133118-9232-491d-9e72-8e518b962df2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/alumnas-bauhaus-marisa-vadillo-vuelva-poner-lupa-peso-femenino-movimiento-universal_1_8245043.html" class="new-title">&#039;Las alumnas de la Bauhaus&#039;: Marisa Vadillo vuelva a poner la lupa en el peso femenino de un movimiento universal</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c4f8457a-40b8-4f9e-887d-3e47f8848ad1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4f8457a-40b8-4f9e-887d-3e47f8848ad1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4f8457a-40b8-4f9e-887d-3e47f8848ad1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Una esperanza atrás: Bernardo Cruz retoma el trabajo grupal">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/cordoba-cf-bernardo-cruz-defensa-recuperacion-entrenamiento-segunda-rfef_1_8251603.html" class="new-title">Una esperanza atrás: Bernardo Cruz retoma el trabajo grupal</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2b887dbe-2dde-4c69-801a-52b327be2dce_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b887dbe-2dde-4c69-801a-52b327be2dce_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2b887dbe-2dde-4c69-801a-52b327be2dce_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Anota en la agenda: el primer partido en El Arcángel también tiene fecha">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/cordoba-cf-cadiz-b-el-arcangel-horario-segunda-rfef_1_8251294.html" class="new-title">Anota en la agenda: el primer partido en El Arcángel también tiene fecha</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b9b7ecec-e2d7-4352-8d09-06ca632ce17a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b9b7ecec-e2d7-4352-8d09-06ca632ce17a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b9b7ecec-e2d7-4352-8d09-06ca632ce17a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Salud organiza jornadas de vacunación sin cita en la capital y 12 municipios cordobeses la próxima semana">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/salud-organiza-jornadas-vacunacion-cita-capital-12-municipios-cordobeses-proxima-semana_1_8251939.html" class="new-title">Salud organiza jornadas de vacunación sin cita en la capital y 12 municipios cordobeses la próxima semana</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d878e9f5-8c81-43d4-a9aa-6e052ea1671c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d878e9f5-8c81-43d4-a9aa-6e052ea1671c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d878e9f5-8c81-43d4-a9aa-6e052ea1671c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="IU denuncia que Bellido “pretende alquilar el Alcázar por menos de 20 euros al día” durante los próximos 15 años">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/iu-denuncia-bellido-pretende-alquilar-alcazar-20-euros-dia-durante-proximos-15-anos_1_8251880.html" class="new-title">IU denuncia que Bellido “pretende alquilar el Alcázar por menos de 20 euros al día” durante los próximos 15 años</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2bde117f-9072-439b-96ca-009a033578b8_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2bde117f-9072-439b-96ca-009a033578b8_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2bde117f-9072-439b-96ca-009a033578b8_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La DGT prevé 96.500 desplazamientos en Córdoba por la operación &#039;Retorno del Verano&#039;">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/dgt-preve-96-500-desplazamientos-cordoba-operacion-retorno-verano_1_8251707.html" class="new-title">La DGT prevé 96.500 desplazamientos en Córdoba por la operación &#039;Retorno del Verano&#039;</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/11fd4344-4a6c-4b05-805e-7e34d2b3638f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/11fd4344-4a6c-4b05-805e-7e34d2b3638f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/11fd4344-4a6c-4b05-805e-7e34d2b3638f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Estos son, municipio a municipio, los 147 nuevos positivos notificados este viernes">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/son-municipio-municipio-147-nuevos-positivos-notificados-viernes_1_8251644.html" class="new-title">Estos son, municipio a municipio, los 147 nuevos positivos notificados este viernes</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7bba5fd5-0e1c-42d5-b8a6-b84681ce5692_16-9-aspect-ratio_default_0.png" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7bba5fd5-0e1c-42d5-b8a6-b84681ce5692_16-9-aspect-ratio_75p_0.png" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7bba5fd5-0e1c-42d5-b8a6-b84681ce5692_16-9-aspect-ratio_75p_0.png" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Las residencias de mayores exigen la tercera dosis &quot;sin demora&quot;: &quot;Necesitamos una respuesta ya&quot;">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/residencias-mayores-exigen-tercera-dosis-demora-necesitamos-respuesta_1_8251443.html" class="new-title">Las residencias de mayores exigen la tercera dosis &quot;sin demora&quot;: &quot;Necesitamos una respuesta ya&quot;</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;6591252724196812444&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/quieres-gasolina-barata-cordoba-buscador-ayuda-ahorrar-viajes_1_8249533.html">¿Quieres saber dónde está la gasolina más barata de Córdoba? Un buscador te ayuda a ahorrar en tus viajes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/quieres-gasolina-barata-cordoba-buscador-ayuda-ahorrar-viajes_1_8249533.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/56b71f57-4188-48af-b98d-a58b30c2d95c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html">Verano en retirada: temperaturas a la baja en el cierre del mes de agosto</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carlos-puentes/" class="author">Carlos Puentes</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/el-tiempo/prediccion/verano-retirada-temperaturas-baja-cierre-mes-agosto_1_8248832.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/c1ad97b5-9edc-42b3-96df-2ea239162ebe_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/arde-madrugada-zona-pastos-calle-cuarta-vez-semana_1_8250780.html">Arde de madrugada una zona de pastos en la misma calle por cuarta vez esta semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/arde-madrugada-zona-pastos-calle-cuarta-vez-semana_1_8250780.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27d6aee8-b507-407d-81c9-6ae4b7996c0d_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/son-municipio-municipio-147-nuevos-positivos-notificados-viernes_1_8251644.html">Estos son, municipio a municipio, los 147 nuevos positivos notificados este viernes</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/son-municipio-municipio-147-nuevos-positivos-notificados-viernes_1_8251644.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/11fd4344-4a6c-4b05-805e-7e34d2b3638f_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/pandemia-registra-147-nuevos-casos-14-hospitalizados-tres-muertes-cordoba_1_8251329.html">La pandemia registra 147 nuevos casos, 14 hospitalizados y tres muertes más en Córdoba</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/pandemia-registra-147-nuevos-casos-14-hospitalizados-tres-muertes-cordoba_1_8251329.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/fc5bafe2-7bb2-4c2a-abfe-fa3eb001d676_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/ocho-meses-pinchazos-recta-final-vacunacion-horizonte_1_8248555.html">Ocho meses de pinchazos y la recta final de la vacunación en el horizonte</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/ocho-meses-pinchazos-recta-final-vacunacion-horizonte_1_8248555.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/bfa1502a-197b-42de-a666-6c68d91796c5_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/proponen-ayuntamiento-sustituir-coches-caballos-calesas-electricas_1_8245484.html">Proponen al Ayuntamiento sustituir los coches de caballos por calesas eléctricas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/proponen-ayuntamiento-sustituir-coches-caballos-calesas-electricas_1_8245484.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/f23a8b42-c361-4901-a95c-1041f4245fd7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/movimiento-ciudadano-urge-ayuntamiento-cordoba-medidas-adaptacio-n-cambio-clima-tico_1_8236474.html">El Movimiento Ciudadano urge al Ayuntamiento de Córdoba a tomar medidas de adaptación al cambio climático</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/movimiento-ciudadano-urge-ayuntamiento-cordoba-medidas-adaptacio-n-cambio-clima-tico_1_8236474.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/2032e76c-c515-4955-9e1f-75a5d78847b2_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/psoe-exige-convocatoria-mesa-movilidad-abordar-ordenanza-no-ultimada_1_8243537.html">El PSOE exige la convocatoria de la Mesa de la Movilidad para abordar la ordenanza que &quot;no está ultimada&quot;</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/psoe-exige-convocatoria-mesa-movilidad-abordar-ordenanza-no-ultimada_1_8243537.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9109a27b-43fd-4af5-9c59-b9e747829038_16-9-aspect-ratio_default_0.png" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cultura/antonio-ruz-presentara-sala-orive-espectaculo-violista-isabel-villanueva_1_8237896.html">Antonio Ruz presentará en la Sala Orive su espectáculo con la violista Isabel Villanueva</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cultura/antonio-ruz-presentara-sala-orive-espectaculo-violista-isabel-villanueva_1_8237896.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7233d115-0ac2-4f10-9d60-6ccd5c130c0c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/iu-exige-solucion-definitiva-cpd-cordoba-fallos-ultima-semana_1_8236812.html">IU exige una solución definitiva para el CPD de Córdoba tras los fallos de la última semana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/iu-exige-solucion-definitiva-cpd-cordoba-fallos-ultima-semana_1_8236812.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4cf2f165-2dd1-41c0-b79c-21abbda3f0ef_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;152384127768689936&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/padel-iberico-mejor-tienda-padel_1_8251757.html" class="post-anchor">Pádel Ibérico, la Mejor tienda de pádel</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/padel-iberico-mejor-tienda-padel_1_8251757.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/84d388da-6fa1-4e1c-9281-08352aad19a0_16-9-aspect-ratio_default_0.jpg"  alt="Pádel Ibérico, la Mejor tienda de pádel">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/ingles-empresarial-dominarlo-convertirte-candidato-atractivo-empresa_1_8212978.html" class="post-anchor">Inglés empresarial: cómo dominarlo y convertirte en un candidato atractivo para cualquier empresa</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/ingles-empresarial-dominarlo-convertirte-candidato-atractivo-empresa_1_8212978.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/cfef07cc-2ac0-4112-adab-3560d2348615_16-9-aspect-ratio_default_0.jpg"  alt="Inglés empresarial: cómo dominarlo y convertirte en un candidato atractivo para cualquier empresa">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/exito-nueva-apertura-jysk-cordoba_3_8094351.html" class="post-anchor">Éxito en la nueva apertura de JYSK en Córdoba</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alex-gallegos/">
                                Álex Gallegos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/exito-nueva-apertura-jysk-cordoba_3_8094351.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/d79c2d7c-60cc-4d4e-afac-45ed8e803bcc_16-9-aspect-ratio_default_0.jpg"  alt="Éxito en la nueva apertura de JYSK en Córdoba">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/dunlop-marca-actualidad-neumaticos-noticias-interesantes_1_8108803.html" class="post-anchor">Dunlop marca la actualidad de los neumáticos con varias noticias interesantes</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/dunlop-marca-actualidad-neumaticos-noticias-interesantes_1_8108803.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/06eed96d-0a3b-4bbb-a257-e7ddae3566dd_16-9-aspect-ratio_default_0.jpg"  alt="Dunlop marca la actualidad de los neumáticos con varias noticias interesantes">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/pandemia-pone-ley-segunda-oportunidad-mapa-notables-beneficios-deudores_1_8097908.html" class="post-anchor">La pandemia pone la Ley de Segunda Oportunidad en el mapa por sus notables beneficios para los deudores</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/pandemia-pone-ley-segunda-oportunidad-mapa-notables-beneficios-deudores_1_8097908.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f927da88-36d3-4495-a570-23e16d13385b_16-9-aspect-ratio_default_0.jpg"  alt="La pandemia pone la Ley de Segunda Oportunidad en el mapa por sus notables beneficios para los deudores">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;4853243578177707284&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/abdul-razak-si-no-hay-humanidad-sirve-religion_1_8232921.html" class="post-anchor">Abdul Razak: “Si no hay humanidad, ¿para qué sirve la religión?”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/abdul-razak-si-no-hay-humanidad-sirve-religion_1_8232921.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/c61683bd-e178-47d6-9982-445e5f13f5f1_16-9-aspect-ratio_default_0.jpg"  alt="Abdul Razak: “Si no hay humanidad, ¿para qué sirve la religión?”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/pepe-larios-adaptar-si-si-ciudad-temperaturas-seguir-subiendo_128_8215611.html" class="post-anchor">Pepe Larios: “Vamos a tener que adaptar sí o sí la ciudad porque las temperaturas van a seguir subiendo”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/pepe-larios-adaptar-si-si-ciudad-temperaturas-seguir-subiendo_128_8215611.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/32657704-c5c3-4e71-afae-8005571c76fe_16-9-aspect-ratio_default_0.jpg"  alt="Pepe Larios: “Vamos a tener que adaptar sí o sí la ciudad porque las temperaturas van a seguir subiendo”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/lourdes-mohedano-gimnasia-ritmica-actriz-juegos-olimpicos-medalla_128_8202765.html" class="post-anchor">Lourdes Mohedano: &quot;Se puede ser feliz sin conseguir una medalla e infeliz consiguiéndola&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/rafael-avalos/">
                                Rafael Ávalos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/lourdes-mohedano-gimnasia-ritmica-actriz-juegos-olimpicos-medalla_128_8202765.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/0a51003a-adc2-49df-973a-cc9b6b20b14d_16-9-aspect-ratio_default_0.jpg"  alt="Lourdes Mohedano: &quot;Se puede ser feliz sin conseguir una medalla e infeliz consiguiéndola&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/juan-carlos-limia-cordoba-no-ciudad-potente-culturalmente_128_8178346.html" class="post-anchor">Juan Carlos Limia: “Córdoba no es una ciudad potente culturalmente”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/juan-carlos-limia-cordoba-no-ciudad-potente-culturalmente_128_8178346.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/e4a8ba90-3831-4f92-a606-532aba153bdb_16-9-aspect-ratio_default_0.jpg"  alt="Juan Carlos Limia: “Córdoba no es una ciudad potente culturalmente”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/cristina-garcia-rodero-espana-dado-posibilidades-fotografos-contar-pasaba-durante-pandemia_128_8163465.html" class="post-anchor">Cristina García Rodero: &quot;España ha dado pocas posibilidades a los fotógrafos para contar qué pasaba durante la pandemia&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alejandra-luque/">
                                Alejandra Luque
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/cristina-garcia-rodero-espana-dado-posibilidades-fotografos-contar-pasaba-durante-pandemia_128_8163465.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/484c00da-b484-4b19-8483-b4babcfd9775_16-9-aspect-ratio_default_0.jpg"  alt="Cristina García Rodero: &quot;España ha dado pocas posibilidades a los fotógrafos para contar qué pasaba durante la pandemia&quot;">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8245043&e=pro&c=web" class="content-stat" width="0" height="0 alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=4fed173f38679aaeff25"></script>
        <script src="/js/edi-app.js?id=487db7832336f7c4ff55"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
                                    <script type="text/javascript">
                function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true}/*config*/);
            </script>
            
                    
    

</body>

</html>
