<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/local/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-09-21T12:49:02+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-09-21T12:49:02+02:00">                <meta property="article:section" content="Local">                <meta property="article:tag" content="Halal">                <meta property="article:tag" content="Ayuntamiento de Córdoba">                <meta property="article:tag" content="Imdeec">                <meta property="article:tag" content="Córdoba">                <meta name="author" content="Carmen Reina">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="&#039;España Halal en Cifras&#039; es el evento programado en la Casa Asia el próximo 5 de octubre">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="instituto, halal, presentara, madrid, cifras, sector, atraer, empresas, cordoba">                <meta property="og:description" content="&#039;España Halal en Cifras&#039; es el evento programado en la Casa Asia el próximo 5 de octubre">                <meta property="og:image" content="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/local/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="&#039;España Halal en Cifras&#039; es el evento programado en la Casa Asia el próximo 5 de octubre">                <meta name="twitter:image" content="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9555638">                <meta name="cXenseParse:recs:articleid" content="9555638">                <meta name="cXenseParse:recs:publishtime" content="2022-09-21T10:49:02+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/local/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=4de7547fd3f4efd50fa1">
    <link rel="preload" as="style" href="/css/app.css?id=d42119762bba139a5afe">
    <link rel="preload" as="script" href="/js/edi-app.js?id=1cd61eae238f054e5e35">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

        
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=d42119762bba139a5afe">
    

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba","description":"La Junta Islámica y el Instituto Halal, con sede en Córdoba, presentarán en un evento organizado para octubre en Madrid las cifras del sector halal que mueve más de 4.000 millones en exportaciones desde España a distintos mercados internacionales, con el objetivo de atraer empresas hasta Córdoba. El evento -bajo el nombre de 'España Halal en Cifras' y para el que el Instituto Halal cuenta con una subvención del Instituto Municipal de Desarrollo Económico y Empleo de Córdoba (Imdeec), trata de \"abrir nuevas oportunidades de negocio\", según ha explicado la presidenta del Imdeec, Blanca Torrent. A él están invitadas las más de 500 empresas españolas que cuentan con certificado halal -16 cordobesas-, además de representantes de las embajadas de EEUU, Costa Rica, México y países del sudeste asiático además de la zona del Golfo Pérsico, como mercados preferentes. En este evento, se remarcará la importancia de las empresas con certificado halal por el instituto radicado en Córdoba, además de la importancia para compañías agroalimentarias y de logística, por la ubicación de la capital cordobesa. La presidenta de la Junta Islámica y el Instituto Halal, Isabel Romero, ha destacado que las cifras del sector halal mueven unas exportaciones de más de 4.000 millones de dólares en exportaciones desde España a 120 destinos internacionales. Premios España Halal Asimismo, en el evento se otorgarán los Premios España Halal, que en esta edición serán: -Premio Ibn Al Astrolabya- a la innovación- empresa Carinsa, con más de 20 años con certificado halal. -Premio Ibn Al Baytar- a la trayectoria empresarial- empresa- Ugena, de derivados cárnicos. -Premio Albicasis- Al compromiso educativo- aún por decidir entre las candidaturas de la universidad de Zaragoza y la de Extremadura.  -Premio Abdennur Coca- a la comunicación inclusiva- La Vanguardia -Premio Averroes- al compromiso institucional- IMDEEC  -Premio Ibn Battuta- Turismo inclusivo- Fundación Tres Culturas\/Mercacordoba  -Premio Ibn Firnas-trazabildad Halal- Puerto de Algeciras","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Isabel Romero y Blanca Torrent en la sala de prensa del Ayuntamiento.","author":{"@type":"Person"}},"datePublished":"2022-09-21T10:49:02+00:00","dateModified":"2022-09-21T10:49:02+00:00","author":[{"@type":"Person","name":"Carmen Reina","url":"https:\/\/cordopolis.eldiario.es\/autores\/carmen-reina\/"}],"publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/local\/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html","url":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/local\/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Córdoba Hoy","@id":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/"}},{"@type":"ListItem","position":3,"item":{"name":"Local","@id":"https:\/\/cordopolis.eldiario.es\/cordoba-hoy\/local\/"}}]}</script>

        <link rel="alternate" title="Local" href="/rss/category/section/2000100/" type="application/rss+xml">

    
    <script src="/js/init.es5.min.js?id=5da0c7bd7ba090de58db"></script>

                    
    <script type="text/javascript">
        window.gdprAppliesGlobally=true;
        injectJS(
                        'https://sdk.privacy-center.org/62f49e32-b476-46b4-9757-407895dd174e/loader.js?target=www.eldiario.es.bbnx.pre.bitban.com',
            { id : 'spcloader', defer: true, onload: () => {
                function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}
                function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}
                e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");
                a("__tcfapiLocator");
            } }
        );

                    window.didomiConfig = {
                user: {
                    bots: {
                        consentRequired: false,
                        types: ['crawlers', 'performance']
                    }
                }
            }
            </script>
    
        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","local","cordobahoy","instituto","halal","presentara","madrid","cifras","sector","atraer","empresas","cordoba","imdeec","ayuntamientodecordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","local","cordobahoy","instituto","halal","presentara","madrid","cifras","sector","atraer","empresas","cordoba","imdeec","ayuntamientodecordoba"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>

    <script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
</script>

    
    <script type="text/javascript">
        const currentDate = new Date();
                                    
        // Contenido
        dataLayer.push({
            contentgroup1: 'Cordópolis',
            contentgroup2: '',
            contentgroup3: 'Local',
            contentgroup4: 'Carmen Reina',
            contentgroup5: ''
        });
        // Usuario
        dataLayer.push({
            userID: app.user.id || '',
            userPerfil: app.user.profile || '',
            userSexo: app.user.sex || '',
            userProvincia: app.user.province || '',
            userAnoNacimiento: app.user.birthYear || '',
            userAltaUsuario: app.user.registerDate || '',
            userLogin: app.user.loginDate || '',
            userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
            userAgent: app.user.userAgent || '',
            userState: app.user.state || '',
            userStatus: app.user.status || '',
            userAutentification: app.user.userAuthentication || '',
            userFormaPago: app.user.userPaymentMethod || '',
            userNumeroRenovaciones: app.user.userRenovationCount || '',
            userModalidadSubscripcion: app.user.userSubscriptionMode || '',
            userCampaign: app.user.userCampaign || '',
            userSource: app.user.userSource || '',
            userMedium: app.user.userMedium || '',
            userCarrito: app.user.carrito || '',
            userTarjetaCaducada: app.user.tarjetaCaducada || '',
            userPeriodoGracia: app.user.periodoGracia || ''
        });
        // Page
        dataLayer.push({
            pageTemplate: 'noticia',
            pageFechaPublicacion: '2022-09-21',
            pageFechaModificacion: '2022-09-21',
            pageRedactorName: 'Carmen Reina',
            pageSection: 'Local',
            pageFirstTitle: "El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba",
            pageAdvance: false,
            pageLenght: 2090,
            pagePrincipalTag: 'Córdoba',
            page_paywall: false,
            pageId: '1_9555638',
            pageCategoryId: '2000100'
        });
        // Viewport
        dataLayer.push({
            isMovil: app.user.isMobile
        });

            </script>

    
                                
        
                        

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "CordopoliseldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
            
                        
            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
        <script>
            window.OneSignal = window.OneSignal || [];
            OneSignal.push(function() {
                OneSignal.init({
                    appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
                });
            });
        </script>
    
    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2783590406393674525&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;1244333258719495016&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;6529517969972060444&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;4009656065373445672&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

    <div class="sky">
        <div class="skyleft">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;2246541182727043609&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
        <div class="skyright">
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;6200518731509562184&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
            </div>
    </div>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    
    <aside class="header-links" data-mrf-recirculation="hoy-hablamos-de">
        <p class="header-links__title">Hoy hablamos de…</p>
        <ul class="header-links__nav">
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/aviso-amarillo-tormentas-miercoles-provincia-cordoba_1_9551895.html"              target="_blank"                         >
                El tiempo
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html"              target="_blank"                         >
                Día Mundial del Alzhéimer
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/primera-sentencia-cordoba-recuperar-cobrado-clausulas-suelo-anterioridad-nulidad-declarada-supremo_1_9553421.html"              target="_blank"                         >
                Tribunales
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/local/cordoba-tercera-ciudad-espana-mayor-presencia-nombres-mujeres-calles_1_9552208.html"              target="_blank"                         >
                Callejero de Córdoba
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/apunta-fecha-hora-uco-abre-jueves-plazo-solicitar-bicicletas-prestamo_1_9317243.html"              target="_blank"                         >
                A la UCO en bici
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cultura/musica/isabel-do-diego-representara-cordoba-mil-feria-internacional-musica-lisboa_1_9552074.html"              target="_blank"                         >
                Isabel Do Diego
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/trasladan-ubicacion-gran-fotovoltaica-presencia-aves-esteparias_1_9554171.html"              target="_blank"                         >
                Medio Ambiente
            </a>
        </li>
                <li>
                        <a class="item "
              href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/salud-notifica-cuatro-fallecidos-covid-cordoba_1_9551966.html"              target="_blank"                         >
                Covid en Córdoba
            </a>
        </li>
                </ul>
    </aside>

                
                                    
    <div class="col-12 header-ad
        ">
                      
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;4492773852035658935&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;4742082658482368666&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
                
                <div class="header-container col-12">

                                            

                                                
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1799370314" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1799370314">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                                                                                                                                    
                        <div class="header-info microsite">
                                                                                                



    
<div class="sectionheader" style="--sectionColor: #000000; --submenuColor: #000000;">
            <div class="htitle">
                            <h1 class="subtitle">
                    <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a>
                </h1>
            
                    </div>
    
    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>

                                                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;2058863009856102911&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;1472600896407350083&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            &#039;España Halal en Cifras&#039; es el evento programado en la Casa Asia el próximo 5 de octubre
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9555638"
                                            :share-url="'https://cordopolis.eldiario.es/1_91ceb6'"
                                            :share-text="'El%20Instituto%20Halal%20presentar%C3%A1%20en%20Madrid%20las%20cifras%20del%20sector%20para%20atraer%20a%20empresas%20a%20C%C3%B3rdoba'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;5472527253040451267&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-discover-aspect-ratio_default_0.jpg" alt="Isabel Romero y Blanca Torrent en la sala de prensa del Ayuntamiento.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Isabel Romero y Blanca Torrent en la sala de prensa del Ayuntamiento.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://cordopolis.eldiario.es/autores/carmen-reina/">Carmen Reina</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-09-21T12:49:02+02:00">
                <span class="day">21 de septiembre de 2022</span>
                <span class="hour">12:49h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/_CarmenReina" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @_CarmenReina
                                            </a>
                                       </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                                                                                                                                                                                    
                                



    <p class="article-text">
        La Junta Isl&aacute;mica y el Instituto Halal, con sede en C&oacute;rdoba, presentar&aacute;n en un evento organizado para octubre en Madrid las cifras del sector halal que mueve m&aacute;s de 4.000 millones en exportaciones desde Espa&ntilde;a a distintos mercados internacionales, con el objetivo de atraer empresas hasta C&oacute;rdoba.
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;4427869307784241324&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        El evento -bajo el nombre de 'Espa&ntilde;a Halal en Cifras' y para el que el Instituto Halal cuenta con una subvenci&oacute;n del Instituto Municipal de Desarrollo Econ&oacute;mico y Empleo de C&oacute;rdoba (Imdeec), trata de &ldquo;abrir nuevas oportunidades de negocio&rdquo;, seg&uacute;n ha explicado la presidenta del Imdeec, Blanca Torrent. A &eacute;l est&aacute;n invitadas las m&aacute;s de 500 empresas espa&ntilde;olas que cuentan con certificado halal -16 cordobesas-, adem&aacute;s de representantes de las embajadas de EEUU, Costa Rica, M&eacute;xico y pa&iacute;ses del sudeste asi&aacute;tico adem&aacute;s de la zona del Golfo P&eacute;rsico, como mercados preferentes.
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;5820730597010175737&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;7443852720944926777&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;8004280461152222653&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        En este evento, se remarcar&aacute; la importancia de las empresas con certificado halal por el instituto radicado en C&oacute;rdoba, adem&aacute;s de la importancia para compa&ntilde;&iacute;as agroalimentarias y de log&iacute;stica, por la ubicaci&oacute;n de la capital cordobesa.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        La presidenta de la Junta Isl&aacute;mica y el Instituto Halal, Isabel Romero, ha destacado que las cifras del sector halal mueven unas exportaciones de m&aacute;s de 4.000 millones de d&oacute;lares en exportaciones desde Espa&ntilde;a a 120 destinos internacionales.
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;4017292652287307042&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
    
        
    
        
        
    
                        



    <h3 class="article-text">Premios Espa&ntilde;a Halal</h3>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        Asimismo, en el evento se otorgar&aacute;n los Premios Espa&ntilde;a Halal, que en esta edici&oacute;n ser&aacute;n:
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        -Premio Ibn Al Astrolabya- a la innovaci&oacute;n- empresa Carinsa, con m&aacute;s de 20 a&ntilde;os con certificado halal.
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        -Premio Ibn Al Baytar- a la trayectoria empresarial- empresa- Ugena, de derivados c&aacute;rnicos.
    </p>
    
    
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;5616731573619590396&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
    
        
        
    
                                



    <p class="article-text">
        -Premio Albicasis- Al compromiso educativo- a&uacute;n por decidir entre las candidaturas de la universidad de Zaragoza y la de Extremadura.&nbsp;
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        -Premio Abdennur Coca- a la comunicaci&oacute;n inclusiva- La Vanguardia
    </p>
    
    
    
        
    
        
    
        
    
        
        
    
                                



    <p class="article-text">
        -Premio Averroes- al compromiso institucional- IMDEEC&nbsp;
    </p>
    
    
    
        
    
        
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;2365082980120322450&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
        
    
        
        
            <div id="container-after-news-outlook"></div>
    
                                



    <p class="article-text">
        -Premio Ibn Battuta- Turismo inclusivo- Fundaci&oacute;n Tres Culturas/Mercacordoba&nbsp;
    </p>
    
    
    
        
    
        
    
                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;1233197543376715903&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000139,&quot;name&quot;:&quot;Mobile - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-desktop ad__no-dotted ad__no-legend ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
    
    
        
        
    
                                



    <p class="article-text">
        -Premio Ibn Firnas-trazabildad Halal- Puerto de Algeciras
    </p>
    
    
    
        
    
        
    
        
    
        
        
    

                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;7834408327072754797&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/local/">Local</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/imdeec/">Imdeec</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ayuntamiento-de-cordoba/">Ayuntamiento de Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/halal/">Halal</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9555638"
                                                        :share-url="'https://cordopolis.eldiario.es/1_91ceb6'"
                                                        :share-text="'El%20Instituto%20Halal%20presentar%C3%A1%20en%20Madrid%20las%20cifras%20del%20sector%20para%20atraer%20a%20empresas%20a%20C%C3%B3rdoba'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                                                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            
                                            
                                                <aside class="addor-sponsored-content">
        <div class="addoor-widget" id="addoor-widget-488"></div>
        <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
    </aside>
                                        </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9555638"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9333710">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html" class="new-title">Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9550190">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/47b851b8-8d27-4812-b1c2-0956fffbd574_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/47b851b8-8d27-4812-b1c2-0956fffbd574_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/47b851b8-8d27-4812-b1c2-0956fffbd574_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Panorámica del parque logístico de El Higuerón, en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/amazon-congela-construccion-estacion-logistica-cordoba_1_9550190.html" class="new-title">Amazon congela la construcción de una estación logística en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9551895">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/888bc6bf-0e89-4319-8ea4-4b0d56ca8d6b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/888bc6bf-0e89-4319-8ea4-4b0d56ca8d6b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/888bc6bf-0e89-4319-8ea4-4b0d56ca8d6b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Tormenta en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/aviso-amarillo-tormentas-miercoles-provincia-cordoba_1_9551895.html" class="new-title">Aviso amarillo por tormentas este miércoles en toda la provincia de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9550416">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7318ff9b-f2b2-48dd-ba00-79206505d33d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7318ff9b-f2b2-48dd-ba00-79206505d33d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7318ff9b-f2b2-48dd-ba00-79206505d33d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Planta piloto de Silos Córdoba.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/silos-cordoba-manos-empresa-transmitida-manera-expres-abogado-catalan_1_9550416.html" class="new-title">Silos Córdoba, en manos de una empresa transmitida de manera exprés por un abogado catalán</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9553759">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4ab13e02-3979-4b3f-9045-590938571054_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ab13e02-3979-4b3f-9045-590938571054_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4ab13e02-3979-4b3f-9045-590938571054_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cachorros recogidos por Galgos del Sur">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/rescatan-siete-cachorros-galgo-abandonados-contenedor-basura_1_9553759.html" class="new-title">Rescatan a siete cachorros de galgo abandonados junto a un contenedor de basura</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9333710">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html" class="new-title">Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9553421">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/30a5e97e-e13f-4b78-899a-78fcef0dcccf_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30a5e97e-e13f-4b78-899a-78fcef0dcccf_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/30a5e97e-e13f-4b78-899a-78fcef0dcccf_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Ciudad de la Justicia de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/primera-sentencia-cordoba-recuperar-cobrado-clausulas-suelo-anterioridad-nulidad-declarada-supremo_1_9553421.html" class="new-title">Primera sentencia en Córdoba para recuperar lo cobrado por cláusulas suelo con anterioridad a la nulidad declarada por el Supremo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9552208">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/1a84fece-0f13-40b4-8a59-50e58c2b4c3f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1a84fece-0f13-40b4-8a59-50e58c2b4c3f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/1a84fece-0f13-40b4-8a59-50e58c2b4c3f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Calles con nombre de mujer en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/cordoba-tercera-ciudad-espana-mayor-presencia-nombres-mujeres-calles_1_9552208.html" class="new-title">Córdoba, tercera ciudad de España con mayor presencia de nombres de mujeres en sus calles</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9317243">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/b76a6133-f808-42be-a72f-e4128ea5b2e6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b76a6133-f808-42be-a72f-e4128ea5b2e6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/b76a6133-f808-42be-a72f-e4128ea5b2e6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="A la UCO en bici">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/apunta-fecha-hora-uco-abre-jueves-plazo-solicitar-bicicletas-prestamo_1_9317243.html" class="new-title">Apunta fecha y hora: la UCO abre este jueves el plazo para solicitar las bicicletas de préstamo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555580">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/f387a2af-a2ad-4acd-847d-ef1eebf49ea0_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f387a2af-a2ad-4acd-847d-ef1eebf49ea0_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/f387a2af-a2ad-4acd-847d-ef1eebf49ea0_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Presentación del partido España - Suecia en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol/seleccion-espanola-femenina-celebra-puesta-cordoba_1_9555580.html" class="new-title">La selección española femenina celebra su puesta de largo en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9552074">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5d52e63e-3b78-4472-b970-be74f0c2b8bb_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5d52e63e-3b78-4472-b970-be74f0c2b8bb_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5d52e63e-3b78-4472-b970-be74f0c2b8bb_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo de Isabel Do Diego">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/musica/isabel-do-diego-representara-cordoba-mil-feria-internacional-musica-lisboa_1_9552074.html" class="new-title">Isabel Do Diego representará a Córdoba en MIL, la feria internacional de la música de Lisboa</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9551556">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6b701b34-e452-4bf9-89a7-b9362a3757e1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6b701b34-e452-4bf9-89a7-b9362a3757e1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6b701b34-e452-4bf9-89a7-b9362a3757e1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Jesús León, a su salida de la Ciudad de la Justicia">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/saqueo-cordoba-cf-sad-juez-ii-inexistentes-relaciones-mercantiles_1_9551556.html" class="new-title">El saqueo del Córdoba CF SAD según el juez (II): las inexistentes relaciones mercantiles</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555563">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/02a44dcc-0b69-4b90-9c3b-4cfd3a94dac6_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/02a44dcc-0b69-4b90-9c3b-4cfd3a94dac6_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/02a44dcc-0b69-4b90-9c3b-4cfd3a94dac6_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de archivo del Hospital Infanta Margarita de Cabra.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/provincia/trabajadores-ambulancias-sur-cordoba-convocan-protesta_1_9555563.html" class="new-title">Los trabajadores de ambulancias del Sur de Córdoba convocan una protesta</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555919">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/99e544e9-6e73-43d2-8f4a-4aa1c39b0e4e_16-9-aspect-ratio_default_0_x604y734.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Paco Morales, junto a Dabiz Muñoz, Cristina Pedroche y Paola Gualandi durante el evento.">
                        </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/paco-morales-escala-puestos-47-mejor-chef-mundo_1_9555919.html" class="new-title">Paco Morales escala puestos y ya es el 43 mejor chef del mundo</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555638">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/305dc513-8769-4fe4-86b0-0544e22acf95_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Isabel Romero y Blanca Torrent en la sala de prensa del Ayuntamiento.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html" class="new-title">El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555852">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/fb368aac-023b-41ab-82cd-b7b931a3515b_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb368aac-023b-41ab-82cd-b7b931a3515b_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/fb368aac-023b-41ab-82cd-b7b931a3515b_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Aparcamiento para bicicletas que Adif instala en estaciones">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/adif-instalara-cordoba-aparcamientos-seguros-bicicletas-promover-integracion-transporte-tren_1_9555852.html" class="new-title">Adif instalará en Córdoba aparcamientos seguros de bicicletas para promover su integración con el transporte en tren</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9555768">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6791628c-ded3-4a05-aa99-54b221495613_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6791628c-ded3-4a05-aa99-54b221495613_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6791628c-ded3-4a05-aa99-54b221495613_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Taxis de servicio por Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/taxistas-cordoba-haran-nuevo-paron-jueves-decreto-andaluz-vtc_1_9555768.html" class="new-title">Los taxistas de Córdoba harán un nuevo parón este jueves contra el decreto andaluz para los VTC</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/provincia/trabajadores-ambulancias-sur-cordoba-convocan-protesta_1_9555563.html"
            >Los trabajadores de ambulancias del Sur de Córdoba convocan una protesta</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/blogopolis/fepamic-salud/ejercicio-fisico-parte-tratamiento-rehabilitador_132_9556040.html"
            >El ejercicio físico como parte del tratamiento rehabilitador</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/paco-morales-escala-puestos-47-mejor-chef-mundo_1_9555919.html"
            >Paco Morales escala puestos y ya es el 43 mejor chef del mundo</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/local/instituto-halal-presentara-madrid-cifras-sector-atraer-empresas-cordoba_1_9555638.html"
            >El Instituto Halal presentará en Madrid las cifras del sector para atraer a empresas a Córdoba</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/futbol-sala/deportivo-cordoba-fija-objetivo-alto-liga_1_9555889.html"
            >El Deportivo Córdoba fija “un objetivo muy alto” para la liga</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/adif-instalara-cordoba-aparcamientos-seguros-bicicletas-promover-integracion-transporte-tren_1_9555852.html"
            >Adif instalará en Córdoba aparcamientos seguros de bicicletas para promover su integración con el transporte en tren</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/sociedad/taxistas-cordoba-haran-nuevo-paron-jueves-decreto-andaluz-vtc_1_9555768.html"
            >Los taxistas de Córdoba harán un nuevo parón este jueves contra el decreto andaluz para los VTC</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/atletismo/media-cordoba-almodovar-suma-medio-millar-inscritos_1_9555781.html"
            >La Media Córdoba-Almodóvar ya suma medio millar de inscritos</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;4755863665230745652&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html">Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/95034416-c369-4483-b67e-3d0b28d10d2d_16-9-discover-aspect-ratio_default_0.jpg" alt="Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/rescatan-siete-cachorros-galgo-abandonados-contenedor-basura_1_9553759.html">Rescatan a siete cachorros de galgo abandonados junto a un contenedor de basura</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/rescatan-siete-cachorros-galgo-abandonados-contenedor-basura_1_9553759.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4ab13e02-3979-4b3f-9045-590938571054_16-9-aspect-ratio_default_0.jpg" alt="Rescatan a siete cachorros de galgo abandonados junto a un contenedor de basura" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/fiscalia-pide-diez-meses-prision-jugador-detenido-maltrato_1_9552757.html">La Fiscalía pide diez meses de prisión para el jugador detenido por maltrato</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/jesus-ventura-corner-cordobes/" class="author">Jesús Ventura</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/fiscalia-pide-diez-meses-prision-jugador-detenido-maltrato_1_9552757.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/55035495-962a-439e-917e-0b82c58ef95e_16-9-aspect-ratio_default_0.jpg" alt="La Fiscalía pide diez meses de prisión para el jugador detenido por maltrato" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/tribunales/primera-sentencia-cordoba-recuperar-cobrado-clausulas-suelo-anterioridad-nulidad-declarada-supremo_1_9553421.html">Primera sentencia en Córdoba para recuperar lo cobrado por cláusulas suelo con anterioridad a la nulidad declarada por el Supremo</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/tribunales/primera-sentencia-cordoba-recuperar-cobrado-clausulas-suelo-anterioridad-nulidad-declarada-supremo_1_9553421.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/30a5e97e-e13f-4b78-899a-78fcef0dcccf_16-9-aspect-ratio_default_0.jpg" alt="Primera sentencia en Córdoba para recuperar lo cobrado por cláusulas suelo con anterioridad a la nulidad declarada por el Supremo" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/detenido-dueno-plantacion-indoor-marihuana-enganchada-ilegalmente-luz_1_9555571.html">Detenido el dueño de una plantación &#039;indoor&#039; de marihuana enganchada ilegalmente a la luz</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/" class="author">Redacción Cordópolis</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/detenido-dueno-plantacion-indoor-marihuana-enganchada-ilegalmente-luz_1_9555571.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/243054c0-e3c5-4d0d-b152-28128dbbe547_16-9-aspect-ratio_default_0.jpg" alt="Detenido el dueño de una plantación &#039;indoor&#039; de marihuana enganchada ilegalmente a la luz" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/provincia/trasladan-ubicacion-gran-fotovoltaica-presencia-aves-esteparias_1_9554171.html">Trasladan la ubicación de una gran fotovoltaica por la presencia de aves esteparias</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/trasladan-ubicacion-gran-fotovoltaica-presencia-aves-esteparias_1_9554171.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/90c548ad-853a-47b1-ac11-4533df28fc91_16-9-aspect-ratio_default_0.jpg" alt="Trasladan la ubicación de una gran fotovoltaica por la presencia de aves esteparias" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html">Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/alejandra-luque/" class="author">Alejandra Luque</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/alzheimer-sorprende-50-vivir-olvido-llegaste_1_9333710.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6b8fad03-b6de-4a01-9d29-1be1ee04f919_16-9-aspect-ratio_default_0.jpg" alt="Cuando el alzhéimer sorprende a los 50: vivir con el olvido de quién llegaste a ser" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;5436443424488493337&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/son-averias-comunes-coches_1_9319269.html" class="post-title">¿Cuáles son las averías más comunes en los coches?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/son-averias-comunes-coches_1_9319269.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a578503f-d17f-47eb-8a12-0eecd015ac31_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿Cuáles son las averías más comunes en los coches?"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/elegir-buen-colchon-dormir_1_9317823.html" class="post-title">Cómo elegir un buen colchón para dormir</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/elegir-buen-colchon-dormir_1_9317823.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/202dfe04-b785-42f2-8471-13fe1c482c0b_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cómo elegir un buen colchón para dormir"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/grocasa-revolucion-mercado-inmobiliario_1_9310966.html" class="post-title">Grocasa, la revolución del mercado inmobiliario</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/grocasa-revolucion-mercado-inmobiliario_1_9310966.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/82b818ac-6162-49ee-9316-52527378650c_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Grocasa, la revolución del mercado inmobiliario"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/identifican-autores-oleada-robos-viviendas-durante-verano_1_9310948.html" class="post-title">Tipos de certificados de registro civil que puedes conseguir online</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/identifican-autores-oleada-robos-viviendas-durante-verano_1_9310948.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/64a8cd4f-481f-4527-bfd0-a0566c44ccfc_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Tipos de certificados de registro civil que puedes conseguir online"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/acciones-reducir-factura-luz_1_9303273.html" class="post-title">Acciones para reducir la factura de la luz</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/acciones-reducir-factura-luz_1_9303273.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/88b13951-9763-4852-a882-d4b8aee2de83_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Acciones para reducir la factura de la luz"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;2720666223521686338&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/jesus-rodriguez-seis-anos-pensaba-retirarme-no-dedicarme-futbol-sala_128_9314873.html" class="post-title">Jesús Rodríguez: “Hace seis años pensaba en retirarme y no dedicarme al fútbol sala”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/jesus-rodriguez-seis-anos-pensaba-retirarme-no-dedicarme-futbol-sala_128_9314873.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/3e282d82-030d-4b9d-82be-8e93e602e0e3_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Jesús Rodríguez: &quot;Hace seis años pensaba en retirarme y no dedicarme al fútbol sala&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/carmen-prada-soledad-provocando-personas-desarrollen-conductas-suicidas_1_9302011.html" class="post-title">Carmen Prada: “La soledad está provocando que más personas desarrollen conductas suicidas”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/carmen-prada-soledad-provocando-personas-desarrollen-conductas-suicidas_1_9302011.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/62f3c019-ba3b-495b-8490-8fea3f76ce08_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Carmen Prada: &quot;La soledad está provocando que más personas desarrollen conductas suicidas&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/antonio-toledano-detras-gran-hito-cordoba-movimiento-vecinal_128_9280463.html" class="post-title">Antonio Toledano: “Detrás de cada gran hito en Córdoba ha estado el movimiento vecinal”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/antonio-toledano-detras-gran-hito-cordoba-movimiento-vecinal_128_9280463.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/6c85725a-47ee-41bf-9133-7584247b2b05_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Antonio Toledano: &quot;Detrás de cada gran hito en Córdoba ha estado el movimiento vecinal&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/cristobal-blanco-sociedad-ve-ajedrez-estrategia-terapeutica-sanidad_1_9268751.html" class="post-title">Cristóbal Blanco: “La sociedad ya ve el ajedrez como una estrategia terapéutica en la sanidad”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/cristobal-blanco-sociedad-ve-ajedrez-estrategia-terapeutica-sanidad_1_9268751.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/19ed8e76-2e52-4efe-a090-f79bc7bc25a1_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cristóbal Blanco: &quot;La sociedad ya ve el ajedrez como una estrategia terapéutica en la sanidad&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/antonio-cabello-trabajando-crear-equipo-ciclista-profesional_128_9250464.html" class="post-title">Antonio Cabello: “Estamos trabajando en crear un equipo ciclista profesional”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/antonio-cabello-trabajando-crear-equipo-ciclista-profesional_128_9250464.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/60b247d0-928e-4a85-bebd-4c2b2810a4ac_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Antonio Cabello: &quot;Estamos trabajando en crear un equipo ciclista profesional&quot;"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                                



<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=9555638&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=4de7547fd3f4efd50fa1"></script>
        <script src="/js/edi-app.js?id=1cd61eae238f054e5e35"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                        
                
    
    <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
            js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

        
    

</body>

</html>
