<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/mas-noticias/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.html">                <meta property="article:location" content="region:ES-CO">                <meta property="article:modified_time" content="2022-07-17T17:00:22+02:00">                <meta property="article:opinion" content="false">                <meta property="article:published_time" content="2022-07-17T17:00:22+02:00">                <meta property="article:section" content="Más noticias">                <meta property="article:tag" content="Turismo">                <meta property="article:tag" content="Urbanismo">                <meta property="article:tag" content="Córdoba">                <meta property="article:tag" content="Ayuntamiento de Córdoba">                <meta property="article:tag" content="Centro de Convenciones">                <meta name="author" content="Redacción Cordópolis">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="El presidente de la Gerencia de Urbanismo les ha mostrado sus detalles de funcionamiento y posibilidades expositivas">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="representantes, comisiones, centro, ferias, convenciones, visitan, edificio">                <meta property="og:description" content="El presidente de la Gerencia de Urbanismo les ha mostrado sus detalles de funcionamiento y posibilidades expositivas">                <meta property="og:image" content="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/mas-noticias/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow,max-image-preview:large">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="El presidente de la Gerencia de Urbanismo les ha mostrado sus detalles de funcionamiento y posibilidades expositivas">                <meta name="twitter:image" content="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="9178264">                <meta name="cXenseParse:recs:articleid" content="9178264">                <meta name="cXenseParse:recs:publishtime" content="2022-07-17T15:00:22+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/mas-noticias/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.amp.html">        
        <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a">
    <link rel="preload" as="font" crossorigin type="font/woff" href="/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3">
    <link rel="preload" as="style" href="/css/typography.css?id=8f3b225c950cd9fb85cf">
    <link rel="preload" as="script" href="/js/app.js?id=cf1cec9a6529b051b00g">
    <link rel="preload" as="style" href="/css/app.css?id=87e1e0f97901c6d40fa0">
    <link rel="preload" as="script" href="/js/edi-app.js?id=2aa6adda7240b89e06ef">

            
        <link rel="stylesheet" href="/css/vendor.css?id=0ade4c486fef52bd8d36">

                                <!-- Didomi CMP -->


    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
            var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("62f49e32-b476-46b4-9757-407895dd174e")})();</script>


<script type="text/javascript">
    window.didomiConfig = {};

            window.didomiConfig.user = {
            bots: {
                consentRequired: false,
                types: ['crawlers', 'performance']
            }
        }
    </script>
<!-- End Didomi CMP -->
        
                
        
            
        <style type="text/css">
        @font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Bold.woff?id=d6d83000f571309b8c22') format('woff'),url('/assets/fonts/EncodeSans-Bold.woff2?id=4fd95b8d1371a6f9fa51') format('woff2'),url('/assets/fonts/EncodeSans-Bold.ttf?id=521aff1abe7f7485080e') format('truetype');font-weight:700;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-SemiBold.woff?id=9a2d98ad655bb96cb5c5') format('woff'),url('/assets/fonts/EncodeSans-SemiBold.woff2?id=e22d7842d4020a6112e8') format('woff2'),url('/assets/fonts/EncodeSans-SemiBold.ttf?id=fa0bbf7c8212d825f8ee') format('truetype');font-weight:600;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Medium.woff?id=5ea4544bdfce58ab82c4') format('woff'),url('/assets/fonts/EncodeSans-Medium.woff2?id=51be495b3ef82e5c2d03') format('woff2'),url('/assets/fonts/EncodeSans-Medium.ttf?id=16ff9843b585815ddfa7') format('truetype');font-weight:500;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Regular.woff?id=c41bf109997dcaed5aea') format('woff'),url('/assets/fonts/EncodeSans-Regular.woff2?id=8efcad9bcd6da6860898') format('woff2'),url('/assets/fonts/EncodeSans-Regular.ttf?id=0d9324e415ae1c28fb50') format('truetype');font-weight:400;font-style:normal}@font-face{font-family:'Encode Sans';font-display:swap;src:url('/assets/fonts/EncodeSans-Light.woff?id=e02cbcc8b2ec6415a725') format('woff'),url('/assets/fonts/EncodeSans-Light.woff2?id=55f24f150cc3214d23da') format('woff2'),url('/assets/fonts/EncodeSans-Light.ttf?id=51899fa8400efeb036ff') format('truetype');font-weight:300;font-style:normal}@font-face{font-family:Sanomat-Bold;font-display:swap;src:url('/assets/fonts/Sanomat-Bold.woff?id=bc59b76638ed1917d2b6') format('woff'),url('/assets/fonts/Sanomat-Bold.woff2?id=10d0b31c2e166bce40e1') format('woff2'),url('/assets/fonts/Sanomat-Bold.ttf?id=3666539db750c3c93f13') format('truetype'),local('Sanomat Bold');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-BoldItalic;font-display:swap;src:url('/assets/fonts/Sanomat-BoldItalic.woff?id=88927e0097071a0c32ab') format('woff'),url('/assets/fonts/Sanomat-BoldItalic.woff2?id=a412dab84b2561afdf97') format('woff2'),url('/assets/fonts/Sanomat-BoldItalic.ttf?id=cb9b5f44e6f0aa1d29bd') format('truetype'),local('Sanomat Bold Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-Regular;font-display:swap;src:url('/assets/fonts/Sanomat-Regular.woff?id=319d16283d1532176830') format('woff'),url('/assets/fonts/Sanomat-Regular.woff2?id=b8a05e884796c4e72d58') format('woff2'),url('/assets/fonts/Sanomat-Regular.ttf?id=ef4efd97034dafdca624') format('truetype'),local('Sanomat Regular');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}@font-face{font-family:Sanomat-RegularItalic;font-display:swap;src:url('/assets/fonts/Sanomat-RegularItalic.woff?id=6d6edd10fe103271f009') format('woff'),url('/assets/fonts/Sanomat-RegularItalic.woff2?id=90949a56316cbf7fc3c0') format('woff2'),url('/assets/fonts/Sanomat-RegularItalic.ttf?id=6688f3738befd8c973df') format('truetype'),local('Sanomat Regular Italic');font-weight:400;font-style:normal;unicode-range:U+0025-00FF}
        @font-face{font-family:icomoon;src:url('/assets/icomoon/fonts/icomoon.ttf?id=61edb144cf8298bd039e') format('truetype'),url('/assets/icomoon/fonts/icomoon.woff?id=d514dc3ac249e5091857') format('woff');font-weight:400;font-style:normal;font-display:swap}
        .fa,.fal,.far,.fas{font-family:"Font Awesome 5 Pro"}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:300;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-light-300.woff2?id=246d2b7c530204535eaa') format("woff2"),url('/assets/font-awesome/webfonts/fa-light-300.woff?id=d5866b6dbda6bf4adb0a') format("woff"),url('/assets/font-awesome/webfonts/fa-light-300.ttf?id=e5baefee5afa22794fd3') format("truetype")}.fal,.far{font-weight:300}@font-face{font-family:"Font Awesome 5 Pro";font-style:normal;font-weight:900;font-display:swap;src:url('/assets/font-awesome/webfonts/fa-solid-900.woff2?id=7084bc92c55843fcffad') format("woff2"),url('/assets/font-awesome/webfonts/fa-solid-900.woff?id=6c6a1cba125e69f42cf3') format("woff"),url('/assets/font-awesome/webfonts/fa-solid-900.ttf?id=8ff0ea7d05a3286164d7') format("truetype")}.fa,.fas{font-weight:900}
</style>
    <link href="/css/typography.css?id=8f3b225c950cd9fb85cf" rel="stylesheet" />

            <link rel="stylesheet" href="/css/app.css?id=87e1e0f97901c6d40fa0">
    

        <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio","description":"El teniente de alcalde de Urbanismo, Salvador Fuentes, acompañado por los representantes de los grupos de trabajo del Centro de Exposiciones Ferias y Convenciones han realizado una visita al nuevo edificio para conocer in situ la nueva infraestructura, así como los detalles de los diferentes espacios que lo componen.  El edificio, ejecutado por la Constructora San José y recepcionado a finales del pasado mes, cuenta con una superficie de 4.600 metros cuadrados en su planta baja y más de 2.000 en su planta superior, así como 637 plazas de aparcamiento, cafetería, espacio para la gestión administrativa y salas polivalentes para reuniones y espacios independientes de trabajo.  Tal y como señaló Salvador Fuentes a los miembros de los grupos de trabajo, estas características confieren a este edificio “un sinfín de posibilidades para acoger todo tipo de convenciones y ferias y, de esta manera, impulsar de forma definitiva a Córdoba como destino preferente para acoger eventos de gran formato con miles de personas en un edificio que, si por algo destaca, es por su versatilidad y sus prestaciones técnicas que le distinguen como un referente de los próximos años en el turismo de congresos”.  Con todo esto, Salvador Fuentes, también quiso agradecer a los representantes de los grupos de trabajo su labor y dedicación en la elaboración de los informes y dictámenes (jurídico, económico y social) que servirán de base para la aprobación del modelo de funcionamiento del CEFC, que se someterá a la votación de los diferentes grupos municipales con representación en el Pleno. ","image":{"@type":"ImageObject","url":"https:\/\/static.eldiario.es\/clip\/07dc2322-6193-40e6-bdd3-70b100f6f964_16-9-discover-aspect-ratio_default_0.jpg","width":{"@type":"QuantitativeValue","value":1200},"height":{"@type":"QuantitativeValue","value":675},"name":"Visita al CEFC.","author":{"@type":"Person"}},"datePublished":"2022-07-17T15:00:22+00:00","dateModified":"2022-07-17T15:00:22+00:00","author":[{"@type":"Person","name":"Redacción Cordópolis","url":"https:\/\/cordopolis.eldiario.es\/autores\/redaccion-cordopolis\/"}],"publisher":{"@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}},"mainEntityOfPage":"https:\/\/cordopolis.eldiario.es\/mas-noticias\/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.html","url":"https:\/\/cordopolis.eldiario.es\/mas-noticias\/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"eldiario.es","productID":"eldiario.es:premium"},"isAccessibleForFree":true,"articleSection":"Cordópolis"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Cordópolis","url":"https:\/\/cordopolis.eldiario.es","logo":{"@type":"ImageObject","url":"https:\/\/cordopolis.eldiario.es\/assets\/img\/logos\/cordopolis-json-ld.png?id=a8c8e2975a2904bd5518","name":"Cordópolis"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Cordópolis","@id":"https:\/\/cordopolis.eldiario.es\/"}},{"@type":"ListItem","position":2,"item":{"name":"Más noticias","@id":"https:\/\/cordopolis.eldiario.es\/mas-noticias\/"}}]}</script>

        <link rel="alternate" title="Más noticias" href="/rss/category/section/1036167/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","masnoticias","representantes","comisiones","centro","ferias","convenciones","visitan","edificio","centrodeconvenciones","ayuntamientodecordoba","cordoba","urbanismo","turismo"],"ED_pag":"noticia","ED_prop":"cordopolis"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","masnoticias","representantes","comisiones","centro","ferias","convenciones","visitan","edificio","centrodeconvenciones","ayuntamientodecordoba","cordoba","urbanismo","turismo"],"ED_pag":"noticia","ED_prop":"cordopolis"};

                window.marfeel = window.marfeel || { cmd: []};
            </script>

        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=f0bf207a5d22f59b3beb"></script>

        
        <script src="/js/user.js?id=845e99044689197c90d7"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();
                
    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: '',
        contentgroup4: 'Redacción Cordópolis',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium || '',
        userCarrito: app.user.carrito || '',
        userTarjetaCaducada: app.user.tarjetaCaducada || '',
        userPeriodoGracia: app.user.periodoGracia || ''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2022-07-17',
        pageFechaModificacion: '2022-07-17',
        pageRedactorName: 'Juan Velasco',
        pageSection: 'Más noticias',
        pageFirstTitle: "Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio",
        pageAdvance: false,
        pageLenght: 1614,
        pagePrincipalTag: 'Centro de Convenciones',
        page_paywall: false,
        pageId: '1_9178264',
        pageCategoryId: '1036167'
    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>

    
                                
                
                        

    
<script type="text/javascript">
    var gfkS2sConf = {
        media:    "CordopoliseldiarioWeb",
        url:      "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none" //optional
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>

<script type="text/javascript">
    var agent = gfkS2s.getAgent();

    let c1 = window.location.hostname.replace("www.", "");

    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }

    var customParams = {
        c1: c1,
        c2: c2
    }

    
    agent.impression("default", customParams);
</script>
        
            
        
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    
    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            <script type="text/javascript">
            function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window, 197,{adsTrackingFromClient:true, multimedia: {providers: ["dailymotion"]}}/*config*/);
        </script>
    
                            
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;4472719502260524111&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;8941581264067624410&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;2606327175993780346&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
                                
        
        <div class="edi-advertising  hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;258333807312555578&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=" hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;1707980898391703443&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising no-border no-margin hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600],[450,1000]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;1895455571300184856&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">

                                    

                
                                    
<div class="col-12 header-ad
">
                  
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;3430966135672526613&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;5384648018559000508&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">

                                            

                                        
<header class="header-small">

    <div class="hlogo">

        <div class="logotipo-cont">
            
        

<div class="logotipo">
            <a href="/" ><img  src="/assets/img/logos/logo-web-cordopolis.png?id=4500bbfb05d8e3da9e81" alt="Cordopolis" height="67" width="348"></a>
        </div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/regala-periodismo/',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon" aria-label="Menú">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/local/"
                           title="Noticias de Local"
                            target="_blank"                                                   >
                                                        Local
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/"
                           title="Noticias de Provincia"
                            target="_blank"                                                   >
                                                        Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sociedad/"
                           title="Noticias de Sociedad"
                            target="_blank"                                                   >
                                                        Sociedad
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/sucesos/"
                           title="Noticias de Sucesos"
                            target="_blank"                                                   >
                                                        Sucesos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cordoba-hoy/tribunales/"
                           title="Noticias de Tribunales"
                            target="_blank"                                                   >
                                                        Tribunales
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/arte/"
                           title="Noticias de Arte"
                            target="_blank"                                                   >
                                                        Arte
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/convocatorias/"
                           title="Noticias de Convocatorias"
                            target="_blank"                                                   >
                                                        Convocatorias
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/espectaculos/"
                           title="Noticias de Espectáculos"
                            target="_blank"                                                   >
                                                        Espectáculos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/literatura/"
                           title="Noticias de Literatura"
                            target="_blank"                                                   >
                                                        Literatura
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/musica/"
                           title="Noticias de Música"
                            target="_blank"                                                   >
                                                        Música
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/cultura/patrimonio/"
                           title="Noticias de Patrimonio"
                            target="_blank"                                                   >
                                                        Patrimonio
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/atletismo/"
                           title="Noticias de Atletismo"
                            target="_blank"                                                   >
                                                        Atletismo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                                    <ul>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/ccf/"
                                           title="Noticias de Córdoba Club de Fútbol"
                                            target="_blank"                                                                                   >
                                                                                        Córdoba Club de Fútbol
                                        </a>
                                                                            </li>
                                                                                                        <li>
                                        <a href="https://cordopolis.eldiario.es/deportes/segunda-b/"
                                           title="Noticias de Segunda B"
                                            target="_blank"                                                                                   >
                                                                                        Segunda B
                                        </a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/futbol-sala/"
                           title="Noticias de Fútbol sala"
                            target="_blank"                                                   >
                                                        Fútbol sala
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/baloncesto/"
                           title="Noticias de Baloncesto"
                            target="_blank"                                                   >
                                                        Baloncesto
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/balonmano/"
                           title="Noticias de Balonmano"
                            target="_blank"                                                   >
                                                        Balonmano
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/futbol/"
                           title="Noticias de Fútbol"
                            target="_blank"                                                   >
                                                        Fútbol
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/deportes/base/polideportivo/"
                           title="Noticias de Polideportivo"
                            target="_blank"                                                   >
                                                        Polideportivo
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Nuestros blogs"
                            target="_blank"                            rel="nofollow"                        >
                                                        Nuestros blogs
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/"
                           title="Noticias de Blogópolis"
                            target="_blank"                                                   >
                                                        Blogópolis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cosmopoetica/"
                           title="Noticias de Cosmopoética"
                            target="_blank"                                                   >
                                                        Cosmopoética
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/elecciones/"
                           title="Noticias de Elecciones"
                            target="_blank"                                                   >
                                                        Elecciones
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/carnaval/"
                           title="Noticias de Carnaval"
                            target="_blank"                                                   >
                                                        Carnaval
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/fitur/"
                           title="Noticias de Fitur"
                            target="_blank"                                                   >
                                                        Fitur
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/cnaf/"
                           title="Noticias de Concurso Nacional de Arte Flamenco"
                            target="_blank"                                                   >
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/bienal-fotografia/"
                           title="Noticias de Bienal de fotografía"
                            target="_blank"                                                   >
                                                        Bienal de fotografía
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/mayo-festivo/"
                           title="Noticias de Mayo Festivo"
                            target="_blank"                                                   >
                                                        Mayo Festivo
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/especiales/festival-de-la-guitarra/"
                           title="Noticias de Festival de la Guitarra"
                            target="_blank"                                                   >
                                                        Festival de la Guitarra
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/empresa/"
                           title="Noticias de Empresa"
                            target="_blank"                                                   >
                                                        Empresa
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/dnp-descubre-nuestra-provincia/"
                           title="Noticias de Descubre Nuestra Provincia"
                            target="_blank"                                                   >
                                                        Descubre Nuestra Provincia
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/universidad/"
                           title="Noticias de UniVERsidad"
                            target="_blank"                                                   >
                                                        UniVERsidad
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/fotogalerias-el-cirineo/"
                           title="Noticias de Fotogalerías"
                            target="_blank"                                                   >
                                                        Fotogalerías
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/miradas/"
                           title="Noticias de Miradas"
                            target="_blank"                                                   >
                                                        Miradas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/cultos/"
                           title="Noticias de Cultos"
                            target="_blank"                                                   >
                                                        Cultos
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/la-talla/"
                           title="Noticias de La talla"
                            target="_blank"                                                   >
                                                        La talla
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-cirineo/vida-cofrade/"
                           title="Noticias de Vida cofrade"
                            target="_blank"                                                   >
                                                        Vida cofrade
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/meteofrikadas/"
                           title="Noticias de Meteofrikadas"
                            target="_blank"                                                   >
                                                        Meteofrikadas
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/climatologia/"
                           title="Noticias de Climatología"
                            target="_blank"                                                   >
                                                        Climatología
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/prediccion/"
                           title="Noticias de Predicción"
                            target="_blank"                                                   >
                                                        Predicción
                        </a>

                                            </li>
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/el-tiempo/analisis/"
                           title="Noticias de Análisis"
                            target="_blank"                                                   >
                                                        Análisis
                        </a>

                                            </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                                        <li>
                        <a href="https://cordopolis.eldiario.es/n-b/"
                           title="Noticias de N&amp;B"
                            target="_blank"                                                   >
                                                        N&amp;B
                        </a>

                                            </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="1910717278" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="1910717278">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
                
                    
    <a href="https://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es" width="212" height="29">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>

<aside id="paymentToast" class="payment-toast" style="display:none">
    <div class="payment-toast__wrapper" id="expiredCard" style="display:none">
        <h3>Tu tarjeta está a punto de expirar</h3>
        <p>Tu tarjeta caduca el <strong></strong>. Actualiza tus datos de pago para seguir siendo socio de elDiario.es. Tu apoyo aún es necesario.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos de pago <i class="fal fa-credit-card"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="shoppingCart" style="display:none">
        <h3>No has terminado tu compra</h3>
        <p>Parece que tuviste problemas para darte de alta como socio/a en elDiario.es. Termina el proceso en solo unos minutos. Te necesitamos más que nunca.</p>
        <button onclick="window.open('https://usuarios.eldiario.es/hazte_socio/','_blank')">Terminar alta de socio/a <i class="fal fa-shopping-cart"></i></button>
    </div>
    <div class="payment-toast__wrapper" id="gracePeriod" style="display:none">
        <h3>No podemos cobrar tu cuota</h3>
        <p>Tus datos de pago son erróneos o incompletos. Actualiza tus datos para renovar la cuota y no causar baja como socio/a de elDiario.es</p>
        <button onclick="window.open('https://usuarios.eldiario.es/perfil/cuota','_blank')">Actualizar datos <i class="fal fa-pencil"></i></button>
    </div>
    <button id="paymentToastClose" class="fal fa-times"></button>
    <span class="narrow"></span>
</aside>


                    
                                                                    
                        <div class="header-info topics">
                                                            

<div class="hottopics" data-mrf-recirculation="hot-topics">
    <div class="htags">
        <div class="menu-draggable">
            

    <div class="menu-cabecera-wrapper">
        <div class="menu-cabecera-desktop">
            <nav class="owl-carousel owl-theme owl-htags" id="nav-carrousel">
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/cordoba-hoy/"
                                target="_blank"                                                           >
                                Córdoba Hoy
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/cultura/"
                                target="_blank"                                                           >
                                Cultura
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/deportes/"
                                target="_blank"                                                           >
                                Deportes
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/blogopolis/"
                                target="_blank"                                                           >
                                Blogópolis
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/el-tiempo/"
                                target="_blank"                                                           >
                                El Tiempo
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/el-cirineo/"
                                target="_blank"                                                           >
                                El Cirineo
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/n-b/"
                                target="_blank"                                                           >
                                N&amp;B
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/especiales/"
                                target="_blank"                                                           >
                                Especiales
                            </a>
                        
                                            </div>
                                    <div class="item ">
                                                                                <a href="https://cordopolis.eldiario.es/empresa/"
                                target="_blank"                                                           >
                                Canal Empresa
                            </a>
                        
                                            </div>
                            </nav>
        </div>
    </div>
        </div>
    </div>
        <div class="hfocus">
        <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
    </div>
    </div>

                                                    </div>
                    
                                        

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad mb-10px">
                                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising no-border no-margin" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;6727274886186809009&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;6619692702538224890&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main class="content__wrapper">
                        <div class="c-header">

        
                    

        
        

    <div class="news-header">
        <h1 class="title">
                        Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio
        </h1>

                    <ul class="footer">
                                    <li >
                        <h2>
                                                                                            El presidente de la Gerencia de Urbanismo les ha mostrado sus detalles de funcionamiento y posibilidades expositivas
                                                    </h2>
                    </li>
                            </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="9178264"
                                            :share-url="'https://cordopolis.eldiario.es/1_8c0c98'"
                                            :share-text="'Los%20representantes%20de%20las%20comisiones%20del%20Centro%20de%20Ferias%20y%20Convenciones%20visitan%20el%20edificio'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">
                            <div class="c-content">
                                                                                                                                                                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;7868901202728377981&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/07dc2322-6193-40e6-bdd3-70b100f6f964_16-9-discover-aspect-ratio_default_0.jpg" alt="Visita al CEFC.">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Visita al CEFC.                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
    
<footer class="news-info " data-mrf-recirculation="firma">

    <div class="info-wrapper">
                    <p class="authors">
                <a href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">Redacción Cordópolis</a>
            </p>
                <div class="date-comments-wrapper">
                        <time class="date" datetime="2022-07-17T17:00:22+02:00">
                <span class="day">17 de julio de 2022</span>
                <span class="hour">17:00h</span>
            </time>

            
                            <p class="comments" id="comments-number"><i class="far fa-comment-alt"></i>0</p>
                    </div>

        
    </div>

        <div class="twitter-wrapper">
                                                        <a href="https://twitter.com/cordopolis_es" class="twitter-account" target="_blank">
                        <i class="fab fa-twitter"></i>
                                                    @cordopolis_es
                                            </a>
                                                                  </div>
    
</footer>
                                                                    </div>

                                
                                                                                                                                                                                                                                                                                                                                                                                <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        El teniente de alcalde de Urbanismo, Salvador Fuentes, acompa&ntilde;ado por los representantes de los grupos de trabajo del Centro de Exposiciones Ferias y Convenciones han realizado una visita al nuevo edificio para conocer in situ la nueva infraestructura, as&iacute; como los detalles de los diferentes espacios que lo componen. 
    </p>
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop ad-mobile-intext" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[320,100],[300,600],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2372435949433622850&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        El edificio, ejecutado por la Constructora San Jos&eacute; y recepcionado a finales del pasado mes, cuenta con una superficie de 4.600 metros cuadrados en su planta baja y m&aacute;s de 2.000 en su planta superior, as&iacute; como 637 plazas de aparcamiento, cafeter&iacute;a, espacio para la gesti&oacute;n administrativa y salas polivalentes para reuniones y espacios independientes de trabajo. 
    </p>
    
                            
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;2617412854890862419&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            
        
        <div class="edi-advertising ad-body" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;2208459748540741669&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;2756640220695633213&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        Tal y como se&ntilde;al&oacute; Salvador Fuentes a los miembros de los grupos de trabajo, estas caracter&iacute;sticas confieren a este edificio &ldquo;un sinf&iacute;n de posibilidades para acoger todo tipo de convenciones y ferias y, de esta manera, impulsar de forma definitiva a C&oacute;rdoba como destino preferente para acoger eventos de gran formato con miles de personas en un edificio que, si por algo destaca, es por su versatilidad y sus prestaciones t&eacute;cnicas que le distinguen como un referente de los pr&oacute;ximos a&ntilde;os en el turismo de congresos&rdquo;. 
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Con todo esto, Salvador Fuentes, tambi&eacute;n quiso agradecer a los representantes de los grupos de trabajo su labor y dedicaci&oacute;n en la elaboraci&oacute;n de los informes y dict&aacute;menes (jur&iacute;dico, econ&oacute;mico y social) que servir&aacute;n de base para la aprobaci&oacute;n del modelo de funcionamiento del CEFC, que se someter&aacute; a la votaci&oacute;n de los diferentes grupos municipales con representaci&oacute;n en el Pleno.&nbsp;
    </p>
    
    
                                    
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-desktop" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;5533415202334709628&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
        
                
                
                
            
            
                        
        
            
        
        <div class="edi-advertising hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;1612320244290465926&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        

                                        <div id="container-after-news-outlook"></div>
                                    </div>

                                    <div class="first-col">
                                            <div class="tags" data-mrf-recirculation="etiquetas">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/mas-noticias/">Más noticias</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/centro-de-convenciones/">Centro de Convenciones</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/ayuntamiento-de-cordoba/">Ayuntamiento de Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/urbanismo/">Urbanismo</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/turismo/">Turismo</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="9178264"
                                                        :share-url="'https://cordopolis.eldiario.es/1_8c0c98'"
                                                        :share-text="'Los%20representantes%20de%20las%20comisiones%20del%20Centro%20de%20Ferias%20y%20Convenciones%20visitan%20el%20edificio'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h4 class="header-title">Te necesitamos</h4>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      
      
        </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                                                                    </div>
                                    </div>
                                
                                                                
        
    
    <div id="edi-comments">
        <edi-comments
            :content-id="9178264"
            commentable="1"
            :num-comments="0"
            :comment-type="4"
            :site-id="7"
            community-moderated-text="Este comentario ha sido moderado por la comunidad de socios y socias de elDiario.es y no está disponible."
            banned-text="Este comentario se ha eliminado por incumplir las normas de participación."
        >
        </edi-comments>
    </div>
                                
                                <div class="hide-in-mobile">
                                                                        
<aside class="partner-wrapper morecontentfromtheauthor" data-mrf-recirculation="lo-mas-leido-por-los-socios">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="">

            <p class="title">Lo más leído por los socios</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9170652">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Zulema Pérez, joven cordobesa con TDAH">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html" class="new-title">Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9174184">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/dbc9a518-ce58-430a-9213-c2e8410798dc_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dbc9a518-ce58-430a-9213-c2e8410798dc_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/dbc9a518-ce58-430a-9213-c2e8410798dc_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Animales atrapados o ahogados en piscinas al buscar agua por la sequía y el calor">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/animales-atrapados-ahogados-piscinas-buscar-agua-sequia-calor_1_9174184.html" class="new-title">Animales atrapados o ahogados en piscinas al buscar agua por la sequía y el calor</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9175681">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6ae6f8f9-df5d-4271-aa80-f58b36339ed1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ae6f8f9-df5d-4271-aa80-f58b36339ed1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6ae6f8f9-df5d-4271-aa80-f58b36339ed1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Luminarias sustituidas en Córdoba y almacenadas en Infraestructuras.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/luminarias-telemandos-fabricante-caros-fraude-investiga-fiscalia-cordoba_1_9175681.html" class="new-title">Luminarias y telemandos de un solo fabricante y más caros: así es el fraude que investiga la Fiscalía en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9174527">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/994a16f6-b418-4f7a-a4b5-a37b3d2d2930_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/994a16f6-b418-4f7a-a4b5-a37b3d2d2930_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/994a16f6-b418-4f7a-a4b5-a37b3d2d2930_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Turistas con maletas en los alrededores de la estación">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/audiencia-ratifica-sentencia-impide-vetar-viviendas-turisticas-comunidades-vecinos_1_9174527.html" class="new-title">La Audiencia ratifica la sentencia que impide vetar viviendas turísticas en comunidades de vecinos</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9175836">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6d90a50a-e5d0-4b9c-9ca6-ccfb6e7be6aa_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6d90a50a-e5d0-4b9c-9ca6-ccfb6e7be6aa_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6d90a50a-e5d0-4b9c-9ca6-ccfb6e7be6aa_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El humo del grave incendio en Mijas llega a Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/humo-grave-incendio-mijas-llega-cordoba_1_9175836.html" class="new-title">El humo del grave incendio en Mijas llega a Córdoba</a>
    </div>
</li>
            </ul>
</div>

</aside>
    </div>
</aside>

                                    

<aside class="partner-wrapper featuredhomecontents" data-mrf-recirculation="ahora-en-portada">
    <div class="first-col show-in-desktop">
            </div>

    <div class="second-col">
        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

            <p class="title">Ahora en portada</p>
        <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage" data-pageid="9169096">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Entrevista a José Mª Casado Raigón">
            </picture>

    <div class="new-info">
                    <a href="/n-b/" class="new-category">N&amp;B</a>
                <a href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html" class="new-title">José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177948">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5f87c3f1-1390-45e1-9928-f5ed117ca39f_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5f87c3f1-1390-45e1-9928-f5ed117ca39f_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5f87c3f1-1390-45e1-9928-f5ed117ca39f_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El Vial vacío por el calor (archivo)">
            </picture>

    <div class="new-info">
                    <a href="/el-tiempo/" class="new-category">El Tiempo</a>
                <a href="/el-tiempo/analisis/ocho-dias-seguidos-42-0c-primera-vez-hay-datos_1_9177948.html" class="new-title">Ocho días seguidos con más de 42 °C en Córdoba por primera vez en los registros</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177680">

    






    <picture class="new-img" >
                                    <img class="lazy" data-src="https://static.eldiario.es/clip/71b17ae9-fba5-4ebf-890b-aa716c959f05_16-9-aspect-ratio_default_0_x395y414.jpg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un coche a escasos metros del fuego en el solar de la calle Teruel.">
                        </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/solar-ardio-camping-titularidad-municipal-no-habia-sido-desbrozado_1_9177680.html" class="new-title">El solar que ardió junto al Camping es de titularidad municipal y no había sido desbrozado</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177307">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d76972a5-9122-42bc-bbdc-8a8e7bc36a54_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d76972a5-9122-42bc-bbdc-8a8e7bc36a54_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d76972a5-9122-42bc-bbdc-8a8e7bc36a54_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Sergio Benito el día de su debut en Primera con el Valladolid">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/sergio-benito-guinda-delantera-cordoba-cf_1_9177307.html" class="new-title">Sergio Benito, la guinda para la delantera del Córdoba CF</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177882">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c17962ed-9eac-45fb-b02f-864d82186279_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c17962ed-9eac-45fb-b02f-864d82186279_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c17962ed-9eac-45fb-b02f-864d82186279_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Jesús Maeztu, defensor del pueblo">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/defensor-pueblo-admite-queja-sexismo-normativa-vigor-sas_1_9177882.html" class="new-title">El Defensor del Pueblo admite una queja por &quot;sexismo&quot; en una normativa en vigor del SAS</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177716">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/50ce81ac-e5e3-43f3-99c7-db55cc7b229c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50ce81ac-e5e3-43f3-99c7-db55cc7b229c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/50ce81ac-e5e3-43f3-99c7-db55cc7b229c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Un agente de la Guardia Civil en Belalcázar.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/neutralizada-pareja-ladrones-robaba-explotaciones-viviendas-coches-zona-norte-cordoba_1_9177716.html" class="new-title">Neutralizada una pareja de ladrones que robaba en explotaciones, viviendas y coches en la zona Norte de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177631">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/cb2f67a4-8b12-41c1-bbed-3d2a9e55befe_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cb2f67a4-8b12-41c1-bbed-3d2a9e55befe_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/cb2f67a4-8b12-41c1-bbed-3d2a9e55befe_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Arde un gran solar de 16.000 metros cuadrados en la zona del Camping de Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/arde-gran-solar-30-000-metros-cuadrados-zona-camping-cordoba_1_9177631.html" class="new-title">Arde un gran solar de 16.000 metros cuadrados en la zona del Camping de Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9176646">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/d802b004-df4d-4236-9fa3-67694349bc8e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d802b004-df4d-4236-9fa3-67694349bc8e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/d802b004-df4d-4236-9fa3-67694349bc8e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Urgencias_9 - Urgencias del Reina Sofía | ÁLEX GALLEGOS">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/suben-cinco-victimas-mortales-deja-ultima-ola-calor-cordoba_1_9176646.html" class="new-title">Suben a cinco las víctimas mortales que deja la última ola de calor en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9175348">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c26adcc8-ca9a-451e-a946-d3df53cba912_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c26adcc8-ca9a-451e-a946-d3df53cba912_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c26adcc8-ca9a-451e-a946-d3df53cba912_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="El CEP Joaquín Tena Artigas de Alcolea.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/ayuntamiento-cargo-reposicion-climatizadores-rotos-colegio-tena-artigas_1_9175348.html" class="new-title">El Ayuntamiento se hace cargo de la reposición de los climatizadores rotos del colegio Tena Artigas</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9170652">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Zulema Pérez, joven cordobesa con TDAH">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html" class="new-title">Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9177252">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/aa29f349-d1a7-47a8-99fc-debd1343fe39_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa29f349-d1a7-47a8-99fc-debd1343fe39_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/aa29f349-d1a7-47a8-99fc-debd1343fe39_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Imagen de Montoro.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/montoro-roza-44-oc-marca-temperatura-maxima-espana-sabado_1_9177252.html" class="new-title">Montoro roza los 44 ºC y marca la temperatura máxima de España este sábado</a>
    </div>
</li>
                    
<li class="new-fronpage" data-pageid="9176586">

    






    <picture class="new-img" >
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4e5cb18f-1fbd-413c-9eb5-896bed5a2672_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e5cb18f-1fbd-413c-9eb5-896bed5a2672_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e5cb18f-1fbd-413c-9eb5-896bed5a2672_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Uno de los diseños de Matilde Cano.">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/disenadora-matilde-cano-apuesta-verano-lleno-color-nueva-coleccion-capsula_1_9176586.html" class="new-title">La diseñadora Matilde Cano apuesta por un &quot;verano lleno de color&quot; con su nueva colección &#039;cápsula&#039;</a>
    </div>
</li>
            </ul>
</div>

</aside>
                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>            </div>
</aside>

                                </div>

                                <div class="show-in-mobile">
                                    
<aside class="latest-news-esi">
    <div class="title">Últimas noticias</div>

    <ul class="grouper">
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/el-tiempo/analisis/ocho-dias-seguidos-42-0c-primera-vez-hay-datos_1_9177948.html"
            >Ocho días seguidos con más de 42 °C en Córdoba por primera vez en los registros</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/representantes-comisiones-centro-ferias-convenciones-visitan-edificio_1_9178264.html"
            >Los representantes de las comisiones del Centro de Ferias y Convenciones visitan el edificio</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/psoe-destaca-cotizaciones-cuidadoras-dependencia-han-aumentado-700_1_9178249.html"
            >El PSOE destaca que las cotizaciones de las cuidadoras de dependencia han aumentado “un 700%”</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/ccf/sergio-benito-listo-unirse-entrenamientos_1_9178046.html"
            >Sergio Benito ya está listo para unirse a los entrenamientos</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/deportes/polideportivo/lorena-solar-mejor-feminas-open-pozoblanco_1_9177970.html"
            >Lorena Solar, la mejor entre las féminas del Open de Pozoblanco</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cordoba-hoy/local/solar-ardio-camping-titularidad-municipal-no-habia-sido-desbrozado_1_9177680.html"
            >El solar que ardió junto al Camping es de titularidad municipal y no había sido desbrozado</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/cultura/bellas-artes-cordoba-exhibe-cuatro-obras-conocidas-rafael-romero-barros_1_9177920.html"
            >El Bellas Artes de Córdoba exhibe cuatro obras poco conocidas de Rafael Romero Barros</a>
        </p>
    </div>
</li>
                    <li class="post">
    <div class="post-content">
        <p class="post-title">
            <a
                class="post-anchor"
                href="/mas-noticias/diputacion-promueve-objetivos-climaticos-marcados-pacto-verde-europeo_1_9177913.html"
            >La Diputación promueve los objetivos climáticos marcados en el Pacto Verde Europeo</a>
        </p>
    </div>
</li>
            </ul>
</aside>

                                </div>
                            </div>
                        </div>
                                    </main>

                                    <aside class="secondary-content col-4">
                        
                                                                                                                            
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;7464980603715861277&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  "  data-mrf-recirculation="lo-mas">
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png?id=ac322c32e405200c89c2" ></div>
    <div class="tabs">

        <div class="tab-header">

            <span class="rec-title">Lo más...</span>

            <div class="tab-selector">
                                                            <span class="tab-title active"
                           data-option="Leído">Leído</span>
                                                                                <span class="tab-title"
                           data-option="Comentado">Comentado</span>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_default_0.jpg" alt="Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sucesos/arde-gran-solar-30-000-metros-cuadrados-zona-camping-cordoba_1_9177631.html">Arde un gran solar de 16.000 metros cuadrados en la zona del Camping de Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/arde-gran-solar-30-000-metros-cuadrados-zona-camping-cordoba_1_9177631.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/cb2f67a4-8b12-41c1-bbed-3d2a9e55befe_16-9-discover-aspect-ratio_default_0.jpg" alt="Arde un gran solar de 16.000 metros cuadrados en la zona del Camping de Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/solar-ardio-camping-titularidad-municipal-no-habia-sido-desbrozado_1_9177680.html">El solar que ardió junto al Camping es de titularidad municipal y no había sido desbrozado</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/solar-ardio-camping-titularidad-municipal-no-habia-sido-desbrozado_1_9177680.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/71b17ae9-fba5-4ebf-890b-aa716c959f05_16-9-aspect-ratio_default_0_x395y414.jpg" alt="El solar que ardió junto al Camping es de titularidad municipal y no había sido desbrozado" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/suben-cinco-victimas-mortales-deja-ultima-ola-calor-cordoba_1_9176646.html">Suben a cinco las víctimas mortales que deja la última ola de calor en Córdoba</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/suben-cinco-victimas-mortales-deja-ultima-ola-calor-cordoba_1_9176646.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/d802b004-df4d-4236-9fa3-67694349bc8e_16-9-aspect-ratio_default_0.jpg" alt="Suben a cinco las víctimas mortales que deja la última ola de calor en Córdoba" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/sociedad/montoro-roza-44-oc-marca-temperatura-maxima-espana-sabado_1_9177252.html">Montoro roza los 44 ºC y marca la temperatura máxima de España este sábado</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
                    <a href="https://cordopolis.eldiario.es/autores/colectivo-meteofreak/" class="author">Colectivo Meteofreak</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/montoro-roza-44-oc-marca-temperatura-maxima-espana-sabado_1_9177252.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/aa29f349-d1a7-47a8-99fc-debd1343fe39_16-9-aspect-ratio_default_0.jpg" alt="Montoro roza los 44 ºC y marca la temperatura máxima de España este sábado" />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html">José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/carmen-reina/" class="author">Carmen Reina</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_default_0.jpg" alt="José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”" />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cultura/triana-clave-electronica-proyecto-cordobes-insufla-nueva-vida-frialdad_1_9173461.html">Triana en clave electrónica: el proyecto cordobés que insufla de nueva vida a ‘Tu frialdad’</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/juan-velasco/" class="author">Juan Velasco</a>
            </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <p class="title"><a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;</a></p>
                    <a href="https://cordopolis.eldiario.es/autores/maria-berral/" class="author">María Berral</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/barreras-tdah-si-hoy-leo-capitulo-libro-manana-volver-leerlo_1_9170652.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/40e852ff-31c4-4140-9a3b-ec20ef5f34b5_16-9-aspect-ratio_default_0.jpg" alt="Las barreras del TDAH: &quot;Si hoy leo un capítulo de un libro, mañana tengo que volver a leerlo&quot;" />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;5978732073128031916&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"
                    width="819"                    height="103"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/cinco-playas-enamoraran-amantes-oceano_1_9156347.html" class="post-title">Cinco playas que enamorarán a los amantes del océano</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/cinco-playas-enamoraran-amantes-oceano_1_9156347.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/5c8f11e3-8d73-4353-9f94-3fbe8e6f61cc_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Cinco playas que enamorarán a los amantes del océano"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/mercadona-afianza-modelo-tienda-eficiente-primer-supermercado-placas-solares-cordoba_1_9132674.html" class="post-title">Mercadona afianza su modelo de tienda eficiente con su primer supermercado con placas solares en Córdoba</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/mercadona-afianza-modelo-tienda-eficiente-primer-supermercado-placas-solares-cordoba_1_9132674.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/89036636-da6a-41e5-b860-6600933d013c_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Mercadona afianza su modelo de tienda eficiente con su primer supermercado con placas solares en Córdoba"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/gira-mujeres-continua-andalucia-sexta-edicion-emprendimiento-femenino_1_9142613.html" class="post-title">Gira Mujeres continua en Andalucía su sexta edición de emprendimiento femenino</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/gira-mujeres-continua-andalucia-sexta-edicion-emprendimiento-femenino_1_9142613.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/61c7830f-66d5-4651-a032-f4701be58766_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Gira Mujeres continua en Andalucía su sexta edición de emprendimiento femenino"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/puedes-cuidar-vista_1_9134281.html" class="post-title">¿Qué puedes hacer para cuidar tu vista?</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/puedes-cuidar-vista_1_9134281.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/a3203b9a-76bf-4b71-aab9-c6bb49c74708_16-9-aspect-ratio_default_0.jpg"
                                                        alt="¿Qué puedes hacer para cuidar tu vista?"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/empresa/principales-gastos-cuenta-aceptar-herencia_1_9125415.html" class="post-title">Los principales gastos a tener en cuenta antes de aceptar una herencia</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/empresa/principales-gastos-cuenta-aceptar-herencia_1_9125415.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/d1c9f414-229d-423b-ac10-d8842bf351ba_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Los principales gastos a tener en cuenta antes de aceptar una herencia"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            
                            
        <div class="edi-advertising  hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;611702941662373023&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=" hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        

<aside class="tematic-grouper   "  >
            <div class="tg__title-img">
            <a href="">
                <img
                    class="lazy"
                    src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"
                    width="105"                    height="45"                />
            </a>
        </div>
    
    <ul class="tg__grouper">
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html" class="post-title">José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/jose-ma-casado-raigon-hay-parte-inflacion-autoconstruida-oportunistas-aprovechan-subir-precios_128_9169096.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/8ba8ed67-eabb-4ffb-a8f9-909662dda36f_16-9-aspect-ratio_default_0.jpg"
                                                        alt="José Mª Casado Raigón: “Hay una parte de inflación autoconstruida, de oportunistas que se aprovechan para subir los precios”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/ana-morales-flamenco-pidiendo-permiso-dando-explicaciones_128_9155716.html" class="post-title">Ana Morales: “Ser flamenco es tener que ir pidiendo permiso y dando explicaciones”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/ana-morales-flamenco-pidiendo-permiso-dando-explicaciones_128_9155716.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/2cd4fe39-c8da-47d0-a6ad-70e2b65d921c_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Ana Morales: “Ser flamenco es tener que ir pidiendo permiso y dando explicaciones”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/carlos-marquez-encontrando-esculturas-romanas-colosales-marmol-traves-fragmentitos_128_9135589.html" class="post-title">Carlos Márquez: “Estoy encontrando esculturas romanas colosales de mármol a través de &#039;fragmentitos&#039;”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/carlos-marquez-encontrando-esculturas-romanas-colosales-marmol-traves-fragmentitos_128_9135589.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/29712802-25a3-4a85-b80d-e6b8360545f5_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Carlos Márquez: &quot;Estoy encontrando esculturas romanas colosales de mármol a través de &#039;fragmentitos&#039;&quot;"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/maria-medeiros-juventud-volviendo-conservadora_128_9114426.html" class="post-title">María de Medeiros: “La juventud se está volviendo más conservadora”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/maria-medeiros-juventud-volviendo-conservadora_128_9114426.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/cbba12eb-52a8-42c7-8d1f-d579d59184eb_16-9-aspect-ratio_default_0.jpg"
                                                        alt="María de Medeiros: “La juventud se está volviendo más conservadora”"
                        />
                    </a>
                </div>
                            </li>
                                <li class="post">
                <div class="post__text-content">
                    <a href="/n-b/javi-lara-cordoba-cf-di-dejaron-dar_128_9071312.html" class="post-title">Javi Lara: “En el Córdoba CF di todo lo que me dejaron dar”</a>

                                    </div>

                                                    
                                <div class="post__img-content">
                    <a class="post-img" href="/n-b/javi-lara-cordoba-cf-di-dejaron-dar_128_9071312.html">
                        <img
                            class="lazy"
                            data-src="https://static.eldiario.es/clip/e985d22f-7043-4a36-80e0-ae8319218359_16-9-aspect-ratio_default_0.jpg"
                                                        alt="Javi Lara: &quot;En el Córdoba CF di todo lo que me dejaron dar&quot;"
                        />
                    </a>
                </div>
                            </li>
            </ul>

    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising bannerbottom hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom hide-in-desktop hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

                <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
            <img class="footer-image lazy" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis" width="289" height="39">
        </a>
        <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
            <img class="footer-image--eldiario lazy" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es" width="212" height="30">
        </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
                                      <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/que-es-cordopolis/"                     target="_blank"                                    >
                    ¿Qué es Cordópolis?
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/aviso-legal/"                     target="_blank"                                    >
                    Aviso legal
                </a>
            </li>
                                              <li class="link-item">
                <a class="link"
                     href="https://cordopolis.eldiario.es/contacto/"                     target="_blank"                                    >
                    Contacto
                </a>
            </li>
                  </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
                                
                            
        <div class="edi-advertising fixedadmobile hide-in-desktop hide-in-mobile" style="">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile hide-in-desktop hide-in-mobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    




                                        


<img data-src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=9178264&e=pro&c=web" class="content-stat" width="0" height="0" alt="stats">
    <script>
        window.appInfo = {
            channel: 'master',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=cf1cec9a6529b051b00g"></script>
        <script src="/js/edi-app.js?id=2aa6adda7240b89e06ef"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210804.min.js"></script>
                    
    
            
        <script>
        (function(d,s,id,h,t){
            var js,r,djs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
            js.h=h;js.t=t;
            r=encodeURI(btoa(d.referrer));
            js.src="//"+h+"/pixel/js/"+t+"/"+r;
            djs.parentNode.insertBefore(js, djs);
        }(document, 'script', 'dogtrack-pixel','cord.spxl.socy.es', 'CORD_769_433_098'));
    </script>

        
    

</body>

</html>
