<!doctype html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

                        <title>13 municipios cordobeses, en riesgo extremo de contagio por Covid</title>                <link rel="canonical" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">                <meta property="article:modified_time" content="2021-06-12T10:32:54+02:00">                <meta property="article:published_time" content="2021-06-12T10:32:54+02:00">                <meta property="article:section" content="Provincia">                <meta property="article:tag" content="Coronavirus">                <meta property="article:tag" content="Covid-19">                <meta property="article:tag" content="Pandemia">                <meta property="article:tag" content="Provincia">                <meta property="article:tag" content="Córdoba">                <meta name="author" content="Europa Press">                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">                <meta name="description" content="Granada y Huelva capital y 161 municipios superan la tasa de 500 casos por cada 100.000 habitantes">                <meta name="generator" content="BBT bCube NX">                <meta name="keywords" content="13, municipios, cordobeses, riesgo, extremo, contagio, covid">                <meta property="og:description" content="Granada y Huelva capital y 161 municipios superan la tasa de 500 casos por cada 100.000 habitantes">                <meta property="og:image" content="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_facebook-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta property="og:site_name" content="Cordópolis">                <meta property="og:title" content="13 municipios cordobeses, en riesgo extremo de contagio por Covid">                <meta property="og:type" content="article">                <meta property="og:url" content="https://cordopolis.eldiario.es/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">                <meta name="publisher" content="Cordópolis">                <meta name="robots" content="index,follow">                <meta name="twitter:card" content="summary_large_image">                <meta name="twitter:description" content="Granada y Huelva capital y 161 municipios superan la tasa de 500 casos por cada 100.000 habitantes">                <meta name="twitter:image" content="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_twitter-cordopolis-watermarked-aspect-ratio_default_0.jpg">                <meta name="twitter:title" content="13 municipios cordobeses, en riesgo extremo de contagio por Covid">                <link rel="shortcut icon" href="/favicon.png">                <meta name="cXenseParse:pageclass" content="article">                <meta name="cXenseParse:articleid" content="8030966">                <meta name="cXenseParse:recs:articleid" content="8030966">                <meta name="cXenseParse:recs:publishtime" content="2021-06-12T08:32:54+00:00">                <meta name="cXenseParse:pagetype" content="news">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.amp.html">                <link rel="amphtml" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.amp.html">        
        <link rel='dns-prefetch' href='//fonts.googleapis.com'/>
    <link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
    <link href="https://fonts.googleapis.com/css?family=Encode+Sans:300,400,500,600,700&display=swap" rel="stylesheet">

            
        <link rel="stylesheet" href="/css/vendor.css?id=04fb5ed4d0f84d077692">

                                <script type="text/javascript">
                var hb_eldiario = "m.eldiario.es_noticia";
            </script>
        
                                
                            
            
            <script src="https://cdn.sibboventures.mgr.consensu.org/v2/sibbo-cmp-cordopolis-eldiario.js" charset="utf-8"></script>
        
        
    
                <link rel="stylesheet" href="/css/app.css?id=0a044eaef1938abae5c5">
    
        <script type="application/ld+json">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</script>

        <link rel="alternate" title="Provincia" href="/rss/category/section/2000101/" type="application/rss+xml">

    
        

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        window.adDesktopTargeting = {"ED_tags":["eldiarioes","provincia","cordobahoy","13","municipios","cordobeses","riesgo","extremo","contagio","covid","cordoba","provincia","pandemia","covid19","coronavirus"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
        window.adMobileTargeting = {"ED_tags":["eldiarioes","provincia","cordobahoy","13","municipios","cordobeses","riesgo","extremo","contagio","covid","cordoba","provincia","pandemia","covid19","coronavirus"],"ED_pag":"noticia","ED_prop":"Cordopolis Hoy"};
    </script>

    
        <script src="/js/manifest.js?id=d91051ea7d0c9bd1981e"></script>
    <script src="/js/vendor.js?id=56382bc17126c3918ba9"></script>

        
        <script src="/js/user.js?id=19c3a8bb2e85bbac145e"></script>
            <script type="text/javascript">
    var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
    var currentDate = new Date();

                    // Contenido
    dataLayer.push({
        contentgroup1: 'Cordópolis',
        contentgroup2: '',
        contentgroup3: 'Provincia',
        contentgroup4: 'Europa Press',
        contentgroup5: ''
    });
    // Usuario
    dataLayer.push({
        userID: app.user.id || '',
        userPerfil: app.user.profile || '',
        userSexo: app.user.sex || '',
        userProvincia: app.user.province || '',
        userAnoNacimiento: app.user.birthYear || '',
        userAltaUsuario: app.user.registerDate || '',
        userLogin: app.user.loginDate || '',
        userLastAccess: currentDate.getUTCFullYear() + "-" + parseInt(parseInt(currentDate.getUTCMonth()) + 1) + "-" + currentDate.getUTCDate(),
        userAgent: app.user.userAgent || '',
        userState: app.user.state || '',
        userStatus: app.user.status || '',
        userAutentification: app.user.userAuthentication || '',
        userFormaPago: app.user.userPaymentMethod || '',
        userNumeroRenovaciones: app.user.userRenovationCount || '',
        userModalidadSubscripcion: app.user.userSubscriptionMode || '',
        userCampaign: app.user.userCampaign || '',
        userSource: app.user.userSource || '',
        userMedium: app.user.userMedium ||''
    });
    // Page
    dataLayer.push({
        pageTemplate: 'noticia',
        pageFechaPublicacion: '2021-06-12',
        pageFechaModificacion: '2021-06-12',
        pageRedactorName: 'Alfonso Alba',
        pageSection: 'Provincia',
        pageFirstTitle: '13 municipios cordobeses, en riesgo extremo de contagio por Covid',
        pageAdvance: false,
        pageLenght: 4146,
        pagePrincipalTag: 'Córdoba',
        page_paywall: false    });
    // Viewport
    dataLayer.push({
        isMovil: app.user.isMobile
    });

    </script>
    
                                
                    
    
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "cd4072dd-f9c9-42a6-b2bd-62190b3d96c5",
            });
        });
    </script>

    </head>

    
<body class=" cordopolis"
      style="opacity: 0" >



                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;3474310574630183313&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000152,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;2466407706645394004&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000147,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
                            
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x01&quot;,&quot;seed&quot;:&quot;8264464915450264701&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000154,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x01&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_x02&quot;,&quot;seed&quot;:&quot;3519606177087727221&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000148,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias x02&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        

<div class="sky">
    <div class="skyleft">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-izquierda&quot;,&quot;seed&quot;:&quot;8185963093931120816&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000100,&quot;name&quot;:&quot;Desktop - Noticias Sky Izquierdo&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
    <div class="skyright">
                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[120,600],[160,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_sky-derecha&quot;,&quot;seed&quot;:&quot;9205921469091004693&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000099,&quot;name&quot;:&quot;Desktop - Noticias Sky Derecho&quot;,&quot;slot&quot;:&quot;sky&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        </div>
</div>


    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVN478');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVN478"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div class="article-page main-container container-2-vertical-col">
        <div class="container-fluid">
                        <div class="row">
                                    
<div class="col-12 header-ad">
                  
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;6938245449293637092&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000091,&quot;name&quot;:&quot;Desktop - Noticias Top1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top1&quot;,&quot;seed&quot;:&quot;7174254912099417512&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000133,&quot;name&quot;:&quot;Mobile - Noticias Top 1&quot;,&quot;slot&quot;:&quot;megabannerTop&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    </div>
                
                <div class="header-container col-12">
                                            

                                        
<header class="header-small">

    <div class="hlogo">
        <div class="logotipo-cont">
            
        
<div class="logotipo">
    <a href="/"><img src="/assets/img/logos/logo-web-cordopolis.png?id=190560940f95c3cf763c" alt="Cordopolis"></a>
</div>
    <span class="hide-in-mobile">
        Es hoy. Es contigo. Es ahora
    </span>
        </div>
    </div>
    <div class="husers">
                                                    <div class="edi-user-menu"
                 data-partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                 data-login-url="https://usuarios.eldiario.es/iniciar-sesion"
                 data-login-text="Inicia Sesión"
                 data-reactive-quota-text="Reactivar cuota"
                 data-redirect-url="https://cordopolis.eldiario.es/api/edibrainhub/callback.html"
                 data-profile-url="https://usuarios.eldiario.es/perfil"
                 data-increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                 data-register-url="https://usuarios.eldiario.es/#!/registro"
            >
                                    <edi-user
                        partner-text="Hazte socio/a"
                        partner-url="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis"
                        partner-url-secondary="https://usuarios.eldiario.es/socios/hazte-socio/?localEdition=cordopolis"
                        login-text="Inicia sesión"
                        profile-url="https://usuarios.eldiario.es/perfil"
                        increase-quota-url="https://usuarios.eldiario.es/perfil/cuota"
                        :urls="{
                            'Mi perfil' : 'https://usuarios.eldiario.es/perfil',
                            'Regala elDiario' : 'https://usuarios.eldiario.es/#!/regala-periodismo',
                            'Cerrar sesión' : 'https://usuarios.eldiario.es/cerrar-sesion',
                            'FAQ' : 'https://eldiarioeshelp.zendesk.com/hc/es'
                            }"
                        :site-id="7"
                    ></edi-user>

                            </div>
            </div>


    
     
    <div class="hmenu">
        <div class="hamburguer-menu">
            
<button class="hamburguer-icon">
  <span></span>
  <span></span>
  <span></span>
  <span></span>
</button>        </div>
    </div>

     
     </header>

    <div class="menu-header">
        
<div class="menu-header-cont">

    <div class="cc-menu-desktop">
        
<div class="menu-cont">

    <div class="buttons">
                                <edi-user-menu-mobile class="edi-user-menu-mobile" partner-url="https://usuarios.eldiario.es/iniciar-sesion"></edi-user-menu-mobile>
        
        <div class="input ">
            <div class="placeholder"><span>Buscar</span> <i class="fal fa-search"></i></div>
            <input type="search" class="search" name="search">
        </div>
    </div>

            <div class="bulletin">
                <a href="https://eldiario.us6.list-manage.com/subscribe?u=c69ba1ef3f044e29f01e39064&amp;id=10e11ebad6">
                    <i class="fal fa-envelope"></i>
                <span>Nuestros Boletines</span>
    </a>
        </div>
    
    

<div class="cmp-main-menu-tablet">

    
            <div>
            <span class="title-option">Córdoba Hoy <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cordoba-hoy/local/" title="Noticias de Local">
                                                        Local
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/provincia/" title="Noticias de Provincia">
                                                        Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sociedad/" title="Noticias de Sociedad">
                                                        Sociedad
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/sucesos/" title="Noticias de Sucesos">
                                                        Sucesos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cordoba-hoy/tribunales/" title="Noticias de Tribunales">
                                                        Tribunales
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Cultura <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/cultura/arte/" title="Noticias de Arte">
                                                        Arte
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/convocatorias/" title="Noticias de Convocatorias">
                                                        Convocatorias
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/espectaculos/" title="Noticias de Espectáculos">
                                                        Espectáculos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/literatura/" title="Noticias de Literatura">
                                                        Literatura
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/musica/" title="Noticias de Música">
                                                        Música
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/cultura/patrimonio/" title="Noticias de Patrimonio">
                                                        Patrimonio
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Deportes <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/atletismo/" title="Noticias de Atletismo">
                                                        Atletismo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                                                <ul>
                                                            <li>
                                    <a href="/deportes/ccf/" title="Noticias de Córdoba Club de Fútbol">
                                                                                Córdoba Club de Fútbol
                                    </a>
									                                </li>
                                                            <li>
                                    <a href="/deportes/segunda-b/" title="Noticias de Segunda B">
                                                                                Segunda B
                                    </a>
									                                </li>
                                                    </ul>
                        
                    </li>
                                    <li>
                        <a href="/deportes/futbol-sala/" title="Noticias de Fútbol sala">
                                                        Fútbol sala
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Base <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/deportes/base/baloncesto/" title="Noticias de Baloncesto">
                                                        Baloncesto
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/balonmano/" title="Noticias de Balonmano">
                                                        Balonmano
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/futbol/" title="Noticias de Fútbol">
                                                        Fútbol
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/deportes/base/polideportivo/" title="Noticias de Polideportivo">
                                                        Polideportivo
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Blogópolis <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/blogopolis/" title="Noticias de Nuestros blogs">
                                                        Nuestros blogs
                        </a>

                        
                    </li>
                                    <li>
                        <a href="https://cordopolis.eldiario.es/blogopolis/" title="Noticias de Blogópolis">
                                                        Blogópolis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Especiales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/especiales/cosmopoetica/" title="Noticias de Cosmopoética">
                                                        Cosmopoética
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/elecciones/" title="Noticias de Elecciones">
                                                        Elecciones
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/carnaval/" title="Noticias de Carnaval">
                                                        Carnaval
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/fitur/" title="Noticias de Fitur">
                                                        Fitur
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/cnaf/" title="Noticias de Concurso Nacional de Arte Flamenco">
                                                        Concurso Nacional de Arte Flamenco
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/bienal-fotografia/" title="Noticias de Bienal de fotografía">
                                                        Bienal de fotografía
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/mayo-festivo/" title="Noticias de Mayo Festivo">
                                                        Mayo Festivo
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/especiales/festival-de-la-guitarra/" title="Noticias de Festival de la Guitarra">
                                                        Festival de la Guitarra
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Canales <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/empresa/" title="Noticias de Empresa">
                                                        Empresa
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/dnp-descubre-nuestra-provincia/" title="Noticias de Descubre Nuestra Provincia">
                                                        Descubre Nuestra Provincia
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/universidad/" title="Noticias de UniVERsidad">
                                                        UniVERsidad
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Cirineo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-cirineo/fotogalerias-el-cirineo/" title="Noticias de Fotogalerías">
                                                        Fotogalerías
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/miradas/" title="Noticias de Miradas">
                                                        Miradas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/cultos/" title="Noticias de Cultos">
                                                        Cultos
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/la-talla/" title="Noticias de La talla">
                                                        La talla
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-cirineo/vida-cofrade/" title="Noticias de Vida cofrade">
                                                        Vida cofrade
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">El Tiempo <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/el-tiempo/meteofrikadas/" title="Noticias de Meteofrikadas">
                                                        Meteofrikadas
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/climatologia/" title="Noticias de Climatología">
                                                        Climatología
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/prediccion/" title="Noticias de Predicción">
                                                        Predicción
                        </a>

                        
                    </li>
                                    <li>
                        <a href="/el-tiempo/analisis/" title="Noticias de Análisis">
                                                        Análisis
                        </a>

                        
                    </li>
                            </ul>
        </div>

            <div>
            <span class="title-option">Entrevistas N&amp;B <i class="icon fal fa-chevron-up show-in-mobile rotate"></i></span>
            <ul style="display: none;">
                                    <li>
                        <a href="/n-b/" title="Noticias de N&amp;B">
                                                        N&amp;B
                        </a>

                        
                    </li>
                            </ul>
        </div>

    
</div>

    

<div class="cmp-focos-elDiario-partner">

    
    
</div>

    <div class="search-menu-header">
    <span>¿No encuentras algo?</span>
        <form id="860442227" class="searcherform"
    >
    <div class="input-group searcher-2">
        <input name="text" class="form-control input-searcher-2" type="text"
               placeholder="¿No encuentas algo? Búscalo aquí">
        <button class="input-group-append" type="submit" form="860442227">
            <span class="input-group-text">
                <i class="fal fa-search"></i>
            </span>
        </button>
    </div>
</form>
</div>
    <a href="http://www.eldiario.es/" alt="elDiario.es" class="cmp-main-menu-footer">
        <img class="footer-image" src="/assets/img/svg/logos/eldiario-logo-2c.svg?id=38513507e0c5c2f1f03a" alt="elDiario.es">
    </a>

</div>
    </div>

</div>
    </div>

<div class="editions-toast" style="display:none;">
    <button class="editions-toast__close">
        <img src="/assets/img/svg/lightbox-close.svg?id=1ba77a8632efe8263e0e" alt="Cerrar más información">
    </button>
    Has elegido la edición de <strong id="toast"></strong>. Verás las noticias de esta portada en el módulo de ediciones locales de la home de elDiario.es.
</div>


                    
                                            <div class="header-info  microsite">
                                                            
<div class="sectionheader" style="
    --sectionColor: #000000; --submenuColor: #000000
    ">

    <div class="htitle">
                    <p class="subtitle"> <a href="https://cordopolis.eldiario.es/cordoba-hoy/">Córdoba Hoy</a></p>
        
                <a href="https://www.eldiario.es/" class="logo--small" title="ElDiario.es">
            <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
        </a>
        
    </div>

    <div class="sectionheader--footer">
                
        <div class="hrrss">
            <div class="sn-buttons">
                                                                            </div>
                    </div>
    </div>
</div>


                                                    </div>
                                                            

                    
                    
                                    </div>
            </div>

                            <div class="row">
                    <div class="col-12 header-ad">
                                        
                
                
            
            
                        
        
            <div class="edi-advertising no-border no-margin">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[980,250],[980,90],[990,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;4311991605615850605&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000155,&quot;name&quot;:&quot;Cordopolis - Desktop Noticias Top 2 bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,50],[320,100],[300,100],[300,50],&quot;fluid&quot;],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top2&quot;,&quot;seed&quot;:&quot;7669454055828116230&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000150,&quot;name&quot;:&quot;Cordopolis - Mobile Noticias Top 2 Bajo cabecera&quot;,&quot;slot&quot;:&quot;megabannerAfterHeader&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="no-border no-margin"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                        </div>
                </div>
            
                        <div class="row">
                <main>
                        <div class="c-header">

        
                    

        
        
    <div class="news-header">

        <h1 class="title">
                        13 municipios cordobeses, en riesgo extremo de contagio por Covid
        </h1>

                    <ul class="footer">
                                                            <li>
                                                        Granada y Huelva capital y 161 municipios superan la tasa de 500 casos por cada 100.000 habitantes
                        </li>
                                                </ul>
            </div>
    </div>

                                            <div class="c-subheader">
                            
                            <footer class="rs-pill">
                                                                    <div class="edi-social-buttons">
                                        <edi-social-buttons
                                            :show-save-button="true"                                            :page-id="8030966"
                                            :share-url="'https://cordopolis.eldiario.es/1_7a8af6'"
                                            :share-text="'13%20municipios%20cordobeses%2C%20en%20riesgo%20extremo%20de%20contagio%20por%20Covid'"
                                            :share-target="''"
                                            :share-rel="'cordopolis_es'"
                                            :valuations="0"
                                            :bottom-position="false"
                                        >
                                        </edi-social-buttons>
                                    </div>

                                
                                                            </footer>
                        </div>
                                                                <div class="content-container col-12 col-lg-8">

                            <div class="c-content">

                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop no-border-top">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;2130982002894268074&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000135,&quot;name&quot;:&quot;Mobile - Noticias Top 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop no-border-top"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                                                                                                                                                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top3&quot;,&quot;seed&quot;:&quot;3545201275944152404&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000108,&quot;name&quot;:&quot;Desktop - Noticias Top 3 roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                                                                        
                                <div class="partner-wrapper opening">
                                                                                                                            




    <div class="second-col">
<figure class="ni-figure">
    
            


    <picture class="news-image">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source srcset="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-discover-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source srcset="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-discover-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source srcset="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-discover-aspect-ratio_default_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img src="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-discover-aspect-ratio_default_0.jpg" alt="Cribado masivo en Vista Alegre">
            </picture>
    
                                
        
                <figcaption class="image-footer">
            <span class="title">
                Cribado masivo en Vista Alegre                                    <span class="author"> ÁLEX GALLEGOS</span>
                            </span>
                    </figcaption>
        
</figure>

</div>
                                                                            
                                                                            
<footer class="news-info">
    <div class="info-wrapper">
                    <p class="authors">
                                                                                        <a href="https://cordopolis.eldiario.es/autores/europa-press/">Europa Press</a>
                                                                                        </p>
        
        <div class="date-comments-wrapper">
                        <time class="date">
                <span class="day">12 de junio de 2021</span>
                <span class="hour">10:32h</span>
            </time>

                        <p class="comments"><i class="far fa-comment-alt"></i>0</p>
                    </div>
    </div>
    <div class="twitter-wrapper">
                                </div>
</footer>
                                                                    </div>
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="partner-wrapper article-page__body-row ">

                                    <div class="second-col">
                                        
                                            
    
                

                                



    <p class="article-text">
        Andaluc&iacute;a mantiene 163 municipios en situaci&oacute;n de "riesgo extremo" por superar los 250 casos de coronavirus Covid-19 confirmados en los &uacute;ltimos 14 d&iacute;as cinco semanas despu&eacute;s del fin del estado de alarma, entre ellos dos capitales de provincia --Granada y Huelva-- que repiten por tercera semana consecutiva. En total, son siete localidades m&aacute;s en "riesgo extremo" por Covid de las que hab&iacute;a hace siete d&iacute;as. 
    </p>
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop ad-mobile-intext">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;1893970773879309739&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000146,&quot;name&quot;:&quot;Mobile - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop ad-mobile-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s, nueve de esos 163 municipios en situaci&oacute;n de "riesgo extremo" de las provincias de C&aacute;diz, C&oacute;rdoba, Granada, Ja&eacute;n y M&aacute;laga superan adem&aacute;s la tasa de 1.000 casos en las &uacute;ltimas dos semanas, aunque ninguno de ellos supera los 5.000 habitantes, criterio fijado por la Junta para solicitar refrendo judicial para decretar el cierre perimetral y la suspensi&oacute;n de toda actividad no esencial.
    </p>
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising ad-body hide-in-mobile ad-desktop-intext">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_intext&quot;,&quot;seed&quot;:&quot;975065117855445940&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000102,&quot;name&quot;:&quot;Desktop - Noticias Intext&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:true}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body hide-in-mobile ad-desktop-intext"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                        
                
                
            
            
                        
        
            <div class="edi-advertising ad-body">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;43619423278021934&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000109,&quot;name&quot;:&quot;Desktop - Noticias Top 4 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top4&quot;,&quot;seed&quot;:&quot;1589623325373346801&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000136,&quot;name&quot;:&quot;Mobile -Noticias Top 4&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="ad-body"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
    
                                        



    <p class="article-text">
        En la provincia de C&oacute;rdoba son 13 las localidades en "riesgo extremo" por Covid-19; en concreto, Carde&ntilde;a, El Carpio, Hinojosa del Duque, Fuente Obejuna, Benamej&iacute;, Belmez, Bujalance, Los Bl&aacute;zquez, Aguilar de la Frontera, Puente Genil, Fuente Palmera y La Granjuela.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Seg&uacute;n los &uacute;ltimos datos de incidencia del Covid-19 por municipios actualizados por la Consejer&iacute;a de Salud, consultados por Europa Press, Sevilla se sit&uacute;a como la provincia con m&aacute;s localidades de sus distritos sanitarios "en riesgo extremo" por Covid-19 con 35 --dos m&aacute;s que hace una semana--, seguida por Granada con 33 --siete menos--; Ja&eacute;n con 29 --cinco m&aacute;s--; Huelva con 21 --igual--; M&aacute;laga con 20 --cuatro m&aacute;s--; C&oacute;rdoba con 13 --dos m&aacute;s--, C&aacute;diz con ocho --uno m&aacute;s-- y Almer&iacute;a con cuatro --igual--.
    </p>
    
    
                                    
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;4680310919721402421&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000137,&quot;name&quot;:&quot;Mobile - Noticias Top 5&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
    
                                        



    <p class="article-text">
        En concreto, los 35 municipios sevillanos con tasa superior a los 250 casos Covid son Aznalc&aacute;zar, Osuna, La Puebla del R&iacute;o, El Palmar de Troya, La Luisiana, Gerena, Coria del R&iacute;o, Lora de Estepa, Mairena del Alcor, Olivares, Castilleja de Guzm&aacute;n, Carmona, Casariche, Villamanrique de la Condesa, Guillena, Pilas, La Campana, Lora del R&iacute;o, El Viso del Alcor, Burguillos, &Eacute;cija, Tocina, Alcal&aacute; del R&iacute;o, Alcolea del R&iacute;o, Estepa, Brenes, Herrera, Villaverde del R&iacute;o, Ca&ntilde;ada Rosa, Fuentes de Andaluc&iacute;a, El Rubio, La Algaba, Gilena, Marinaleda y Cantillana.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Por su parte, las 33 localidades de Granada en "riesgo extremo" por Covid-19 son Atarfe, Nig&uuml;elas, Churriana de la Vega, Granada capital, Hu&eacute;tor T&aacute;jar, La Zubia, G&oacute;jar, Armilla, Maracena, Jun, Alhama de Granada, Hu&eacute;neja, Monachil, Alamedilla, Padul, V&iacute;znar, Villamena, G&uuml;ev&eacute;jar, Polopos, D&iacute;lar, Hu&eacute;tor Santill&aacute;n, Valderrubio, Pinos Puente, Trev&eacute;lez, Nevada, Deifontes, Iznalloz, Gualchos, Puebla de Don Fadrique, Beas de Guadix, Arenas del Rey, Lanteira y Zagra.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Los 29 municipios jiennenses con tasa superior a los 250 casos Covid son Villarrodrigo, La Guardia de Ja&eacute;n, Villardompardo, Noalejo, Torredelcampo, Fuensanta de Martos, Cambil, Meng&iacute;bar, Lahiguera, Martos, Pegalajar, Arjona, Arquillos, Guarrom&aacute;n, Santa Elena, La Carolina, Espeluy, Albanchez de M&aacute;gina, And&uacute;jar, Campillo de Arenas, La Puerta de Segura, Aldeaquemada, Bail&eacute;n, Los Villares, Lopera, Santisteban del Puerto, C&aacute;rcheles, Navas de San Juan e Higuera de Calatrava.
    </p>
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;4283990260928279962&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000138,&quot;name&quot;:&quot;Mobile - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
    
                                        



    <p class="article-text">
        Los 21 municipios de Huelva con tasa superior a 250 casos Covid son La Palma del Condado, Minas de Riotinto, Cortegana, Lucena del Puerto, Bollullos Par del Condado, Bonares, Trigueros, Moguer, Aljaraque, Puebla de Guzm&aacute;n, Almonte, Granada de Riotinto, Huelva capital, Palos de la Frontera, San Juan del Puerto, Niebla, Valverde del Camino, Villarrasa, Cortelazor, Zufre e Hinojos.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        En la provincia de M&aacute;laga son 20 las localidades en "riesgo extremo" por Covid-19: Monda, Frigiliana, La Vega, Nerja, Manilva, Campillos, Alfarnatejo, Riogordo, Montecorto, &Aacute;lora, Villanueva del Rosario, Algatoc&iacute;n, Jubrique, Faraj&aacute;n, C&aacute;rtama, Antequera, Jimera de L&iacute;bar, Arriate, Alozaina y Gauc&iacute;n.
    </p>
    
    
    
    
    
    
                                        



    <p class="article-text">
        Adem&aacute;s ocho municipios de C&aacute;diz superan la tasa de 250 casos Covid: Paterna de Rivera, Medina Sidonia, San Jos&eacute; del Valle, Arcos de la Frontera, Espera, Prado del Rey, Benalup-Casas Viejas y Algar.
    </p>
    
    
    
    
                            
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-desktop">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[320,100]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;m.cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;7785812435507737160&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000139,&quot;name&quot;:&quot;Mobile - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-desktop"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
        
    
                                        



    <p class="article-text">
        Finalmente, cuatro localidades de Almer&iacute;a se sit&uacute;an en "riesgo extremo" por Covid-19, Pulp&iacute;, Sorbas, La Mojonera y Alic&uacute;n.
    </p>
    
    
    
    
    
    
        
                
                
                
            
            
                        
        
            <div class="edi-advertising hide-in-mobile">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[640,90]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_top5&quot;,&quot;seed&quot;:&quot;1002501308372152092&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000110,&quot;name&quot;:&quot;Desktop - Noticias Top 5 Roba&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="hide-in-mobile"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    
                                        
                                        
                                    </div>

                                    <div class="first-col">
                                            <div class="tags">

        <span class="tags-title">Etiquetas</span>

        <ul class="tags-wrapper">
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/">Provincia</a></li>
            
            
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/cordoba/">Córdoba</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/provincia/">Provincia</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/pandemia/">Pandemia</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/covid-19/">Covid-19</a></li>
                            <li class="slash">&nbsp;&nbsp;/&nbsp;&nbsp;</li>
                <li><a class="tag-link" href="/temas/coronavirus/">Coronavirus</a></li>
                    </ul>

    </div>
                                    </div>
                                </div>

                                
                                                                    <div class="partner-wrapper">
                                        <div class="first-col">
                                            
<footer class="news-date">
  <div class="text">Publicado el</div>
  <div class="date">12 de junio de 2021 - 10:32 h</div>
</footer>                                        </div>

                                        <div class="second-col">
                                                                                            <div class="edi-social-buttons">
                                                    <edi-social-buttons
                                                        :show-save-button="true"                                                        :show-report-button="true"                                                        :page-id="8030966"
                                                        :share-url="'https://cordopolis.eldiario.es/1_7a8af6'"
                                                        :share-text="'13%20municipios%20cordobeses%2C%20en%20riesgo%20extremo%20de%20contagio%20por%20Covid'"
                                                        :share-target="''"
                                                        :share-rel="'cordopolis_es'"
                                                        :valuations="0"
                                                        :bottom-position="true"
                                                    >
                                                    </edi-social-buttons>
                                                </div>
                                            
                                                                                                                                    

    <aside class="news-partners-recruitment">

        <div class="recruitment-header">
                            <img class="header-img" src="/assets/img/logos/cordopolis-icon.svg?id=93662446bda6dbe4380a" alt="logo Cordópolis">
                        <h2 class="header-title">Te necesitamos</h2>
        </div>

                    <hr class="recruitment-separator">

            <div class="recruitment-content">

                
        



    <p class="article-text">
        <span style="background-color:#f8e71c;">Queremos ser el mejor peri&oacute;dico local de C&oacute;rdoba y para conseguirlo necesitamos tu apoyo. Hazte socio/socia de elDiario.es y </span><span style="background-color:#f8e71c;"><strong>destina una parte de tu cuota a apoyar Cord&oacute;polis</strong></span><span style="background-color:#f8e71c;">.</span>
    </p>

                                    <a href="https://usuarios.eldiario.es/#!/hazte-socio?localEdition=cordopolis" class="content-link">Hazte socio, hazte socia</a>
                            </div>
            </aside>


                                            <aside class="news-sponsored-content">
  <div class="sponsored-content-wrapper">
      <div id="taboola-container"></div>

      
      
  </div>
</aside>

                                                                                            <aside>
    <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/690933f5-7485-4c07-84b7-a13a53c1bdf2/690933f5-7485-4c07-84b7-a13a53c1bdf2.js",s.async=!0,n.document.body.appendChild(s)}</script>
</aside>

                                                <aside class="addor-sponsored-content">
    <div class="addoor-widget" id="addoor-widget-488"></div>
    <script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
</aside>
                                            
                                            
    <aside class="cmp-next-new">

        <h2 class="title-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/pedroches-une-voz-luchar-despoblacion-abandono_1_8029741.html"> Los Pedroches une su voz para luchar contra la despoblación y su abandono </a>
        </h2>

        <span class="btn-next-new">
            <a href="https://cordopolis.eldiario.es/cordoba-hoy/provincia/pedroches-une-voz-luchar-despoblacion-abandono_1_8029741.html"> Siguiente <i class="fal fa-chevron-right"></i> </a>
        </span>

                    



    <picture class="img-next-new">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/0cb8ebd1-9ee2-455b-b410-a53eea4e3cd0_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0cb8ebd1-9ee2-455b-b410-a53eea4e3cd0_16-9-aspect-ratio_50p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/0cb8ebd1-9ee2-455b-b410-a53eea4e3cd0_16-9-aspect-ratio_50p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los Pedroches une su voz para luchar contra la despoblación y su abandono">
            </picture>
                    
    </aside>

                                            <div class="hide-in-desktop">
                                                


<aside class="recirculation ">
                    
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/desmantelado-macrobotellon-chinales-7-30-manana_1_8031006.html">Desmantelado un &#039;macrobotellón&#039; en Chinales a las 7:30 de la mañana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/desmantelado-macrobotellon-chinales-7-30-manana_1_8031006.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27fbb14c-a747-4bbe-9d5f-2d4abf3c2378_16-9-aspect-ratio_default_0.png" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">Cientos de personas se concentran en Córdoba en repulsa por los últimos asesinatos machistas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">Juan Huertas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4dc5cfd8-85d2-49b8-9ad8-16c3499fc474_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/ccf/jesus-leon-porsche-cayenne-subasta-venta-concurso-cordoba-cf-sad_1_8030168.html">Mientras, el Córdoba CF SAD lanza a subasta el Porsche usado por Jesús León</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/rafael-avalos/" class="author">Rafael Ávalos</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/ccf/jesus-leon-porsche-cayenne-subasta-venta-concurso-cordoba-cf-sad_1_8030168.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9c282c10-e13f-4846-9dd8-6322a726506c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/mayores-dan-positivo-covid-residencias-provincia_1_8029822.html">Dos mayores dan positivo en Covid en residencias de la provincia</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/mayores-dan-positivo-covid-residencias-provincia_1_8029822.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/67cd118b-dd44-4c3f-b88b-c6ed721468a7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/solucion-final-estadio-arcangel-concurso-publico_1_8029404.html">La solución final al estadio de El Arcángel: un concurso público</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/solucion-final-estadio-arcangel-concurso-publico_1_8029404.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7a17c2ed-6de2-45b8-be43-56138290be41_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">13 municipios cordobeses, en riesgo extremo de contagio por Covid</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">Cientos de personas se concentran en Córdoba en repulsa por los últimos asesinatos machistas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">Juan Huertas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4dc5cfd8-85d2-49b8-9ad8-16c3499fc474_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>



                                            </div>
                                        </div>
                                    </div>
                                
                                
    <div id="edi-comments">
        <edi-comments :content-id="8030966" commentable="1" :num-comments="0" :comment-type="4" :site-id="7"></edi-comments>
    </div>

                                
<aside class="partner-wrapper featuredhomecontents">

    <div class="first-col show-in-desktop">

        

<h2 class="cmp-title">En portada</h2>
    </div>

    <div class="second-col">

        
<aside class="news-onfrontpage" data-href="https://cordopolis.eldiario.es/webapi/more-contents/feature-home-contents/eyJzdGFydFBvc2l0aW9uIjoxMiwiZW5kUG9zaXRpb24iOjIzLCJsaW1pdCI6MTJ9">

    <h2 class="title">En portada</h2>

    <div class="row">
    <ul class="col-12">
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/80f43ba8-6b87-4505-886c-ee48cc273ed3_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80f43ba8-6b87-4505-886c-ee48cc273ed3_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/80f43ba8-6b87-4505-886c-ee48cc273ed3_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Córdoba suma otros 151 positivos por Covid en una jornada en la que aumentan los hospitalizados">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/cordoba-suma-151-positivos-covid-jornada-aumentan-hospitalizados_1_8031307.html" class="new-title">Córdoba suma otros 151 positivos por Covid en una jornada en la que aumentan los hospitalizados</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/7a17c2ed-6de2-45b8-be43-56138290be41_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7a17c2ed-6de2-45b8-be43-56138290be41_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/7a17c2ed-6de2-45b8-be43-56138290be41_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="La solución final al estadio de El Arcángel: un concurso público">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/local/solucion-final-estadio-arcangel-concurso-publico_1_8029404.html" class="new-title">La solución final al estadio de El Arcángel: un concurso público</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/6d262bf1-b023-4c20-a0e8-10b85a9392f1_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6d262bf1-b023-4c20-a0e8-10b85a9392f1_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/6d262bf1-b023-4c20-a0e8-10b85a9392f1_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Almas de partitura al son de la batuta de la inclusión">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/almas-partitura-son-batuta-inclusion_1_8029191.html" class="new-title">Almas de partitura al son de la batuta de la inclusión</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/2dbc7ce7-c3e4-44a0-a473-21b4fb0936f2_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2dbc7ce7-c3e4-44a0-a473-21b4fb0936f2_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/2dbc7ce7-c3e4-44a0-a473-21b4fb0936f2_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Los caracoleros acaban una temporada que comenzó a medio gas y se salvó por las vacunas">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/caracoleros-acaban-temporada-comenzo-medio-gas-salvo-vacunas_1_8026823.html" class="new-title">Los caracoleros acaban una temporada que comenzó a medio gas y se salvó por las vacunas</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/5a5ee034-8a9f-445c-a0f6-43f93b5e90f7_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5a5ee034-8a9f-445c-a0f6-43f93b5e90f7_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/5a5ee034-8a9f-445c-a0f6-43f93b5e90f7_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Rozalén da la bienvenida a los conciertos en la Plaza de Toros de Córdoba donde celebra su cumpleaños">
            </picture>

    <div class="new-info">
                    <a href="/cultura/" class="new-category">Cultura</a>
                <a href="/cultura/musica/rozalen-da-bienvenida-conciertos-plaza-toros-cordoba-celebra-cumpleanos_3_8030465.html" class="new-title">Rozalén da la bienvenida a los conciertos en la Plaza de Toros de Córdoba donde celebra su cumpleaños</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/9c282c10-e13f-4846-9dd8-6322a726506c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c282c10-e13f-4846-9dd8-6322a726506c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/9c282c10-e13f-4846-9dd8-6322a726506c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Mientras, el Córdoba CF SAD lanza a subasta el Porsche usado por Jesús León">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/ccf/jesus-leon-porsche-cayenne-subasta-venta-concurso-cordoba-cf-sad_1_8030168.html" class="new-title">Mientras, el Córdoba CF SAD lanza a subasta el Porsche usado por Jesús León</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/694e8f43-90b9-402e-ada6-ef155f69ed3e_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/694e8f43-90b9-402e-ada6-ef155f69ed3e_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/694e8f43-90b9-402e-ada6-ef155f69ed3e_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Apoyado en la fiabilidad ante rivales directos">
            </picture>

    <div class="new-info">
                    <a href="/deportes/" class="new-category">Deportes</a>
                <a href="/deportes/futbol-sala/cordoba-patrimonio-de-la-humanidad-rivales-directos-lnfs-primera-permanencia_1_8023294.html" class="new-title">Apoyado en la fiabilidad ante rivales directos</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/89d025e9-69bc-406e-b855-c835f0d23d35_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89d025e9-69bc-406e-b855-c835f0d23d35_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/89d025e9-69bc-406e-b855-c835f0d23d35_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Declarado un incendio forestal entre Villanueva y Torrecampo">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/declarado-incendio-forestal-villanueva-torrecampo_1_8031626.html" class="new-title">Declarado un incendio forestal entre Villanueva y Torrecampo</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/4e749696-9221-41d5-8418-a014e0754f5a_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e749696-9221-41d5-8418-a014e0754f5a_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/4e749696-9221-41d5-8418-a014e0754f5a_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Al hospital un hombre de 86 años al ser atropellado en la Fuensanta">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/hospital-hombre-86-anos-atropellado-fuensanta_1_8031605.html" class="new-title">Al hospital un hombre de 86 años al ser atropellado en la Fuensanta</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/c4fab709-c287-4945-8e05-fdcb42f5105c_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4fab709-c287-4945-8e05-fdcb42f5105c_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/c4fab709-c287-4945-8e05-fdcb42f5105c_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Salud ya ha inyectado más de 600.000 dosis de vacunas contra el coronavirus en Córdoba">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sociedad/salud-inyectado-600-000-dosis-vacunas-coronavirus-cordoba_1_8031349.html" class="new-title">Salud ya ha inyectado más de 600.000 dosis de vacunas contra el coronavirus en Córdoba</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_default_0.jpg" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_75p_0.jpg" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/70e39927-f827-46b4-ae02-c31044951dc4_16-9-aspect-ratio_75p_0.jpg" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Piden ocho meses de cárcel a un profesor acusado de acosar a una alumna de 15 años">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/tribunales/piden-ocho-meses-carcel-profesor-acusado-acosar-alumna-15-anos_1_8031141.html" class="new-title">Piden ocho meses de cárcel a un profesor acusado de acosar a una alumna de 15 años</a>
    </div>
</li>
                    
<li class="new-fronpage">
    



    <picture class="new-img">
                    <!--[if IE 9]><video style="display: none;"><![endif]-->
                            <source data-srcset="https://static.eldiario.es/clip/27fbb14c-a747-4bbe-9d5f-2d4abf3c2378_16-9-aspect-ratio_default_0.png" media="(max-width: 576px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27fbb14c-a747-4bbe-9d5f-2d4abf3c2378_16-9-aspect-ratio_75p_0.png" media="(max-width: 768px)">
                                        <source data-srcset="https://static.eldiario.es/clip/27fbb14c-a747-4bbe-9d5f-2d4abf3c2378_16-9-aspect-ratio_75p_0.png" media="(min-width: 769px)">
                        <!--[if IE 9]></video><![endif]-->
            <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 495'%3E%3C/svg%3E" alt="Desmantelado un &#039;macrobotellón&#039; en Chinales a las 7:30 de la mañana">
            </picture>

    <div class="new-info">
                    <a href="/cordoba-hoy/" class="new-category">Córdoba Hoy</a>
                <a href="/cordoba-hoy/sucesos/desmantelado-macrobotellon-chinales-7-30-manana_1_8031006.html" class="new-title">Desmantelado un &#039;macrobotellón&#039; en Chinales a las 7:30 de la mañana</a>
    </div>
</li>
            </ul>
</div>

</aside>

                    <div class="loader-wrapper">
  <div class="loader"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
</div>        
    </div>

</aside>



                            </div>
                        </div>

                                    </main>

                                    <aside class="secondary-content col-4">
                                                
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right1&quot;,&quot;seed&quot;:&quot;1234984423185449646&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000096,&quot;name&quot;:&quot;Desktop - Noticias Right 1&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        


<aside class="recirculation  " >
        
<div class="dotted-lines line3 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>
    <div class="tabs">

        <div class="tab-header">

            <h2 class="rec-title">Lo más...</h2>

            <div class="tab-selector">
                                                            <a class="tab-title active"
                           data-option="Leído">Leído</a>
                                                                                <a class="tab-title"
                           data-option="Comentado">Comentado</a>
                                                </div>

        </div>

        
            <ul class="tab-content active" data-option="Leído">
                                                                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sucesos/desmantelado-macrobotellon-chinales-7-30-manana_1_8031006.html">Desmantelado un &#039;macrobotellón&#039; en Chinales a las 7:30 de la mañana</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sucesos/desmantelado-macrobotellon-chinales-7-30-manana_1_8031006.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/27fbb14c-a747-4bbe-9d5f-2d4abf3c2378_16-9-aspect-ratio_default_0.png" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">Cientos de personas se concentran en Córdoba en repulsa por los últimos asesinatos machistas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">Juan Huertas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4dc5cfd8-85d2-49b8-9ad8-16c3499fc474_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/deportes/ccf/jesus-leon-porsche-cayenne-subasta-venta-concurso-cordoba-cf-sad_1_8030168.html">Mientras, el Córdoba CF SAD lanza a subasta el Porsche usado por Jesús León</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/rafael-avalos/" class="author">Rafael Ávalos</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/deportes/ccf/jesus-leon-porsche-cayenne-subasta-venta-concurso-cordoba-cf-sad_1_8030168.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/9c282c10-e13f-4846-9dd8-6322a726506c_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/mayores-dan-positivo-covid-residencias-provincia_1_8029822.html">Dos mayores dan positivo en Covid en residencias de la provincia</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/mayores-dan-positivo-covid-residencias-provincia_1_8029822.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/67cd118b-dd44-4c3f-b88b-c6ed721468a7_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/local/solucion-final-estadio-arcangel-concurso-publico_1_8029404.html">La solución final al estadio de El Arcángel: un concurso público</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/alfonso-alba/" class="author">Alfonso Alba</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/local/solucion-final-estadio-arcangel-concurso-publico_1_8029404.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/7a17c2ed-6de2-45b8-be43-56138290be41_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                                                
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">13 municipios cordobeses, en riesgo extremo de contagio por Covid</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/europa-press/" class="author">Europa Press</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/provincia/13-municipios-cordobeses-riesgo-extremo-contagio-covid_1_8030966.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/6c81d5e6-e29c-4f10-a2d8-8f09be161b35_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

        
            <ul class="tab-content" data-option="Comentado">
                                                                                            
<li class="rec-item col-12">
    <div class="rec-text-wrapper">
                <h3 class="title"><a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">Cientos de personas se concentran en Córdoba en repulsa por los últimos asesinatos machistas</a></h3>
                    <a href="https://cordopolis.eldiario.es/autores/juan-huertas/" class="author">Juan Huertas</a>
            </div>
        <div class="rec-img-wrapper">
        <a href="/cordoba-hoy/sociedad/cientos-personas-concentran-cordoba-repulsa-ultimos-asesinatos-machistas_3_8030456.html">
            <img class="img lazy" data-src="https://static.eldiario.es/clip/4dc5cfd8-85d2-49b8-9ad8-16c3499fc474_16-9-aspect-ratio_default_0.jpg" alt=" " />
        </a>
    </div>
    </li>
                                                </ul>

            </div>

</aside>


            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right2&quot;,&quot;seed&quot;:&quot;484954858229273295&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000097,&quot;name&quot;:&quot;Desktop - Noticias Right 2&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0305/12/logo-canal-empresa-d6fc132.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/manilva-cuatro-playas-diferentes-destino_1_8025286.html" class="post-anchor">Manilva: Cuatro playas diferentes en un solo destino</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/manilva-cuatro-playas-diferentes-destino_1_8025286.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/4c2230eb-1bf9-415a-aaa9-5d2285981950_16-9-aspect-ratio_default_0.jpg"  alt="Manilva: Cuatro playas diferentes en un solo destino">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/principales-diferencias-master-postgrado_1_7979120.html" class="post-anchor">Principales diferencias entre un máster y un postgrado</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/principales-diferencias-master-postgrado_1_7979120.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/8da9997c-d809-48fd-b52f-99dcea28a579_16-9-aspect-ratio_default_0.jpg"  alt="Principales diferencias entre un máster y un postgrado">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/mejores-conjuntos-recien-nacido-durante-primeros-dias-vida_1_7979135.html" class="post-anchor">Los mejores conjuntos para el recién nacido durante sus primeros días de vida</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/redaccion-cordopolis/">
                                Redacción Cordópolis
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/mejores-conjuntos-recien-nacido-durante-primeros-dias-vida_1_7979135.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/f299a5af-d72d-4319-a9c5-bcc98486520b_16-9-aspect-ratio_default_0.jpg"  alt="Los mejores conjuntos para el recién nacido durante sus primeros días de vida">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/lucas-rojas-cumple-60-anos-empresa-familiar-adapto-tiempos_3_7926883.html" class="post-anchor">Lucas Rojas cumple 60 años como una empresa familiar que se adaptó a los tiempos</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alex-gallegos/">
                                Álex Gallegos
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/lucas-rojas-cumple-60-anos-empresa-familiar-adapto-tiempos_3_7926883.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/89dd76ac-788b-4dbf-bbcd-dad250c6255a_16-9-aspect-ratio_default_0.jpg"  alt="Lucas Rojas cumple 60 años como una empresa familiar que se adaptó a los tiempos">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/empresa/lucas-rojas-pequena-papeleria-pueblo-empresa-multiservicios-factura-media-espana_1_7895074.html" class="post-anchor">Lucas Rojas, de pequeña papelería de pueblo a empresa multiservicios que factura a media España</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/empresa/lucas-rojas-pequena-papeleria-pueblo-empresa-multiservicios-factura-media-espana_1_7895074.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/4f2be6a2-8200-495c-8dff-ae7ed591dc09_16-9-aspect-ratio_default_0.jpg"  alt="Lucas Rojas, de pequeña papelería de pueblo a empresa multiservicios que factura a media España">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
            


        


    

                
                
                
            
            
                        
        
            <div class="edi-advertising ">
            <edi-advertising
                :desktop-ad-position="{&quot;type&quot;:&quot;adserver&quot;,&quot;sizes&quot;:[[300,250],[300,600]],&quot;rtcConfig&quot;:[],&quot;adUnitCode&quot;:&quot;cordopolis.es\/noticias_right3&quot;,&quot;seed&quot;:&quot;5603997599118485474&quot;,&quot;ampSizes&quot;:null,&quot;ampWidth&quot;:null,&quot;ampHeight&quot;:null,&quot;id&quot;:1000098,&quot;name&quot;:&quot;Desktop - Noticias Right 3&quot;,&quot;slot&quot;:&quot;mediumRectangle&quot;,&quot;order&quot;:null,&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null,&quot;outOfPage&quot;:false}"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code=""
                :preview-mode="0"
                class=""
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:false,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                

    
        
<aside class="tematic-grouper   " >

            <div class="title-img-wrapper">
            <a class="title-link" href=""><img class="title-img" src="https://static.eldiario.es/eldiario/public/file/2021/0125/20/logo-n-b-6979315.png"></a>
        </div>
    
    <div class="cmp-header">
                
<div class="dotted-lines line1 lazy" data-bg="/assets/img/svg/icons/img_dotted_line.png" ></div>                <div class="section-tabs">
                                            </div>
    </div>

    <ul class="grouper">

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/gaby-javi-jugo-plata-no-inventamos-gusta-copiar-funciona_128_8003346.html" class="post-anchor">Gaby y Javi (Jugo y Plata): “Nosotros no inventamos nada, nos gusta copiar lo que funciona”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/gaby-javi-jugo-plata-no-inventamos-gusta-copiar-funciona_128_8003346.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/7b61f6c7-c231-473d-b0c4-b4b369f6d748_16-9-aspect-ratio_default_0.jpg"  alt="Gaby y Javi (Jugo y Plata): “Nosotros no inventamos nada, nos gusta copiar lo que funciona”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/carlos-arias-he-visto-condenar-clientes-consideraba-inocentes-absolver-culpables_1_7974480.html" class="post-anchor">Carlos Arias: &quot;He visto condenar a clientes que consideraba inocentes y absolver a culpables&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alejandra-luque/">
                                Alejandra Luque
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/carlos-arias-he-visto-condenar-clientes-consideraba-inocentes-absolver-culpables_1_7974480.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/a20fa008-e826-4ef7-a8ef-f24271cd9388_16-9-aspect-ratio_default_0.jpg"  alt="Carlos Arias: &quot;He visto condenar a clientes que consideraba inocentes y absolver a culpables&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/paco-munoz-notas-cordobesas-curiosidad-dias-tengas-posibilidad-escribir-cosa-merezca-pena_1_7951143.html" class="post-anchor">Paco Muñoz (Notas Cordobesas): &quot;La curiosidad es la que hace que todos los días tengas la posibilidad de escribir alguna cosa que merezca la pena&quot;</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/alfonso-alba/">
                                Alfonso Alba
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/paco-munoz-notas-cordobesas-curiosidad-dias-tengas-posibilidad-escribir-cosa-merezca-pena_1_7951143.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b8b94f85-1a37-4e51-b1a1-113dbcb309eb_16-9-aspect-ratio_default_0.jpg"  alt="Paco Muñoz (Notas Cordobesas): &quot;La curiosidad es la que hace que todos los días tengas la posibilidad de escribir alguna cosa que merezca la pena&quot;">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/portavoces-15m-cordoba-15m-puso-cara-no-clase-media-clase-trabajadora_1_7935669.html" class="post-anchor">Los portavoces del 15M en Córdoba: “El 15M nos puso en la cara que no éramos clase media, sino clase trabajadora”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/portavoces-15m-cordoba-15m-puso-cara-no-clase-media-clase-trabajadora_1_7935669.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/043c3644-ddd4-43b8-a4dd-d69fa15d5620_16-9-aspect-ratio_default_0.jpg"  alt="Los portavoces del 15M en Córdoba: “El 15M nos puso en la cara que no éramos clase media, sino clase trabajadora”">
                        </a>
                                    </div>

            </li>

                    
            <li class="post">

                                                
                <div class="post-content">

                    
                    <p class="post-title">
                                                <a href="/n-b/faustino-nunez-tangana-rosalia-quitando-topico-flamenco-musica-franquista_1_7909328.html" class="post-anchor">Faustino Núñez: “Tangana y Rosalía están quitando el tópico del flamenco como música añeja”</a>
                                                                                                                                                                                <a class="signature-link" href="https://cordopolis.eldiario.es/autores/juan-velasco/">
                                Juan Velasco
                            </a>
                                                                                                </p>

                                                                                    
                                            <a href="/n-b/faustino-nunez-tangana-rosalia-quitando-topico-flamenco-musica-franquista_1_7909328.html" class="post-img">
                            <img class="lazy" data-src="https://static.eldiario.es/clip/b273fe08-0fd1-4a9f-8792-d24e74296744_16-9-aspect-ratio_default_0.jpg"  alt="Faustino Núñez: “Tangana y Rosalía están quitando el tópico del flamenco como música añeja”">
                        </a>
                                    </div>

            </li>

        
    </ul>
    
    <script>
    function openInfo(e) {
      $(e).parents('.post').toggleClass('openedInfo');
      $(e).toggleClass('fa-times-circle fa-question-circle');
    }
    </script>

</aside>
    
                    </aside>
                
                                                    
                
                
            
            
                        
        
            <div class="edi-advertising bannerbottom">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="bannerbottom"
                :show-close-icon="false"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
                    
            </div>

                        <div class="row">
                                    
<footer class="cmp-footer">

  <div class="footer-image-wrapper">

    
        <a href="https://cordopolis.eldiario.es" class="footer__logo" title="Cordopolis">
        <img class="footer-image" src="/assets/img/logos/logo-web-cordopolis.svg?id=cf6a4a5777adb17e536c" alt="Cordopolis">
    </a>
    <a href="https://www.eldiario.es/" class="footer__logo--eldiario" title="ElDiario.es">
        <img class="footer-image--eldiario" src="/assets/img/svg/logos/eldiario-logo-negative.svg?id=eb719a7629e1afec93cd" alt="ElDiario.es">
    </a>
    
  </div>

  <div class="icons-container">
    
            <div class="shareIcons icons-wrapper">
            <p class="icons-title">Vivimos en redes</p>
            <div class="icons">
                                    
<a title="Twitter" href="https://www.twitter.com/cordopolis_es" style="background-color: transparent"><i class="fab fa-twitter"></i></a>                                                    
<a title="Facebook" href="https://www.facebook.com/CORDOPOLIS.ES" style="background-color: transparent"><i class="fab fa-facebook-f"></i></a>                                                    
<a title="Telegram" href="https://t.me/cordopolis" style="background-color: transparent"><i class="fab fa-telegram-plane"></i></a>                                                    
<a title="Instagram" href="https://www.instagram.com/cordopolis" style="background-color: transparent"><i class="fab fa-instagram"></i></a>                                                                    
<a title="RSS" href="/rss/" style="background-color: transparent"><i class="fas fa-rss"></i></a>                                
            </div>
        </div>
    
  </div>

  <div class="footer-info">
          <p class="footer-title">Necesitamos tu apoyo para hacer un periodismo riguroso y con valores sociales</p>
    
          <a href="https://usuarios.eldiario.es/hazte_socio/?localEdition=cordopolis" class="footer-btn transparent-btn">Hazte socio, hazte socia</a>
      </div>

</footer>

  <div class="footer-links">
    <ul class="links-list">
              <li class="link-item"><a class="link" href="/que-es-cordopolis/">¿Qué es Cordópolis?</a></li>
              <li class="link-item"><a class="link" href="/aviso-legal/">Aviso legal</a></li>
              <li class="link-item"><a class="link" href="/contacto/">Contacto</a></li>
          </ul>
  </div>

                            </div>
        </div>
    </div>

                    
                
                
            
            
                        
        
            <div class="edi-advertising fixedadmobile">
            <edi-advertising
                :desktop-ad-position="null"
                desktop-network-code="123333327"
                :mobile-ad-position="null"
                mobile-network-code="123333327"
                :preview-mode="0"
                class="fixedadmobile"
                :show-close-icon="true"
                :sticky-position="{&quot;sticky&quot;:null,&quot;stickyPixels&quot;:null}"
            ></edi-advertising>
        </div>
    



<img src="https://eldiario.stats.bitban.com/p.png?d=7&t=c&i=8030966&e=pro&c=web" alt="stats">
    <script>
        window.appInfo = {
            channel: 'mobile',
            siteId: '7',
            board: false
        };

                    window.appInfo.partner = false;
        
                    window.appInfo.preview = false;
            </script>
                <script src="/js/app.js?id=137ae270d53f9d3113e0"></script>
        <script src="/js/edi-app.js?id=109ba120baa1faa341cf"></script>

                                        <script src="https://static.eldiario.es/statics/sibbo/prebid_cordopolis-20210525.min.js"></script>
                    
    
                    
    

</body>

</html>
